<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <!-- CSRF Token -->
    <meta name="csrf-token" content="XVLHeRy0UaWC4F9Eym8c5nblJR1tZkmFdEh77Sl6">

    <title>Анжелика Варум и Леонид Агутин отмечают в Венеции 20-летие свадьбы</title>

    <meta name="description" content="Анжелика Варум и Леонид Агутин повторили свадебное путешествие" />
    <meta name="keywords" content="Анжелика Варум и Леонид Агутин отмечают в Венеции 20-летие свадьбы" />

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Анжелика Варум и Леонид Агутин отмечают в Венеции 20-летие свадьбы"/>
    <meta property="og:description" content="Анжелика Варум и Леонид Агутин повторили свадебное путешествие"/>
    <meta property="og:image" content="https://sobesednik.ru/storage/posts/May2019/e3vOumADu0qr4j96DbGJ.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/shou-biznes/20190522-anzhelika-varum-i-leonid-agutin-otmechayut-v-venecii-20-letie-svadby" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/shou-biznes/20190522-anzhelika-varum-i-leonid-agutin-otmechayut-v-venecii-20-letie-svadby" />
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/css/bs-new.css?ver=0.882" rel="stylesheet">
        <link href="https://sobesednik.ru/css/mdb.css?ver=0.882" rel="stylesheet">
    <link href="/css/custom.css" rel="stylesheet">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://sobesednik.ru/misc/slick.css?ver=0.882"/>
    <!-- Scripts -->
    <script>
        window.Laravel = {"csrfToken":"XVLHeRy0UaWC4F9Eym8c5nblJR1tZkmFdEh77Sl6"};
    </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/314/2/74314.js"></script>
	<script src="//p1.ntvk1.ru/nve.js" async="true"></script>
    <style>
    .rowsafari{
	display: -webkit-box;
	display: -webkit-flex;
	display: -ms-flexbox;
	display: flex;
	-webkit-flex-wrap: wrap;
	-ms-flex-wrap: wrap;
	flex-wrap: wrap;
    }
        #infox_2103 img{
            min-height:60px;
        }

        #adfox_149008861502961562>div{
            margin:0 auto;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        /*.article-text p img{
            margin-left:-2em;
        }*/
        .article-text iframe{
            width: 100%;
        }
        .article-text img{
            max-width: 100%;
            height: auto!important;
            display: block;
            margin: 0 auto;
        }

        .article-text figcaption{
            text-align: center;
        }

        #container_90628 .list-container-item{
            width: 33.33333%!important;
            display: table-cell!important;
        }

        .relap-default-wrapper .relap-default__item{
            width: 33.33333%!important;
            display: table-cell!important;
        }
        .relap-default__item, .relap-default__fake-item{
            min-width: 0!important;
        }

        .advert{
        	overflow: hidden;
        }
        .widget-column{
            position: relative;
            display: block;
            overflow: hidden;
        }
        footer {
            position:relative;
            z-index:999;
        }
    </style>
    

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          <div class="advert advert-52">
    <!-- реклама Utarget desktop -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_153811959989988353',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>
</div>  
   
      
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;">
        
        <a class="navbar-brand" href="/"><img src="/images/logo.png" style="margin-top: -16px;margin-bottom: -16px;" alt=""></a>

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link" href="/nedvizhimost"><span>Недвижимость</span></a>
                </li>
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
            </ul>   
            <form class="form-inline waves-effect waves-light d-lg-none d-xl-block" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24 topline">
            <div class="advert advert-1">
    <!-- реклама 1000х90 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149002356292539433"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149002356292539433',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div>        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190522-staryj-televizor-tv-proigryvaet-konkurenciyu-i-eto-skazyvaetsya-na-kachestve-peredach">
          <img alt="// фото: Сергей Ковалев / Global Look Press" src="              https://sobesednik.ru/storage/posts/May2019/15AMd4tt3ERw3wyuOdAv-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190522-staryj-televizor-tv-proigryvaet-konkurenciyu-i-eto-skazyvaetsya-na-kachestve-peredach">Старый телевизор. ТВ проигрывает конкуренцию – и это сказывается на качестве передач</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20190521-est-flag-ili-net-legkoatlety-vystupayut-odinakovo">
          <img alt="Фото: РИА &quot;Новости&quot;" src="              https://sobesednik.ru/storage/posts/May2019/AUy34sEPDyQ8L0qWIIgl-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20190521-est-flag-ili-net-legkoatlety-vystupayut-odinakovo">Валентин Балахничев: Есть флаг или нет – легкоатлеты выступают одинаково</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190521-deputatam-gosdumy-grozit-proval-vernee-dva-provala">
          <img alt="// фото: Антон Белицкий / Global Look Press" src="              https://sobesednik.ru/storage/posts/May2019/PepR3JLg2zMpqzXzaFWU-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190521-deputatam-gosdumy-grozit-proval-vernee-dva-provala">Депутатам Госдумы грозит провал. Вернее, два провала</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/dom-i-dachka/20190520-o-holodnenkaya-poshla">
          <img alt="Фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/May2019/8xaB2TXk9cxMXPTvVrrY-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/dom-i-dachka/20190520-o-holodnenkaya-poshla">Можно ли обойтись без отключений горячей воды летом?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20190522-rossiya-na-chm-2019-po-hokkeyu-proigrat-tolko-samoj-sebe">
          <img alt="// фото: JOEL MARKLUND / imago-images.de / Global Look Press" src="              https://sobesednik.ru/storage/posts/May2019/ArkGKsQcHn15kVRM4KbB-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20190522-rossiya-na-chm-2019-po-hokkeyu-proigrat-tolko-samoj-sebe">Россия на ЧМ-2019 по хоккею: проиграть только самой себе?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190520-deti-v-botah">
          <img alt="Кадр: проект «Голос. Дети»" src="              https://sobesednik.ru/storage/posts/May2019/ewQB3JSLbcq8HLQbviNR-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190520-deti-v-botah">&quot;К любому голосованию надо подходить серьезно&quot;. Эксперт по выборам – о &quot;Голосе. Дети&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/shou-biznes/20190521-solovinye-utki">
          <img alt="Владимир Соловьев // фото: «КП» / Global Look Press" src="              https://sobesednik.ru/storage/posts/May2019/owRdeY0cnsWzKqw9rJRo-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20190521-solovinye-utki">Соловьиные утки</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190521-kanny-2019-svistuny-tajnaya-zhizn-i-portret-molodoj-zhenshiny-v-ogne">
          <img alt="Кадр из фильма &quot;Свистуны&quot; (реж. Корнелиу Порумбойю)" src="              https://sobesednik.ru/storage/posts/May2019/wIy16EdOhAkwHnoFP1RA-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190521-kanny-2019-svistuny-tajnaya-zhizn-i-portret-molodoj-zhenshiny-v-ogne">Канны-2019: &quot;Свистуны&quot;, &quot;Тайная жизнь&quot; и &quot;Портрет молодой женщины в огне&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190521-advokat-mamaeva-nadeemsya-chto-apellyaciya-izmenit-srok-nakazaniya">
          <img alt="Павел Мамаев в суде // фото: Дмитрий Голубович / Global Look Press" src="              https://sobesednik.ru/storage/posts/May2019/0gDmDzZLRZVj4ApyKLgf-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190521-advokat-mamaeva-nadeemsya-chto-apellyaciya-izmenit-srok-nakazaniya">Адвокат Мамаева: Надеемся, что апелляция изменит срок наказания</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190521-dzhejms-makevoj-lyudi-iks-eto-pro-neravenstvo-i-diskriminaciyu">
          <img alt="Создатели фильма &quot;Люди Икс: Темный Феникс&quot; // Фото: &quot;Двадцатый век Фокс СНГ&quot;" src="              https://sobesednik.ru/storage/posts/May2019/KHjAi4db7Y9q07XTQBcV-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190521-dzhejms-makevoj-lyudi-iks-eto-pro-neravenstvo-i-diskriminaciyu">Джеймс МакЭвой: &quot;Люди Икс&quot; – это про неравенство и дискриминацию</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190520-evrovidenie-ne-vseh-vylechili">
          <img alt="фото: Andres Putting / Eurovision" src="              https://sobesednik.ru/storage/posts/May2019/CLXnoPKY4cLMSI95wZKh-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190520-evrovidenie-ne-vseh-vylechili">Евровидение-2019: не всех вылечили</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/shou-biznes/20190520-final-igry-prestolov-dejeneris-kak-lyuboe-bolshoe-zlo">
          <img alt="// фото: HBO / ZUMAPRESS.com / Global Look Press" src="              https://sobesednik.ru/storage/posts/May2019/3uwIAfC1Roj5YB5IQBog-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20190520-final-igry-prestolov-dejeneris-kak-lyuboe-bolshoe-zlo">Финал &quot;Игры престолов&quot;: Дейенерис как любое большое зло</a></p></div>
      </div>
  </div>
  </div>

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/obshchestvo/20190520-nyuta-federmesser-est-to-chto-vtoptat-v-gryaz-nevozmozhno">
        <!--Card image-->
        <img class="img-fluid" src="              https://sobesednik.ru/storage/posts/May2019/nPBbYDCusXPDuQntKU0s.jpg
            " alt="Нюта Федермессер // фото: Global Look Press">
        <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/obshchestvo/20190520-nyuta-federmesser-est-to-chto-vtoptat-v-gryaz-nevozmozhno">&quot;Вам не страшно, говорю я Путину, а мне страшно&quot;. Интервью Нюты Федермессер Дмитрию Быкову</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20190521-samyj-derzkij-chechenec">Самый дерзкий чеченец. За что Кадыров ненавидит &quot;кавказского Навального&quot;</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20190520-skvernoe-protivostoyanie">Почему Екатеринбург взбунтовался против храма</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">22 мая, среда</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-v-gimnazii-permi-dlya-malchikov-snizili-prohodnoj-ball-za-liderskie-kachestva?utm=novosti"><span class="time">[17:50]</span>В гимназии Перми для мальчиков снизили проходной балл за &quot;лидерские качества&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-74-ekaterinburzhcev-vystupili-protiv-vozvedeniya-hrama-na-meste-skvera?utm=novosti"><span class="time">[17:14]</span>74% екатеринбуржцев выступили против возведения храма на месте сквера</a></span></div>
      <hr>
  	<div class="advert advert-58">
    <!-- реклама Adfox 240x400 Левая колонка 2-й экран -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_2-й_экран-->
<div id="adfox_155006397528268993"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_155006397528268993',
        params: {
            pp: 'hhv',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script>
</div>           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-sociologi-rasskazali-o-roste-urovnya-nedoveriya-i-straha-rossiyan-k-geyam?utm=novosti"><span class="time">[17:03]</span>Социологи рассказали о росте уровня &quot;недоверия и страха&quot; россиян к геям</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-predpriyatie-roskosmosa-vydelit-89-tysyach-rublej-na-zakupku-golodnyh-piyavok?utm=novosti"><span class="time">[16:32]</span>Предприятие Роскосмоса выделит 89 тысяч рублей на закупку голодных пиявок</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-poterpevashaya-rasskazala-chto-pozharnye-ne-spesha-tushili-zimnyuyu-vishnyu?utm=novosti"><span class="time">[16:19]</span>Потерпевашая рассказала, что пожарные &quot;не спеша&quot; тушили &quot;Зимнюю вишню&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-matvienko-ne-zvonila-i-ni-na-kogo-ne-davila-posle-stati-vo-vlasti?utm=novosti"><span class="time">[15:55]</span>Матвиенко &quot;не звонила и ни на кого не давила&quot; после статьи в &quot;Коммерсанте&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190522-alsu-zayavila-chto-ee-doch-na-detskom-golose-vtyanuli-v-kakie-to-igry?utm=novosti"><span class="time">[15:40]</span>Алсу заявила, что ее дочь на детском &quot;Голосе&quot; втянули в &quot;какие-то игры&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190522-rada-ne-stala-rassmatrivat-zakon-zelenskogo-o-snizhenii-barera-na-vyborah?utm=novosti"><span class="time">[15:26]</span>Рада не стала рассматривать законопроект Зеленского о снижении барьера на выборах</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20190522-v-gosdume-prizvali-sdelat-goszakupku-lekarstv-prostoj-i-prozrachnoj?utm=novosti"><span class="time">[15:18]</span>В Госдуме призвали сделать госзакупку лекарств простой и прозрачной</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20190522-futbolist-urala-rasskazal-kak-na-komande-otrazhaetsya-konflikt-vokrug-hrama?utm=novosti"><span class="time">[15:10]</span>Футболист &quot;Урала&quot; рассказал, отражается ли на команде конфликт вокруг храма</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-student-vshe-poprosil-sk-zavesti-delo-na-izbivshego-ego-policejskogo?utm=novosti"><span class="time">[14:37]</span>Студент ВШЭ попросил СК завести дело на избившего его полицейского</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190522-v-kremle-nadeyutsya-chto-iz-referenduma-o-dialoge-ukrainy-s-rf-vyjdet-tolk?utm=novosti"><span class="time">[14:16]</span>В Кремле надеются, что из референдума о диалоге Украины с РФ &quot;выйдет толк&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-glavu-rosreestra-po-dagestanu-i-ego-podchinennyh-zapodozrili-v-poddelke-dokumentov?utm=novosti"><span class="time">[14:08]</span>Главу Росреестра по Дагестану и его подчиненных заподозрили в подделке документов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190522-na-yuge-moskvy-gorit-chetyrehetazhnyj-gostinichnyj-kompleks?utm=novosti"><span class="time">[13:40]</span>Один человек погиб при пожаре в гостиничном комплексе на юге Москвы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-kabmin-nazval-izlishnimi-shtrafy-dlya-chinovnikov-za-oskorblenie-izbiratelej?utm=novosti"><span class="time">[13:19]</span>Кабмин назвал излишними штрафы для чиновников за оскорбление избирателей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20190522-chelovek-pogib-v-dtp-s-avtobusom-s-turistami-iz-rf-v-italii?utm=novosti"><span class="time">[12:54]</span>Человек погиб в ДТП с автобусом с туристами из РФ в Италии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-potencialno-opasnoj-nazvali-pogodu-v-moskve-23-maya-iz-za-grozy-i-vetra?utm=novosti"><span class="time">[12:42]</span>Потенциально опасной назвали погоду в Москве 23 мая из-за грозы и ветра</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190522-bbc-snyalo-dva-pilotnyh-epizoda-komedijnogo-tok-shou-s-animirovannym-putinym?utm=novosti"><span class="time">[12:24]</span>&quot;Би-би-си&quot; сняло два пилотных эпизода комедийного ток-шоу с анимированным Путиным</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190522-smi-soobshili-ob-ekstrennoj-gospitalizacii-villi-tokareva?utm=novosti"><span class="time">[11:41]</span>СМИ сообщили об экстренной госпитализации Вилли Токарева</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20190522-apple-priznala-krym-rossijskim-v-kartah?utm=novosti"><span class="time">[11:36]</span>Apple признала Крым российским в &quot;Картах&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190522-nachinennoe-vzryvchatkoj-avto-vzorvalos-u-prezidentskogo-dvorca-v-somali?utm=novosti"><span class="time">[11:27]</span>Начиненное взрывчаткой авто взорвалось у президентского дворца в Сомали</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190522-vlasti-moskvy-namereny-zapretit-koncerty-i-udalit-pesni-frendzony?utm=novosti"><span class="time">[11:14]</span>Власти Москвы намерены запретить концерты и удалить песни &quot;Френдзоны&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190522-sovfed-dosrochno-lishil-senatora-arashukova-mandata-iz-za-otcheta-o-dohodah?utm=novosti"><span class="time">[11:00]</span>Совфед досрочно лишил сенатора Арашукова мандата из-за отчета о доходах</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-vedomosti-dlya-silovikov-sozdayut-raspoznayushie-lica-karamannye-kamery?utm=novosti"><span class="time">[10:46]</span>&quot;Ведомости&quot;: для силовиков создают распознающие лица карманные камеры</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190522-na-zhitelya-podmoskovya-zaveli-delo-iz-za-ugroz-vzorvat-bombu-v-kafe-v-tinao?utm=novosti"><span class="time">[10:32]</span>На жителя Подмосковья завели дело из-за угроз взорвать бомбу в кафе в ТиНАО</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-v-metro-obyasnili-problemy-s-evakuaciej-tysyachi-passazhirov-iz-zastryavshih-poezdov?utm=novosti"><span class="time">[10:09]</span>В метро объяснили проблемы с эвакуацией тысячи пассажиров из застрявших поездов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190522-aktivistku-zaderzhali-v-moskve-iz-za-akcii-u-rezidencii-patriarha?utm=novosti"><span class="time">[09:14]</span>Активистку задержали в Москве из-за акции у резиденции патриарха</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-dvizhenie-na-ulice-mytnaya-zatrudneno-iz-za-prosedaniya-grunta?utm=novosti"><span class="time">[09:08]</span>Движение на улице Мытная затруднено из-за проседания грунта</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190522-iz-pravoslavnogo-hrama-v-centre-moskvy-ukrali-gazonokosilku?utm=novosti"><span class="time">[08:54]</span>Из православного храма в центре Москвы украли газонокосилку</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190522-pod-vladimirom-terroristy-ukrylis-v-dome-i-otkryli-strelbu-po-silovikam?utm=novosti"><span class="time">[07:18]</span>Под Владимиром террористы укрылись в доме и открыли стрельбу по силовикам</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190522-zharkaya-pogoda-i-nebolshoj-dozhd-zhdut-moskvichej-22-maya?utm=novosti"><span class="time">[07:11]</span>Жаркая погода и небольшой дождь ждут москвичей 22 мая</a></span></div>
              <p class="date small">21 мая, вторник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190521-na-sajte-zelenskogo-poyavilsya-ukaz-o-rospuske-rady-i-naznachenii-vyborov?utm=novosti"><span class="time">[17:57]</span>На сайте Зеленского появился указ о роспуске Рады и назначении выборов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190521-zhiteli-rodovogo-sela-kadyrova-vystupili-za-ego-pereimenovanie-v-ahmat-yurt?utm=novosti"><span class="time">[17:43]</span>Жители родового села Кадырова выступили за его переименование в Ахмат-Юрт</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190521-v-nezavisimom-toplivnom-soyuze-rasskazali-o-skorom-skachke-cen-na-benzin?utm=novosti"><span class="time">[17:20]</span>В Независимом топливном союзе рассказали о скором скачке цен на бензин</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190521-korrupciya-bespokoit-rossiyan-millenialov-silnee-chem-terrorizm-i-vojny?utm=novosti"><span class="time">[17:00]</span>Коррупция беспокоит россиян-миллениалов сильнее, чем терроризм и войны</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190521-v-mvd-pozhalovalis-na-snizhenie-urovnya-zhizni-policejskih-iz-za-inflyacii?utm=novosti"><span class="time">[16:39]</span>В МВД пожаловались на снижение уровня жизни полицейских из-за инфляции</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190521-minkomsvyazi-prizvalo-sobirat-nomera-telefonov-i-e-mail-rossiyan?utm=novosti"><span class="time">[16:19]</span>Минкомсвязи призвало собирать номера телефонов и e-mail&#039;ы россиян</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190521-policiya-doprashivaet-rossiyanina-otkazyvavshegosya-slezat-s-ejfelevoj-bashni?utm=novosti"><span class="time">[15:48]</span>Полиция допрашивает россиянина, отказывавшегося слезать с Эйфелевой башни</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190521-uvolivshimsya-sotrudnikam-kommersanta-zablokirovali-propusk-v-redakciyu?utm=novosti"><span class="time">[15:43]</span>Уволившимся сотрудникам &quot;Коммерсанта&quot; заблокировали пропуска в редакцию</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190521-vybory-v-radu-mogut-projti-21-iyulya-posle-izmeneniya-zakonodatelstva?utm=novosti"><span class="time">[15:16]</span>Выборы в Раду могут пройти 21 июля после изменения законодательства</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-38">
    <!-- реклама SMI2 -->
    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script>
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>	
</div>
<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20190514-arisha-i-v-sadik-rano-pojdet">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/arqnlU9RYDBgXQW2jUIL-medium.jpg
                        " alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Ариша и в садик рано пойдет!</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 

<ntvk id="j3ylP3DJJs"></ntvk>

<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Лайфхаки</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/N30OvwqJPtGA1T3kqFM0-thumb.jpg
                                          " class="img-fluid" alt="// фото: Andreas Arnold / dpa / Global Look Press">
                                  <a href="https://sobesednik.ru/turizm/20190522-kak-sekonomit-na-razreshenii-na-vyezd-rebenka-za-granicu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/turizm/20190522-kak-sekonomit-na-razreshenii-na-vyezd-rebenka-za-granicu">Как сэкономить на разрешении на выезд ребенка за границу</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/8xaB2TXk9cxMXPTvVrrY-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/dom-i-dachka/20190520-o-holodnenkaya-poshla">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dom-i-dachka/20190520-o-holodnenkaya-poshla">Можно ли обойтись без отключений горячей воды летом?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/lEmR56XlmG9dOW8pwUPy-thumb.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/psychology/20190515-ege-spokojstvie-tolko-spokojstvie">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/psychology/20190515-ege-spokojstvie-tolko-spokojstvie">ЕГЭ: спокойствие, только спокойствие! Советы психолога родителям</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/April2019/e2sGhEO6DbYjNTTELNRs-thumb.jpg
                                          " class="img-fluid" alt="Фото: соцсети">
                                  <a href="https://sobesednik.ru/avto/20190430-kavkaz-davit-na-gaz">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/avto/20190430-kavkaz-davit-na-gaz">Водители из Дагестана снизили цены на топливо, бойкотируя заправки</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/tAOOUYLqojif1iOPFnzj-thumb.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/diety/20190506-dieta-kak-stil-zhizni">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/diety/20190506-dieta-kak-stil-zhizni">Диета как стиль жизни: 11 правил DASH-борьбы с холестерином</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Рейтинги</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/CzW7srAJd9UcVQkXMZND-thumb.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/psychology/20190515-ne-popast-v-kapkan">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/psychology/20190515-ne-popast-v-kapkan">Не попасть в капкан. Пять способов противостоять манипуляции</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/ucuJfTg0FfN3KOsVgieB-thumb.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190506-v-liderah-otec-soldata-i-stalingrad">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190506-v-liderah-otec-soldata-i-stalingrad">Топ фильмов о войне: в лидерах &quot;Отец солдата&quot;  и &quot;Сталинград&quot;</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/April2019/wpL6fwqg9KoxwTsLxVRM-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/dengi/20190424-iz-gryazi-v-knyazi">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dengi/20190424-iz-gryazi-v-knyazi">Из грязи в князи. Семь историй миллионеров, &quot;сделавших себя&quot; с нуля</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/April2019/7iBipARpdlMsmqLFgGRu-thumb.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/turizm/20190425-solo-odnogo-napitka-ili-eto-vam-ne-ryumochnaya">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/turizm/20190425-solo-odnogo-napitka-ili-eto-vam-ne-ryumochnaya">Соло одного напитка, или Это вам не рюмочная</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/March2019/713Fm2yQ7QilzcIFQ6pI-thumb.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/shou-biznes/20190319-shest-luchshih-muzykalnyh-festivalej-leta">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190319-shest-luchshih-muzykalnyh-festivalej-leta">Шесть лучших музыкальных фестивалей лета</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <div class="advert advert-57">
    <!-- реклама Собеседник 35 -->
    <a href="https://sobesednik.ru/sobesedniku-35"><img src="https://sobesednik.ru/storage/advert/h3dTKnfiQ03IvXtG5FYc3LyqeRfxrwZJTTwmeX8C.jpeg" class="img-fluid"></a>
</div>              <!-- Section: Single article -->
              <div class="article-section p-md-3">
                                    <article itemscope itemtype="http://schema.org/Article">
	                  <!-- Title -->
	                  <h1 itemprop="name" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Анжелика Варум и Леонид Агутин отмечают в Венеции 20-летие свадьбы</h1>
                    
	                  <meta itemprop="inLanguage" content="ru" />
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/634">Медведева Ольга</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                        <a href="https://sobesednik.ru/shou-biznes"><div itemprop="articleSection" class="rubric">Шоу-бизнес</div></a>
                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          16:07, 22 мая 2019
                        </div><span class="iso-date d-none" itemprop="datePublished">2019-05-22T16:07:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        sobesednik.ru
                      </div>
                    </div>
	                  <br>


              	                <figure class="figure">
        						<img src="https://sobesednik.ru/storage/posts/May2019/e3vOumADu0qr4j96DbGJ.jpg" class="figure-img img-fluid" alt="Global Look Press" title="Global Look Press">
        						<figcaption class="figure-caption text-right">Global Look Press</figcaption>
        					</figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>Анжелика Варум и Леонид Агутин повторили свадебное путешествие в Венецию 20 лет спустя.</p>
<p>Накануне поездки Леонид Агутин дал концерт на площади Кронштадта. У города был день рождения.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BxrOiAaojzi/" data-instgrm-version="12">
<div>
<div>
<div></div>
<div>
<div></div>
<div></div>
</div>
</div>
<div></div>
<div></div>
<div>
<div>Посмотреть эту публикацию в Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BxrOiAaojzi/" target="_blank" rel="noopener noreferrer">Публикация от Леонид Агутин (@agutinleonid)</a> <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-05-20T07:08:53+00:00">20 Май 2019 в 12:08 PDT</time></p>
</div>
</blockquote>
<p>
<script async="" src="//www.instagram.com/embed.js"></script>
</p>
<p>&laquo;Кронштадт. Морской Никольский Собор. Великолепной красоты храм! К моему стыду и удивлению, был в Кронштадте первый раз, &mdash; написал артист у себя в Instagram, опубликовал видео своего выступления. &mdash; Рад, что позвали на День Города! Спасибо жителям легендарного Кронштадта за искренний, тёплый приём и прекрасную атмосферу! Надеюсь, ещё свидимся!&raquo;</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/Bxw2lrnhEtZ/" data-instgrm-version="12">
<div>
<div>
<div></div>
<div>
<div></div>
<div></div>
</div>
</div>
<div></div>
<div></div>
<div>
<div>Посмотреть эту публикацию в Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/Bxw2lrnhEtZ/" target="_blank" rel="noopener noreferrer">Публикация от Леонид Агутин (@agutinleonid)</a> <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-05-22T12:06:56+00:00">22 Май 2019 в 5:06 PDT</time></p>
</div>
</blockquote>
<p>
<script async="" src="//www.instagram.com/embed.js"></script>
</p>
<p>Сразу после этого Агутин вместе с женой Анжеликой Варум отправились в Венецию. У артистов было сразу два повода для столь романтичного путешествия: 20-летие свадьбы и 50-летие Анжелики. Музыканты щедро поделились с подписчиками фотографиями и видео из поездки, а также архивными снимками со свадьбы. Пара считается одной из самых крепких среди артистов российского шоу-бизнеса.</p>
<blockquote class="instagram-media" style="background: #FFF; border: 0; border-radius: 3px; box-shadow: 0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: calc(100% - 2px);" data-instgrm-permalink="https://www.instagram.com/p/BxwRNHbFZOn/" data-instgrm-version="12">
<div>
<div>
<div></div>
<div>
<div></div>
<div></div>
</div>
</div>
<div></div>
<div></div>
<div>
<div>Посмотреть эту публикацию в Instagram</div>
</div>
<p style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" href="https://www.instagram.com/p/BxwRNHbFZOn/" target="_blank" rel="noopener noreferrer">Публикация от Анжелика Варум (@avarum)</a> <time style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;" datetime="2019-05-22T06:08:27+00:00">21 Май 2019 в 11:08 PDT</time></p>
</div>
</blockquote>
<p>
<script async="" src="//www.instagram.com/embed.js"></script>
</p>
<ul>
<li><a href="https://sobesednik.ru/shou-biznes/20130221-taina-braka-leonida-agutina-i-anzheliki-varum" target="_blank" rel="noopener noreferrer">Тайна брака Леонида Агутина и Анжелики Варум</a></li>
</ul>
	                  		</div>
	                  </div>
	               </article>
                 

                  
                 
                 
				<div class="row">
					<div class="col-24 text-center">
											<a href="https://zen.yandex.ru/sobesednik.ru" target="_blank" rel="nofollow"><button class="btn btn-sm btn-warning">Подпишитесь на нас в Яндекс.Дзен</button></a>
										</div>
				</div>
          <div class="row align-items-center mb-3"> 
             <div class="col-md-8"><button type="button" class="btn btn-sm btn-default" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button></div>
             <div class="col-md-4 text-right">поделиться:</div>
             <div class="col-md-12"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script src="//yastatic.net/share2/share.js"></script>
             <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Анжелика Варум и Леонид Агутин повторили свадебное путешествие в Венецию 20 лет спустя"></div></div>
           </div>
          <div class="row">
            <div class="col-24">
            <div class="advert advert-47">
    <!-- реклама svk-native -->
    <!-- SVK-Native -->
<script type="text/javascript" data-key="c29568179ca4f6e62552f14d69b810b2">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'c29568179ca4f6e62552f14d69b810b2',
			'settings': {
				'w': 16345
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = '//widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->
</div> 
            
            </div>
          </div>
                 
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              <hr class="between-sections" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">

              
              
              
              
              
              
              <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/shou-biznes/20190521-solovinye-utki">
              <img class="card-img-top" src="https://sobesednik.ru/storage/posts/May2019/owRdeY0cnsWzKqw9rJRo-medium.jpg" alt="Владимир Соловьев // фото: «КП» / Global Look Press">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/shou-biznes"><small>Шоу-бизнес</small></a></p>
    	<a href="https://sobesednik.ru/shou-biznes/20190521-solovinye-utki"><h6 class="card-title">Соловьиные утки</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/shou-biznes/20190521-solovinye-utki"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/shou-biznes/20190522-anzhelika-varum-i-leonid-agutin-otmechayut-v-venecii-20-letie-svadby">
              <img class="card-img-top" src="https://sobesednik.ru/storage/posts/May2019/e3vOumADu0qr4j96DbGJ-medium.jpg" alt="Global Look Press">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/shou-biznes"><small>Шоу-бизнес</small></a></p>
    	<a href="https://sobesednik.ru/shou-biznes/20190522-anzhelika-varum-i-leonid-agutin-otmechayut-v-venecii-20-letie-svadby"><h6 class="card-title">Анжелика Варум и Леонид Агутин отмечают в Венеции 20-летие свадьбы</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/shou-biznes/20190522-anzhelika-varum-i-leonid-agutin-otmechayut-v-venecii-20-letie-svadby"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/shou-biznes/20190521-zhena-decla-otreklas-ot-ego-mamy">
              <img class="card-img-top" src="https://sobesednik.ru/storage/posts/May2019/jrh6E0p5cOWcciOyUOFz-medium.jpg" alt="Децл // фото: оф. группа «Децл aka Le Truk» /  ВКонтакте">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/shou-biznes"><small>Шоу-бизнес</small></a></p>
    	<a href="https://sobesednik.ru/shou-biznes/20190521-zhena-decla-otreklas-ot-ego-mamy"><h6 class="card-title">Жена Децла отреклась от его матери</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/shou-biznes/20190521-zhena-decla-otreklas-ot-ego-mamy"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>

  
</div>              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/PepR3JLg2zMpqzXzaFWU-medium.jpg
                  ">
        <a href="https://sobesednik.ru/politika/20190521-deputatam-gosdumy-grozit-proval-vernee-dva-provala">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20190521-deputatam-gosdumy-grozit-proval-vernee-dva-provala"><strong>Депутатам Госдумы грозит провал. Вернее, два провала</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190522-rada-ne-stala-rassmatrivat-zakon-zelenskogo-o-snizhenii-barera-na-vyborah">Рада не стала рассматривать законопроект Зеленского о снижении барьера на выборах
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190522-v-kremle-nadeyutsya-chto-iz-referenduma-o-dialoge-ukrainy-s-rf-vyjdet-tolk">В Кремле надеются, что из референдума о диалоге Украины с РФ &quot;выйдет толк&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190522-sovfed-dosrochno-lishil-senatora-arashukova-mandata-iz-za-otcheta-o-dohodah">Совфед досрочно лишил сенатора Арашукова мандата из-за отчета о доходах
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/jAlOhfyqEyIEE1qsN4NI-medium.jpg
                  ">
        <a href="https://sobesednik.ru/obshchestvo/20190522-federalnaya-sluzhba-bespredela">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20190522-federalnaya-sluzhba-bespredela"><strong>Федеральная Служба Беспредела</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190522-v-gimnazii-permi-dlya-malchikov-snizili-prohodnoj-ball-za-liderskie-kachestva">В гимназии Перми для мальчиков снизили проходной балл за &quot;лидерские качества&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190522-74-ekaterinburzhcev-vystupili-protiv-vozvedeniya-hrama-na-meste-skvera">74% екатеринбуржцев выступили против возведения храма на месте сквера
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190522-sociologi-rasskazali-o-roste-urovnya-nedoveriya-i-straha-rossiyan-k-geyam">Социологи рассказали о росте уровня &quot;недоверия и страха&quot; россиян к геям
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <div class="advert advert-12">
    <!-- реклама advark Видео -->
    <div id="cr"></div>
<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
</div>
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <hr>
<!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20190520-na-abortazh">Там, где всем россиянам обещают скорое переселение в рай, где жизнь и права человека давно обесценены, как-то нет особого стимула рожать детей, особенно в нынешней экономической ситуации</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/tehnologii/20190516-pavel-durov-protiv-bolshogo-brata-rossijskogo-i-mirovogo">Сторонники всесилия спецслужб сетуют на вызовы со стороны террористов. Но гарантий, что сами эти государства не будут заниматься терроризмом по отношению к своим же гражданам, никто не даст</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/September2017/YaEBBnN8TZh2Sok4NuoC-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/29">Ролдугин<br>Олег</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/obshchestvo/20190514-vremya-zhit-i-vremya-voevat">Любой агрессор называет развязанную им войну справедливой. Война – трагедия для всех, кроме тех, кто ее развязал. А кто действительно хочет мира, к нему и должен готовиться. Иначе война повторится вновь</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              <br>

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/rOJA2rQG2dX59d2tDGgQ-medium.jpg
                  ">
        <a href="https://sobesednik.ru/kultura-i-tv/20190522-korol-organ-u-sheremetevyh">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20190522-korol-organ-u-sheremetevyh"><strong>&quot;Король-орган&quot; у Шереметевых</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190522-staryj-televizor-tv-proigryvaet-konkurenciyu-i-eto-skazyvaetsya-na-kachestve-peredach">Старый телевизор. ТВ проигрывает конкуренцию – и это сказывается на качестве передач
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190522-alsu-zayavila-chto-ee-doch-na-detskom-golose-vtyanuli-v-kakie-to-igry">Алсу заявила, что ее дочь на детском &quot;Голосе&quot; втянули в &quot;какие-то игры&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190522-bbc-snyalo-dva-pilotnyh-epizoda-komedijnogo-tok-shou-s-animirovannym-putinym">&quot;Би-би-си&quot; сняло два пилотных эпизода комедийного ток-шоу с анимированным Путиным
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/e3vOumADu0qr4j96DbGJ-medium.jpg
                  ">
        <a href="https://sobesednik.ru/shou-biznes/20190522-anzhelika-varum-i-leonid-agutin-otmechayut-v-venecii-20-letie-svadby">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20190522-anzhelika-varum-i-leonid-agutin-otmechayut-v-venecii-20-letie-svadby"><strong>Анжелика Варум и Леонид Агутин отмечают в Венеции 20-летие свадьбы</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190521-kventin-tarantino-predstavil-v-kannah-novuyu-kartinu-odnazhdy-v-gollivude">Квентин Тарантино представил в Каннах новую картину &quot;Однажды в Голливуде&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190521-gruppa-kirpichi-vypustila-klip-s-uchastiem-zvezd">Группа &quot;Кирпичи&quot; выпустила клип с участием звезд-петербуржцев
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190521-nadezhda-mihalkova-i-kristina-orbakajte-pozdravili-detej-s-dnyami-rozhdeniya">Надежда Михалкова и Кристина Орбакайте поздравили детей с днями рождения
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <div class="advert advert-25">
    <!-- реклама 685x300 PR -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
</div>              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/CPJ8JLZksyxkRTdZHO8G-medium.jpg
                  ">
        <a href="https://sobesednik.ru/zdorove/20190522-kosmicheskie-polety-mogut-razrushat-sustavy-kosmonavtov">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20190522-kosmicheskie-polety-mogut-razrushat-sustavy-kosmonavtov"><strong>Космические полеты могут разрушать суставы космонавтов</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190522-v-gosdume-prizvali-sdelat-goszakupku-lekarstv-prostoj-i-prozrachnoj">В Госдуме призвали сделать госзакупку лекарств простой и прозрачной
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190521-apnoe-vo-sne-povyshaet-risk-raka-u-zhenshin-silnee-chem-u-muzhchin">Апноэ во сне повышает риск рака у женщин сильнее, чем у мужчин
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190521-nazalnyj-sprej-pomozhet-vylechit-depressiyu-v-korotkie-sroki">Назальный спрей поможет вылечить депрессию в короткие сроки
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/N30OvwqJPtGA1T3kqFM0-medium.jpg
                  ">
        <a href="https://sobesednik.ru/turizm/20190522-kak-sekonomit-na-razreshenii-na-vyezd-rebenka-za-granicu">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20190522-kak-sekonomit-na-razreshenii-na-vyezd-rebenka-za-granicu"><strong>Как сэкономить на разрешении на выезд ребенка за границу</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190522-chelovek-pogib-v-dtp-s-avtobusom-s-turistami-iz-rf-v-italii">Человек погиб в ДТП с автобусом с туристами из РФ в Италии
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190513-61-letnyaya-rossiyanka-bolshe-40-dnej-nahoditsya-v-kome-v-tureckoj-klinike">61-летняя россиянка больше 40 дней находится в коме в турецкой клинике
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190513-gd-prizvala-aviakompanii-sazhat-rodstvennikov-ryadom-v-samoletah">Депутат призвал авиакомпании сажать родственников рядом в самолетах
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/bX3NzpFU9zXd2i6ffyB9-medium.jpg
                  ">
        <a href="https://sobesednik.ru/avto/20190514-v-taksi-teper-tolko-devushki">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20190514-v-taksi-teper-tolko-devushki"><strong>В такси теперь только девушки</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190520-pojmannye-za-rulem-v-netrezvom-vide-mogut-lishitsya-svoih-avtomobilej">Пойманные за рулем в нетрезвом виде могут лишиться своих автомобилей
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190519-gruzovikam-zapretyat-ezdit-po-trassam-v-zharu-dlya-sohraneniya-asfalta">Грузовикам запретят ездить по трассам в жару для сохранения асфальта
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190514-gd-odobrila-zakon-o-lishenii-svobody-na-15-let-dlya-pyanyh-vinovnikov-dtp">ГД одобрила закон о лишении свободы на 15 лет для пьяных виновников ДТП
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/April2019/wRLKQVtOHvfhf9HkC8Cd-medium.jpg
                  ">
        <a href="https://sobesednik.ru/nedvizhimost/20190430-skolko-stoit-dom-postroit">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20190430-skolko-stoit-dom-postroit"><strong>Сколько стоит дом построить?</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190430-nehoroshaya-derevnya">&quot;Нехорошая&quot; деревня
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190426-skolko-stoit-dom-postroit-ekspert-o-realnyh-cenah-na-izhs">Сколько стоит дом построить? Эксперт – о реальных ценах на ИЖС
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190423-nalogi-na-nedvizhimost-i-kadastrovaya-ocenka-chtoby-i-volki-syty-i-ovcy-cely">Налоги на недвижимость и кадастровая оценка: чтобы и волки сыты, и овцы целы
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            <div class="row">
              <div class="col-md-24">
                <h5 class="wow fadeIn">Читайте также</h5>
              </div>

            </div>
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background: url(https://sobesednik.ru/storage/polls/May2019/HaZLJaQ6oSW0jDJ3CGeb-small.jpg) 0 44px no-repeat;background-size: cover;">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/13">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>Нужно ли больше храмов РПЦ в российских городах?</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 

<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Действует акция!</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/sobesednik_18_21_05_2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/sob_plus04-2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/subscribe">Онлайн-подписка</a>
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>

<div class="advert advert-2">
    <!-- реклама 240x200 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149008861502961562',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div><br>




<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="inline-ul">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-fb"><i class="fa fa-facebook"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-small btn-vk"><i class="fa fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-small btn-ins"><i class="fa fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Только в "Собеседнике"</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/May2019/H7RtNcC7mRGEOgmAU26Z-thumb.jpg
                                          " class="img-fluid" alt="Боевики съезжались в ИГИЛ со всего мира // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/obshchestvo/20190514-ya-sbezhala-iz-igil">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190514-ya-sbezhala-iz-igil">&quot;Я сбежала из ИГИЛ&quot;. Исповедь осужденной за участие в запрещенной организации</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/May2019/z2kqF3JDBZHH8w82ILdU-thumb.jpg
                                          " class="img-fluid" alt="Ольга Голодец // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/politika/20190513-vot-takaya-molodec-nash-chinovnik-golodec">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190513-vot-takaya-molodec-nash-chinovnik-golodec">Вице-премьера Ольгу Голодец украшает &quot;блеск и нищета&quot; ее родственников</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/May2019/EQFRv220n9YNKRR6SH3U-thumb.jpg
                                          " class="img-fluid" alt="Верди часто демонстрировала свои дипломы">
                                  <a href="https://sobesednik.ru/obshchestvo/20190514-reznya-na-kubani">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190514-reznya-na-kubani">Резня на Кубани. Пластический хирург с поддельным дипломом семь лет калечит людей</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/May2019/XT8tODdkeq8PPwMwKomY-thumb.jpg
                                          " class="img-fluid" alt="Михаил Бабич // фото: Kremlin Pool / Global Look Press">
                                  <a href="https://sobesednik.ru/politika/20190513-rodina-i-mat-zovet">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190513-rodina-i-mat-zovet">Михаила Бабича зовет Родина. И мать</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/April2019/kQ5UKEtmvDPct3BNM9sa-thumb.jpg
                                          " class="img-fluid" alt="Евгений Пригожин // фото: Михаил Метцель / ТАСС">
                                  <a href="https://sobesednik.ru/politika/20190429-smolnyj-zasypaet-prosypaetsya-prigozhin">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190429-smolnyj-zasypaet-prosypaetsya-prigozhin">Смольный засыпает, просыпается Пригожин. Чем &quot;повар Кремля&quot; кормит &quot;фабрику депутатов&quot;</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/VyDCF5nacuoi9enBDhGB-thumb.jpg
                                          " class="img-fluid" alt="Владимир Кошевой // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190514-vladimir-koshevoj-dolzhna-byt-kakaya-to-tochka-kipeniya-vot-vo-francii-dozhdalis">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190514-vladimir-koshevoj-dolzhna-byt-kakaya-to-tochka-kipeniya-vot-vo-francii-dozhdalis"><h5>Владимир Кошевой:</h5> Должна быть точка кипения. Вот во Франции дождались</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/April2019/5s67RUZcVxKkAHd9AIUU-thumb.jpg
                                          " class="img-fluid" alt="Сергей Удальцов // фото: Андрей Струнин">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190514-vladimir-koshevoj-dolzhna-byt-kakaya-to-tochka-kipeniya-vot-vo-francii-dozhdalis">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190423-sergej-udalcov-nesmenyaemost-vlasti-prosto-opasna"><h5>Сергей Удальцов:</h5> Несменяемость власти просто опасна</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/EyFxsg6CS8uHqQgYA9O4-thumb.jpg
                                          " class="img-fluid" alt="Елена Санаева с Роланом Быковым // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190514-vladimir-koshevoj-dolzhna-byt-kakaya-to-tochka-kipeniya-vot-vo-francii-dozhdalis">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190514-elena-sanaeva-ya-byla-horoshej-zhenoj-nadeyus-i-vdova-neplohaya"><h5>Елена Санаева:</h5> Я была хорошей женой. Надеюсь, и вдова неплохая</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/April2019/kVc0eAMWbf86rkPj5d32-thumb.jpg
                                          " class="img-fluid" alt="У Троицкого в «дискохранилище» десятки (или сотни?) тысяч дисков // фото: Сергей Авдуевский">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190514-vladimir-koshevoj-dolzhna-byt-kakaya-to-tochka-kipeniya-vot-vo-francii-dozhdalis">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190430-artemij-troickij"><h5>Артемий Троицкий:</h5> Нынешняя власть боится только Лёшу Навального</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/Zv2Nd4DL9JHRT7VOjE6Z-thumb.jpg
                                          " class="img-fluid" alt="Лариса Вербицкая // фото: личный архив Ларисы Вербицкой">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190514-vladimir-koshevoj-dolzhna-byt-kakaya-to-tochka-kipeniya-vot-vo-francii-dozhdalis">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190515-larisa-verbickaya-na-televidenii-intrig-ne-izbezhat"><h5>Лариса Вербицкая:</h5> На телевидении интриг не избежать</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-13">
    <!-- реклама adfox Infox -->
    <div id="infox_2103"></div><script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
</div>	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Скандалы</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/X6SG5Pe4TqfhdHAKYrFG-thumb.jpg
                                          " class="img-fluid" alt="Микелла Абрамова // фото: кадр из телеэфира «Голос. Дети»">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190521-sergej-sosedov-zadacha-dochki-alsu-vyjti-zamuzh">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190521-sergej-sosedov-zadacha-dochki-alsu-vyjti-zamuzh">Сергей Соседов: Задача дочки Алсу – выйти замуж!</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/4Nc6wMarvoGL3HTlmoEq-thumb.jpg
                                          " class="img-fluid" alt="Юлия Началова // фото: «Русский взгляд» / Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190520-veshi-yuli-nachalovoj-otdadut-aleksandru-vasilevu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190520-veshi-yuli-nachalovoj-otdadut-aleksandru-vasilevu">Вещи Юлии Началовой отдадут Александру Васильеву</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/jrh6E0p5cOWcciOyUOFz-thumb.jpg
                                          " class="img-fluid" alt="Децл // фото: оф. группа «Децл aka Le Truk» /  ВКонтакте">
                                  <a href="https://sobesednik.ru/shou-biznes/20190521-zhena-decla-otreklas-ot-ego-mamy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190521-zhena-decla-otreklas-ot-ego-mamy">Жена Децла отреклась от его матери</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/ARD4pBEY86kPzL5Ahp3l-thumb.jpg
                                          " class="img-fluid" alt="Никас Сафронов // фото: Андрей Струнин">
                                  <a href="https://sobesednik.ru/shou-biznes/20190521-s-nikasa-safronova-trebuyut-milliard-rublej">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190521-s-nikasa-safronova-trebuyut-milliard-rublej">С Никаса Сафронова требуют миллиард рублей</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/owRdeY0cnsWzKqw9rJRo-thumb.jpg
                                          " class="img-fluid" alt="Владимир Соловьев // фото: «КП» / Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190521-solovinye-utki">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190521-solovinye-utki">Соловьиные утки</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20190514-chem-opasny-elektrosamokaty">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/e0RPm71FV92aqQewg9b2-medium.jpg
                        " alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Чем опасны электросамокаты и почему их хотят запретить</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/sport/20190514-smeshalis-v-kuchu-koni-lyudi">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/hbbwTw6XWu3aGuYq4i3Y-medium.jpg
                        " alt="Фото в статье: Александр Шпаковский">
                <div class="card-block text-center">
                    <p class="card-text">Смешались в кучу кони, люди. Открытие скакового сезона в Москве: репортаж</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20190513-uchenye-razreshili-ezhednevno-vypivat-ne-bolee-6-chashek-kofe">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/kol5ik0Ky4EMtIGpH2ig-medium.jpg
                        " alt="Arco Images / Musterer, Werner / Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Ученые разрешили ежедневно выпивать не более 6 чашек кофе</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20190515-pozhiratel-horoshego-kak-depressiya-menyaet-nashi-vospominaniya-o-zhizni">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/xihohu6sSNHcjribxYM4-medium.jpg
                        " alt="// фото: Vasilii Smirnov / Russian Look / Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Пожиратель хорошего: как депрессия меняет наши воспоминания о жизни</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20190517-dnevnoj-son-snizhaet-arterialnoe-davlenie-ne-huzhe-lekarstv">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/vhnrTNSacnn94zRLpIAm-medium.jpg
                        " alt="David Oxberry / Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Привычка спать днем поможет в борьбе с гипертонией</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<div class="advert advert-4">
    <!-- реклама 240х400 номер-1 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
</div><br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/May2019/JA1V8NRLvnnQpqHWdmrD-thumb.jpg
                                " class="img-fluid" alt="Фото: Global Look Press">
                        <a href="https://sobesednik.ru/kultura-i-tv/20190514-biznes-klass-dlya-makoveckogo">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190514-biznes-klass-dlya-makoveckogo">Бизнес-класс для столичных гастролеров теперь оплатят зрители</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/May2019/PQ488Jg8KfS6r6Na3nOX-thumb.jpg
                                " class="img-fluid" alt="Фото в статье: архив редакции">
                        <a href="https://sobesednik.ru/obshchestvo/20190514-babe-cvety-detyam-morozhenoe">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20190514-babe-cvety-detyam-morozhenoe">ГОСТ и ностальгия: история и секрет успеха советского мороженого</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/May2019/okx2t0lmjudaimjsWeSN-thumb.jpg
                                " class="img-fluid" alt="Роман Карцев // фото: Global Look Press">
                        <a href="https://sobesednik.ru/kultura-i-tv/20190514-roman-karcev-chut-ne-pogib-v-43-goda">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190514-roman-karcev-chut-ne-pogib-v-43-goda">Роман Карцев: Идиотам всё равно ничего не докажешь. Поэтому спокойно сидим</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/April2019/miteP3AS1OCxPVV1He3D-thumb.jpg
                                " class="img-fluid" alt="Фото: Andrei Kamenev / Global Look Press">
                        <a href="https://sobesednik.ru/obshchestvo/20190423-chej-v-lesu-moh-teper-vash">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20190423-chej-v-lesu-moh-teper-vash">Чей в лесу мох? Теперь ваш!</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/April2019/7NKOVIp54JWSZC0EMPG0-thumb.jpg
                                " class="img-fluid" alt="Грета Тунберг // фото: Global Look Press">
                        <a href="https://sobesednik.ru/obshchestvo/20190430-shkolnica-kotoraya-spasaet-zemlyu">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20190430-shkolnica-kotoraya-spasaet-zemlyu">Грета Тунберг: школьница, которая спасает Землю</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<div class="advert advert-5">
    <!-- реклама 240х400 номер-4 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);

setInterval("window.Ya.adfoxCode.reload('adfox_149001622601833066')", 35000)
</script>
</div>	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <div class="advert advert-31">
    <!-- реклама Background -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150712049793662728',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
</div>        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2019</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">

        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li>+7 (495) 685-46-28 (веб-редакция)</li>
            <li class="mb-1">+7 (495) 685-46-61 (сотрудничество, медиапартнерство)</li>
            <li>+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)</li>
            
            
            <li>+7 (495) 685-76-45 (Подписка)</li>
            <li>+7 (495) 685-08-80 (Распространение)</li>
            <li>+7 (495) 685-46-61 (PR)</li>
            <li>+7 (495) 685-28-45 (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul>
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-fb"><i class="fa fa-facebook"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-small btn-vk"><i class="fa fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-small btn-ins"><i class="fa fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2019 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22657274 = new Ya.Metrika({
                    id:22657274,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->
<script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5b59d7d976a3e61156ce1c98" data-config="9620" data-base="eWVlYWIrPj5lcH9leXRjdGVjdHI/Y2Q=" type="text/javascript" src="https://tantheretrec.ru/vvfivc/oietd71vfpc/vx0dljx2ke/2ui7ewk120/estg0i/r57kyuwr/0frecdl4/z649bo/ra0y2tjqgdde/215d0/exyqf1rsur2"></script>      </footer>

    <!-- Scripts -->
    <script src="/js/app.181571f9f55eca6f24ae.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->

    <script>
        // SideNav init
        $(".button-collapse").sideNav();
        //$(".side-nav").show();
        //var el = document.querySelector('.custom-scrollbar');
        //Ps.initialize(el);
    </script>
    <script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>
    <script>
        $('#news-slider').slick({
            slidesToShow: 4,
            responsive: [
                {
                  breakpoint: 1380,
                  settings: {
                    arrows: false,
                    slidesToShow: 3
                  }
                },
                {
                  breakpoint: 1180,
                  settings: {
                    arrows: false,
                    slidesToShow: 2
                  }
                },
                {
                  breakpoint: 480,
                  settings: {
                    arrows: false,
                    slidesToShow: 1
                  }
                }
            ],
            slidesToScroll: 1,
            adaptiveHeight: true,
            autoplay: true,
            autoplaySpeed: 5000,
            arrows: false,
        }).animate({
            'max-height': '66px'
        }, 600);
    </script>

    <script>
        new WOW().init(); 
    </script>

    <script>
        $(function () {
            setTimeout(function(){
                $(".sticky").sticky({
                topSpacing: 90,
                zIndex: 2,
                stopper: "footer"
            });
            }, 15000)
        });
    </script>


 




<script>
    $(document).scroll(function(){
        adv = $('.back-adv').offset().top + $('.back-adv').height()
        fut = $('footer').offset().top
        if (adv > fut) $('.back-adv').css("visibility", "hidden");
        else $('.back-adv').css("visibility", "visible");
    })
</script>

<script type="text/javascript">
	!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5b5aed356220a431aa215072"),t("js/metric.js")}();
</script>

<script type="text/javascript">
	window.relapV6WidgetNoSimilarPages = function(obj) {
		console.log('relap no ads: ' + obj.id)
	 	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
			(function(w, d, n, s, t) {
			 w[n] = w[n] || [];
			 w[n].push(function() {
			     Ya.Context.AdvManager.render({
			         blockId: "VI-0-0",
			         renderTo: 'inpage_VI-0-0-419555635',
			         inpage: {
			             slide: true,
			             visibleAfterInit: false,
			             adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&puid1=&fmt=1&pr="+pr,
			             insertAfter: 'undefined',
			             insertPosition: '0'
			         },
			     }, function callback (params) {
			         // callback
			     });
			 });
			 t = d.getElementsByTagName("script")[0];
			 s = d.createElement("script");
			 s.type = "text/javascript";
			 s.src = "//an.yandex.ru/system/context.js";
			 s.async = true;
			 t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		};
</script>





			
            
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>


            <div class="advert advert-30">
    <!-- реклама Adfox inpage -->
    <script>
$('.article-body p:nth(2)').after('<div id="inpage_VI-162555-0-56572499"></div>');
</script>
<script>
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-162555-0",
renderTo: 'inpage_VI-162555-0-56572499',
inpage: {
slide: true,
visibleAfterInit: true,
adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&puid1=&fmt=1&pr="+pr,
insertAfter: 'undefined',
insertPosition: '0'
},
}, function callback (params) {
// callback
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
  
  <script src="https://sobesednik.ru/misc/etimer.js"></script>
  <script>// <![CDATA[
  $(document).ready(function() {
      $(".eTimer").each(function(){
        d = $(this).data().date;
        t = $(this).data().text;
        console.log(d);
        $(this).eTimer({etDate: d, etTitleText: t});
      })
  });
  // ]]></script>
  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
  </script>

  <script>
  var script = document.createElement('script');
  window.identifier = '556028'; //optional -> insert identifier variable for your unique page's 
  script.id = 'embed-script';
  window.renteresID = 'EqmUgkAjAxde';
  script.setAttribute('position','top-right');
  script.src = '//app.renteres.ru/embed/inject/embed.js';
  script.setAttribute('data-timestamp', +new Date());
  (document.head || document.body).appendChild(script);
  </script>
</body>
</html>
