<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="6ca25UAhOu4KJt4PuixvTt6wbqytyLTBaWhXLdxS">
    <meta name="yandex-verification" content="b236778ece0f93a4" />
    <title>Россия скорее выйдет из Совета Европы, чем освободит Навального – Толстой</title>

    <meta name="description" content="Толстой сказал, что Россия готова выйти из Совета Европы. Выполнять решения по Навальному страна отказывается" />
    <meta name="keywords" content="" />
            <meta http-equiv="Last-Modified" content="Wed, 28 Apr 21 11:28:09 +0300">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta name="theme-color" content="#708090"/>
    <meta property="og:title" content="Россия скорее выйдет из Совета Европы, чем освободит Навального – Толстой"/>
    <meta property="og:description" content="Толстой сказал, что Россия готова выйти из Совета Европы. Выполнять решения по Навальному страна отказывается"/>
    <meta property="og:image" content="https://sobesednik.ru/storage/posts/April2021/mDXSBZdkGGQl7uMruAou.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/politika/20210428-rossiya-skoree-vyjdet-iz-sovet" />
<script>
navigator.serviceWorker.getRegistrations().then(function(registrations) {
 for(let registration of registrations) {
  registration.unregister()
} })
</script>

    <link rel="apple-touch-icon" href="/images/apple/144.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple/144.png"> 
    <link rel="canonical" href="https://sobesednik.ru/politika/20210428-rossiya-skoree-vyjdet-iz-sovet" />
      <link rel="amphtml" href="https://sobesednik.ru/amp/politika/20210428-rossiya-skoree-vyjdet-iz-sovet" />
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
     
	<link href="/new/css/bootstrap.1456d6975baffe44d24df04bcca43e1e.css" rel="stylesheet">
	<link href="/new/css/mdb-pro.e07597cfa734a0d43d2499826c598596.css" rel="stylesheet">
        
    <link href="https://sobesednik.ru/css/custom171120.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>

var adfoxBiddersMap =  {
    "alfasense": "1216994",
    "betweenDigital": "1126815",
    "buzzoola": "1113056",
    "myTarget": "1087894",
    "hybrid": "1222481",
    "mgid": "1241880",
    "getintent": "1248418",
    "rtbhouse": "1248416",
    "criteo": "1248414"
};

var adUnits = [
    {
        "code": "adfox_156352997990898944",
        "codeType": "inpage",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "1004"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3324838"
                }
            },
            {
                "bidder": "buzzoola",
                "params": {
                    "placementId": "371774"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                    "placementId": "5dfccf453dea9938ccb956ef"
                }
            }
        ]
    },
    {
        "code": "adfox_149001622601833066",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "direct_otm_2804"
                }
            },
            {
                "bidder": "mgid",
                "params": {
                    "placementId": "315"
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1442683"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "FVucYgNN3Cz2pstuZJQ3"
                }
            },
            {
                "bidder": "getintent",
                "params": {
                    "placementId": "66_300x600_alfadart"
                }
            }
        ],
        "sizes": [
            [
                300,
                600
            ]
        ]
    },

    {
        "code": "adfox_149008861502961562",
             "bids": [
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3750035"
                }
            }
        ],
        "sizes": [
            [
                300,
                250
            ]
        ]
    }

];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    
    <script>
        window.Laravel = {
            'csrfToken': '6ca25UAhOu4KJt4PuixvTt6wbqytyLTBaWhXLdxS'
        };
    </script>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="sob-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar fixed-top navbar-expand-lg navbar-dark" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item active">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу-бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down ">
                    <a class="nav-link " href="/sport"><span>Спорт</span></a>
                </li>
		<li class="nav-item hidden-xl-down">
                    <a class="nav-link text-white ml-md-2" style="background:#ad1e22" href="https://shop.sobesednik.ru" target="_blank"><span>Наши издания</span></a>
                </li>
		        
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/" rel="nofollow noopener noreferrer"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/" rel="nofollow noopener noreferrer"><i class="fab fa-instagram"></i></a>
                <a target="_blank" title="Telegram" href="https://t.me/sobesednikru" rel="nofollow noopener noreferrer"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center">
    </div>
        </div>
    </div>
        <div class="row mb-1">
         <div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20210412-100-let-v-obed">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/April2021/SIDdXap4XFfY71uwgw0H-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">100 лет в обед: &quot;незнаменитая война&quot; Греции и Турции и сухой закон в Онтарио</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/dengi/20210412-ceny-budut-rasti-no-medlenno">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/April2021/lR66Y2pNq5UWAGnj1cyX-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Потапенко: Мы вернулись в брежневское время – раскачиваем вагон и делаем вид, что едем</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20210405-mozhno-li-zashitit-sebya-i-svo">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото: depositphotos" src="https://sobesednik.ru/storage/posts/April2021/6K6iaCRej4dp4XxMDNCV-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Как защитить себя и своего питомца от коронавируса?</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20210412-zapreshennoe-kino">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="фото: официальный фотобанк &quot;Артдокфеста&quot;, в статье: кадры из фильмов" src="https://sobesednik.ru/storage/posts/April2021/e0xp0XrjD5FOF2pCy6c9-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Украина, ингуши, гомосексуалисты: кого &quot;запрещали&quot; на &quot;Артдокфесте&quot;</p></div>
      </div>
        </a>
  </div>
</div>
    </div>
          <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/shou-biznes/20210428-efremov-rasskazal-o-zhizni-v-t">
        <!--Card image-->
                    <img width="300" height="250" class="img-fluid" src="https://sobesednik.ru/storage/posts/April2021/uoSYiRyumDVW5dszWp2t-cropped.jpg" alt="Global Look Press">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/shou-biznes/20210428-efremov-rasskazal-o-zhizni-v-t">Ефремов рассказал о жизни в тюрьме в своем первом интервью из колонии</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/kultura-i-tv/20210426-dmitrij-dibrov-televidenie-rya">Дмитрий Дибров: Я бы выгнал с телевидения половину сотрудников</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/kultura-i-tv/20210427-tatyana-doronina-vozvrashaetsy">Татьяна Доронина возвращается, а дни Боякова в МХАТ сочтены – источник</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">28 апреля, среда</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210428-navalnyj-po-videosvyazi-poucha?utm=novosti"><span class="time">[11:24]</span>Навальный по видеосвязи поучаствует в апелляции по делу о клевете на ветерана</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210428-pravitelstvo-moskvy-rasskazalo?utm=novosti"><span class="time">[11:23]</span>Правительство Москвы рассказало, как будут работать госучреждения в праздники</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove-i-dom/20210428-myasnikov-oproverg-mif-o-neobh?utm=novosti"><span class="time">[10:59]</span>Нужно доверять организму: Мясников опроверг миф о необходимости пить много воды</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210428-rossiya-skoree-vyjdet-iz-sovet?utm=novosti"><span class="time">[10:53]</span>Россия скорее выйдет из Совета Европы, чем освободит Навального – Толстой</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210428-ryad-regionov-prodlyat-majskie?utm=novosti"><span class="time">[09:57]</span>Ряд регионов продлят майские выходные ради церковных праздников</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20210428-zhitel-balashihi-nasmert-sbil?utm=novosti"><span class="time">[09:48]</span>Житель Балашихи насмерть сбил своего брата во время съемок ролика для соцсети</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210428-ofise-husnullina-ideya-vice-pr?utm=novosti"><span class="time">[09:27]</span>Офис Хуснуллина: Идея вице-премьера объединять регионы не согласована с кабмином</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210428-uchenye-nashli-sposob-unichtoz?utm=novosti"><span class="time">[09:11]</span>Ученые нашли способ уничтожения коронавируса меньше чем за секунду</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210428-otvet-husnullinu-repressii-v-r?utm=novosti"><span class="time">[08:53]</span>Ответ Хуснуллину, &quot;репрессии&quot; в РФ,  смертность и выселение. Главное к 28 апреля</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210428-v-chelyabinske-ot-aktivistov-t?utm=novosti"><span class="time">[02:29]</span>В Челябинске от активистов требуют оплатить работу полиции на митингах</a></span></div>
              <p class="date small">27 апреля, вторник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-meteobyuro-s-1-aprelya-v-moskv?utm=novosti"><span class="time">[23:59]</span>Метеобюро: С 1 апреля в Москве выпало 190% месячной нормы осадков</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210427-piterskij-ombudsmen-peredal-mo?utm=novosti"><span class="time">[23:38]</span>Питерский омбудсмен передал Москальковой жалобы на агрессию силовиков на митинге</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-lgbt-aktivist-potreboval-privl?utm=novosti"><span class="time">[22:49]</span>ЛГБТ-активист потребовал привлечь журналиста RT по статье КоАП об оскорблении</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-nedopustimo-ubivat-lyudej-ps-l?utm=novosti"><span class="time">[21:40]</span>&quot;Недопустимо убивать людей&quot;: PS Lab изучил мотивацию участников митингов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-podgotovlena-sistema-skanirova?utm=novosti"><span class="time">[20:58]</span>Подготовлена система сканирования журналистов на митингах в Петербурге</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20210427-dibrov-pozhalovalsya-na-proble?utm=novosti"><span class="time">[20:28]</span>Дибров пожаловался на проблемы с памятью после инсульта</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-bloger-reeflay-poluchil-6-let?utm=novosti"><span class="time">[19:16]</span>Блогер Reeflay получил 6 лет строгого режима за смерть подруги во время стрима</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20210427-zhestkij-lokdaun-v-turcii-ne-k?utm=novosti"><span class="time">[18:14]</span>Жесткий локдаун в Турции не коснется иностранных туристов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210427-stavit-kapelnicy-kak-bozhenka?utm=novosti"><span class="time">[17:52]</span>&quot;Ставит капельницы, как Боженька&quot;: Навальный поблагодарил всех врачей, даже тюремных</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-avtor-uchebnika-istorii-kotory?utm=novosti"><span class="time">[17:48]</span>Автор учебника истории, который не понравился Путину, объяснил формат издания</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-volodin-predpolozhil-chto-pand?utm=novosti"><span class="time">[16:28]</span>Володин предположил, что пандемия связана с утечкой из лабораторий США</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210427-mashina-rossijskih-mirotvorcev?utm=novosti"><span class="time">[15:56]</span>Машина российских миротворцев подорвалась на мине в Карабахе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20210427-v-novosibirske-arestovali-za-d?utm=novosti"><span class="time">[14:56]</span>В Новосибирске арестовали за долги пытающийся возродиться спорткар Marussia</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-novye-shtammy-koronavirusa-vyy?utm=novosti"><span class="time">[13:03]</span>Новые штаммы коронавируса выявлены в 54 регионах России</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-specialisty-rasskazali-vo-skol?utm=novosti"><span class="time">[12:38]</span>Россиянам рассказали, во сколько обойдется свадьба в 2021-м и как сэкономить</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-yurist-rasskazal-zachem-podal?utm=novosti"><span class="time">[11:48]</span>Юрист рассказал, зачем подал иск на 84 млн к известному комику Илье Соболеву</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20210427-v-centre-moskvy-27-aprelya-per?utm=novosti"><span class="time">[11:29]</span>В центре Москвы 27 апреля перекроют движение из-за подготовки к Параду Победы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-mask-ne-isklyuchil-chto-pervye?utm=novosti"><span class="time">[10:55]</span>Маск не исключил, что первые отправившиеся на Марс добровольцы погибнут</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-korrespondenta-dozhdya-zabrali?utm=novosti"><span class="time">[09:28]</span>Корреспондента &quot;Дождя&quot; забрали в полицию из-за акции 21 апреля</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20210427-rossiya-povtorila-kosmicheskij?utm=novosti"><span class="time">[08:59]</span>Россия повторила космический рекорд спустя почти 30 лет</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210427-velikobritaniya-vvela-sankcii?utm=novosti"><span class="time">[08:20]</span>Великобритания ввела санкции против 14 россиян из-за дела Магнитского</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20210427-regulyarnaya-fizicheskaya-akti?utm=novosti"><span class="time">[02:59]</span>Регулярная физическая активность снижает риски заболеть COVID-19</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210427-v-moskve-policiya-otkazalas-vo?utm=novosti"><span class="time">[00:25]</span>В Москве полиция отказалась возбуждать дело о похищении уроженки Ингушетии родными</a></span></div>
              <p class="date small">26 апреля, понедельник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210426-vse-chto-sobyanin-govorit-nado?utm=novosti"><span class="time">[23:31]</span>Садальский отреагировал на приказ Собянина платить деньги вакцинированным</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210426-leonid-gozman-zaderzhan-a-glav?utm=novosti"><span class="time">[23:31]</span>Леонид Гозман задержан, а главе ЛПР вручили повестку в военкомат</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210426-aktivy-14-rossiyan-zamorozheny?utm=novosti"><span class="time">[23:15]</span>Активы 14 россиян заморожены на территории Великобритании</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210426-dmitriya-bykova-priglasili-v-p?utm=novosti"><span class="time">[22:01]</span>Дмитрия Быкова пригласили в полицию для составления протокола</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20210426-c-29-aprelya-po-17-maya-v-turc?utm=novosti"><span class="time">[21:31]</span>C 29 апреля по 17 мая в Турции введен жесткий карантин</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210426-sobol-oshtrafovali-na-300-tysy?utm=novosti"><span class="time">[20:57]</span>Соболь оштрафовали на 300 тысяч за интервью, в котором не упоминался митинг 21 апреля</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210426-12-letnyaya-devochka-v-moskve?utm=novosti"><span class="time">[20:28]</span>12-летняя девочка в Москве обратилась в полицию из-за отца, разбившего ей нос</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide --> 
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20210415-rezhisser-animacionnogo-kino-z">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2021/maVtUnmSYgIo9xSAQaMZ-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Режиссер анимационного кино Жанна Бекмамбетова представит свой новый проект &quot;Сын&quot;</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20210220-fond-podsolnuh-pacienty-s-orfa">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/February2021/76gCNiiM2pDxQyzAMWb4-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Фонд &quot;Подсолнух&quot;: пациенты с орфанными болезнями нуждаются в &quot;скорой помощи&quot; общества</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20201103-bez-pyati-minut-na-glavnom-sta">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/knAAwCZWzPJCmq6pZC1l-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Без пяти минут на главном старте: помогите хоспису &quot;Дом радужного детства&quot; и его воспитанникам</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200929-uslyshat-golos-mamy">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/jQggxUFxwJdqZo1rKW9O-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем Ване услышать голос мамы</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200918-stepan-marinchenko-4-mesyaca-r">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/YncM7KAl7Laxn8tSaJvp-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Степан Маринченко, 4 месяца, ретинопатия недоношенных</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 


<!--noindex-->


<!-- desktop -->
	<div class="advert advert-66">
	    <!-- реклама Giraff sidebar -->
	    <div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeInLeft;">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Читайте также</p>
    </div>
</nav>
<!--/ Heading -->
<div id="grf_sobesednikru_6"></div>
</div>
	</div>
<!--/noindex-->

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/sport/20210412-ceny-vychitayutsya-zdorove-pri">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/QD0P3Mj5I5ucwH4w1KNR-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Цены вычитаются – здоровье прибавляется: как получить налоговый вычет на фитнес</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20210412-zub-dayu-chto-eto-obedene">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/kWl7X6BNpaRSltIKpK2J-thumb.JPG" class="img-fluid lazyload" alt="Стоп-кадр: YouTube" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Рецепт: бомбическая зубатка под маринадом</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20210405-ajva-batata-ne-isportit">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/eQ1WGk6tr1jqbZOFzU0i-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Айва батата не испортит: рецепт умопомрачительного салата</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/zdorove/20210405-chem-allergiku-pomoch-vesnoj">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/w0W3Zp6DE46meT0Qkj9H-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Чем аллергику помочь весной?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20210329-zavodnoj-apelsin">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/March2021/Cdk7mfIHrG6Qrg9Rf0Lo-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Рецепт: Заводной апельсин. В кексе</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20210412-palchiki-oblizhesh">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/mgefwCpZeGVWbMKVhbWa-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба СТС" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Бананы по-африкански, клубничное ризотто и йогуртовый торт: топ-3 фруктовых десертов</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20210405-bliny-s-kopchenym-adygejskim-s">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/cUTqj9HXwBoLLBBeLoZY-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: depositphotos" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Блины с копченым сыром, запеканка с кроликом и булгур: топ-4 необычных рецептов</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20210329-dary-morya-na-stole">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/March2021/o3ZS0qXYhbqgH2O10QR4-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба СТС" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Дары моря на столе: Топ-3 блюд из морепродуктов от Александра Бельковича</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20210322-grudka-v-glazuri-i-kalmar-s-ku">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/March2021/qtw9H95simzLOwj79GFq-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: depositphotos" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Грудка в глазури и кальмар с кускусом: два простых рецепта для незабываемого ужина</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20210315-italyanka-na-rossijskoj-kuhne">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/March2021/Tx7iQR4jya9grtSbvWYq-thumb.jpg" class="img-fluid lazyload" alt="Фото: пресс-служба СТС" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">&quot;Итальянка&quot; на российской кухне: топ-3 рецепта пиццы от Александра Бельковича</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-15">
              <!-- Section: Single article -->
              <div class="article-section">
                                    <article itemscope itemtype="http://schema.org/Article">
                                            <meta itemprop="image" content="https://sobesednik.ru/storage/posts/April2021/mDXSBZdkGGQl7uMruAou.jpg" />
                                      	<meta itemprop="identifier" content="586067">
                  	<meta itemprop="inLanguage" content="ru">
                    <meta itemprop="dateModified" content="2021-04-28T10:53:00+03:00">
                    <link itemprop="mainEntityOfPage" href="https://sobesednik.ru/politika/20210428-rossiya-skoree-vyjdet-iz-sovet">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="d-none" alt="sobesednik logo">
                            <meta itemprop="width" content="416">
                            <meta itemprop="height" content="116">
                        </div>
                        <meta itemprop="name" content="Sobesednik.ru">
                        <meta itemprop="telephone" content="+7 (495) 685-46-28">
                        <meta itemprop="address" content="Москва">
                    </div>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Россия скорее выйдет из Совета Европы, чем освободит Навального – Толстой</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/648">Шпак Клим</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/politika"><span itemprop="name">Политика</span></a>
	                        	                      		<meta itemprop="position" content="1" />
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          10:53, 28 апреля 2021
                        </div><span class="iso-date d-none" itemprop="datePublished">2021-04-28T10:53:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        <a href="https://sobesednik.ru/source?"></a>
                      </div>
                    </div>
	                  <br>
              	                <figure class="image" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="d-none" itemprop="name">Россия скорее выйдет из Совета Европы, чем освободит Навального – Толстой</div>
					    <img width="800" height="600" itemprop="contentUrl" src="https://sobesednik.ru/storage/posts/April2021/mDXSBZdkGGQl7uMruAou.jpg" class="img-fluid" alt="Петр Толстой // Фото: Global Look Press" title="Петр Толстой // Фото: Global Look Press">
					    <figcaption class="figure-caption text-right" itemprop="description">Петр Толстой // Фото: Global Look Press</figcaption>
				    </figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up">
					        <div class="article-body text-justify">
	                  			<p>Представитель делегации России в ПАСЕ, депутат Госдумы Петр Толстой сказал, что РФ&nbsp;планирует самостоятельно выбирать, какие решения органов Совета Европы (СЕ) она исполнять намерена, а какие нет. Если это будет оспариваться, то Россия выйдет из Совета Европы. Напомним, РФ добровольно вступила в состав СЕ в 1996 году, взяв тем самым на себя обязательства, к примеру, исполнять предписания Европейского суда по правам человека. Однако в отношении лидера оппозиции Алексея Навального решения ЕСПЧ ставятся Толстым под сомнение:&nbsp;</p>
<p>&laquo;Ультиматумы, которые пытался ставить Европейский суд по правам человека, требуя освобождения [Навального] &mdash; это не правовая позиция (...) Поэтому никакие эти решения исполняться не будут нами. Все эти ультиматумы со стороны Ассамблеи [ПАСЕ] или со стороны Комитета министров [СЕ] тоже бессмысленны&raquo;, &mdash; приводит слова Толстого <a href="https://tass.ru/politika/11260381" rel="nofollow noopener noreferrer" target="_blank" rel="nofollow noopener noreferrer">ТАСС</a>. Он также добавляет, что ЕСПЧ таким образом вмешивается в дела российского суда.&nbsp;</p>
<ul>
<li><strong><a href="https://sobesednik.ru/politika/20210220-ilya-novikov-obyazannost-rossi" target="_blank" rel="noopener noreferrer">Илья Новиков: "Обязанность России освободить Навального никуда не делась"</a></strong></li>
</ul>
<p>Также Толстой прямо говорит, что если в отношении РФ будет задействован трехсторонний механизм, который подразумевает направление в страну миссии высокого уровня и допускает приостановки её членства в СЕ, Россия выйдет из Совета: &laquo;Если надзирательный подход возобладает, то, конечно, нам членство в такой организации не нужно&raquo;.</p>
<p>Предметом спора является решение ЕСПЧ назначить в отношении Алексея Навального обеспечительную меру (то есть до вынесения окончательного решения ЕСПЧ по делу) в виде освобождения из мест лишения свободы в соответствии с пунктом 39 регламента. Россия это делать отказалась, и Комитет министров СЕ <a href="https://sobesednik.ru/politika/20210312-komitet-ministrov-soveta-evrop" target="_blank" rel="noopener noreferrer">признал факт невыполнения требования ЕСПЧ</a>. Позднее Парламентская ассамблея Совета Европы абсолютным большинством голосов <a href="https://sobesednik.ru/politika/20210422-pase-sochlo-arest-navalnogo-ne" target="_blank" rel="noopener noreferrer">приняла резолюцию с требованием отпустить Навального</a>. В ней говорится как о невыполнении обеспечительной меры, так и о фактическом игнорировании более давнего решения ЕСПЧ, по сути отменившего приговор Навальному по делу &laquo;Ив Роше&raquo; (формально суд направил дело на пересмотр, но при этом не нашел в нем состава преступления).</p>
	                  		</div>
	                  </div>

                  
                                   <p class="small tags m-0">Теги: 
                    <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D1%8B%D0%B9">#Навальный</a> <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%9F%D0%B5%D1%82%D1%80+%D0%A2%D0%BE%D0%BB%D1%81%D1%82%D0%BE%D0%B9">#Петр Толстой</a> <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%A3%D0%B3%D0%BE%D0%BB%D0%BE%D0%B2%D0%BD%D0%BE%D0%B5+%D0%BF%D1%80%D0%B5%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5+%D0%9D%D0%B0%D0%B2%D0%B0%D0%BB%D1%8C%D0%BD%D0%BE%D0%B3%D0%BE">#Уголовное преследование Навального</a>                   </p>
                  
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/politika">Политика</a>
                  </p>
                  
		 <div id="mc-container"></div>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
	    <span class="d-none d-sm-inline">Поделитесь статьей:</span>
	    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Толстой сказал, что Россия готова выйти из Совета Европы. Выполнять решения по Навальному страна отказывается"></div>
	</div>
	<div class="col-md-12 text-right">
	    <div class="pw-buttons"></div>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow noopener noreferrer" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light" rel="nofollow noopener noreferrer">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light" rel="nofollow noopener noreferrer">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light" rel="nofollow noopener noreferrer">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light" rel="nofollow noopener noreferrer">Телеграм</a>
		</div>
	`	
	</div>
</div>
                  </div>
                  
          		
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-68">
	    <!-- реклама Hunter Delivery под статьей -->
	    <div class="ad-injection-block" id="ad_target-5c6d9k7ubeqhz"></div>
	</div>
<!--/noindex-->
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-69">
	    <!-- реклама 640x100 Adfox под статьей -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<div id="adfox_158445593118094510"></div>
	</div>
<!--/noindex-->		<br>
                <div class="card-deck mb-3">

  <div class="card wider">
    <a href="https://sobesednik.ru/politika/20210428-navalnyj-po-videosvyazi-poucha">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/April2021/5S5ohU2hiIqV2BhRYXN7-medium.jpg" alt="Алексей Навальный // АГН &quot;Москва&quot;" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/politika"><small>Политика</small></a></p>
    	<a href="https://sobesednik.ru/politika/20210428-navalnyj-po-videosvyazi-poucha"><h6 class="card-title">Навальный по видеосвязи поучаствует в апелляции по делу о клевете на ветерана</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/politika/20210428-rossiya-skoree-vyjdet-iz-sovet">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/April2021/mDXSBZdkGGQl7uMruAou-medium.jpg" alt="Петр Толстой // Фото: Global Look Press" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/politika"><small>Политика</small></a></p>
    	<a href="https://sobesednik.ru/politika/20210428-rossiya-skoree-vyjdet-iz-sovet"><h6 class="card-title">Россия скорее выйдет из Совета Европы, чем освободит Навального – Толстой</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/politika/20210428-otvet-husnullinu-repressii-v-r">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/April2021/zMbg5qIH7d2YlBMW2iAP-medium.jpg" alt="Ростислав Гольдштейн // Фото: Global Look Press" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/politika"><small>Политика</small></a></p>
    	<a href="https://sobesednik.ru/politika/20210428-otvet-husnullinu-repressii-v-r"><h6 class="card-title">Ответ Хуснуллину, &quot;репрессии&quot; в РФ,  смертность и выселение. Главное к 28 апреля</h6></a>
    </div>
	
    
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/April2021/Bub3lbb1llt4gHzQUvHD-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20210427-zhdite-sensacii-ot-putina-poli">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20210427-zhdite-sensacii-ot-putina-poli"><strong>&quot;Ждите сенсации от Путина&quot;: политолог заявил о плане Кремля &quot;сдаться&quot; Западу</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20210427-igor-skurlatov-karta-navalnogo">Игорь Скурлатов: карта Навального бита, пора валить
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20210427-vladislav-inozemcev-v-riskovan">Владислав Иноземцев: в рискованных ситуациях Путин никогда не действует открыто и смело
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20210427-kreml-sam-sebe-kopaet-yamu-pol">Кремль сам себе копает яму: Политолог предупредил о риске революции в России
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/April2021/ZkgPT09SI4uImj9dTWgz-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20210426-gubernator-na-bort-prochih-dol">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20210426-gubernator-na-bort-prochih-dol"><strong>Авиакомпания, выбросившая пассажиров ради губернатора, отделалась жалким штрафом</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20210426-nuzhny-li-nam-dlinnye-majskie">Нужны ли нам длинные майские каникулы: что думают известные россияне
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20210427-ekonomika-s-rublem-v-glubokoj">&quot;Экономика с рублем в глубокой… яме&quot;: Пескова разнесли за слова о победе над ростом цен
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20210427-stanovaya-o-davlenii-na-smi-et">Становая о давлении на СМИ: это уже новая страна, и это только начало
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-12">
	    <!-- реклама advark Видео -->
	    <div id="cr"></div>
	</div>
<!--/noindex-->
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Баканов Константин">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/kultura-i-tv/20210426-kino-vojna-i-nemcy">Фильм &quot;Девятаев&quot; – о подвиге советского летчика, сбежавшего из немецкого плена на бомбардировщике. Фильм можно (и нужно) смотреть в кинотеатрах с 29 апреля, он снят по воспоминаниям героя, которого до 1957 года готовы были считать предателем. Но самое интересное рассказал сын Михаила Девятаева: дело его отца до сих пор лежит в архивах под грифом &quot;Секретно&quot;</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20210426-trachenoe-vremya">Все эти люди отрывают от работы врачей и учителей, ничего созидательного при этом не делая. То есть они, по сути, портят жизнь тем, кто реально что-то меняет, и в этом заключается их главная обязанность. Причем сами они не получают от этой как бы работы ни малейшего удовольствия – я же вижу. Они приличные люди, вы что</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/obshchestvo/20210419-chto-nam-stoit-most-ne-stroit">Неблагодарные жители села Тупик нагло утверждают, что мост за 3 млн им так и не построили, хотя администрация района давно уже оплатила все работы в полном объеме. И сайт госзакупок говорит, что все было сделано в лучшем виде и жители уже ездят по новенькому мосту, радостно бибикая друг другу и пешеходам. Потому как срок окончания работ... 1 февраля</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-71">
	    <!-- реклама Infox mobile -->
	    <div id="infox_20902"></div>
	</div>
<!--/noindex-->
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/April2021/9HaTXgZZF2HlBMoKfjVs-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20210426-gurchenko-v-eliseevskom">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20210426-gurchenko-v-eliseevskom"><strong>Фото с историей: невероятная Гурченко в Елисеевском начала 2000-х</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20210426-anton-dolin-prokommentiroval-p">Антон Долин прокомментировал победу &quot;Земли кочевников&quot; на &quot;Оскаре&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20210422-synovya-dmitriya-dyuzheva-vybr">Дмитрий Дюжев признался в желании уйти из актерской профессии: видео
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20210426-dorogoj-tovarish-konchalovskij">Дорогой товарищ: Кончаловский заявил, что &quot;Нику&quot; следовало бы дать Алишеру Усманову
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/April2021/5KNTjSXXj9urtZRy6dsQ-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20210422-usnul-na-pervom-zhe-vypuske-kr">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20210422-usnul-na-pervom-zhe-vypuske-kr"><strong>&quot;Уснул на первом же выпуске&quot;: Криворотов высмеял Тимати в &quot;Холостяке&quot;</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20210427-opuh-i-osunulsya-poklonniki-za">&quot;Опух и осунулся&quot;: резко постаревший Прилучный у Урганта напугал фанатов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20210426-syabitova-o-skandalnyh-otnoshe">Не понимаю фразы &quot;увести из семьи&quot;: Актриса Макеева готовится к четвертому браку
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20210427-filipp-kirkorov-radi-pobedy-na">&quot;Ради победы на &quot;Евровидении&quot; готов на все!&quot;: Киркоров сделал громкое заявление
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/April2021/pbrtJZixWJTktGIAVkSz-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20210427-mesyac-rozhdeniya-rebenka-vliy">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20210427-mesyac-rozhdeniya-rebenka-vliy"><strong>Месяц рождения ребенка влияет на успехи в школе</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20210427-zapushennyj-rak-legkih-smogut">Запущенный рак легких смогут лечить по-новому
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20210426-lekarstvo-ot-diabeta-zashishae">Лекарство от диабета защищает от остановки сердца
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20210421-covid-19-soprovozhdaetsya-disk">COVID-19 сопровождается дискриминацией по отношению к инвалидам
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/April2021/acTYGjN5yH3efPUOunzg-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20210423-v-egipet-hodi-tam-pandemii-net">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20210423-v-egipet-hodi-tam-pandemii-net"><strong>&quot;Пирамидам хана! Русские идут&quot;: россияне с иронией встретили открытие границ с Египтом</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20210421-potapenko-o-dvojnom-pcr-teste">Потапенко жестко раскритиковал двойной ПЦР-тест для туристов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20210420-top-napravlenij-kuda-realno-mo">Топ-5 стран, куда росиянам сейчас можно полететь вместо Турции
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20210419-ne-nuzhen-im-bereg-tureckij">Кострома, Египет, Крым и Куба: Что предложат россиянам вместо Турции и Танзании
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/April2021/95FYLZJ24d6hWgfOo2K4-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20210406-aslanyan-esli-ty-otdaesh-v-are">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20210406-aslanyan-esli-ty-otdaesh-v-are"><strong>&quot;Свою &quot;ласточку&quot; на растерзание никто не даст&quot;: Асланян не верит в &quot;народный каршеринг&quot;</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20210329-rpc-ne-ostanovit-liksutova-shk">Верующих поставят на счетчик: сможет ли РПЦ отменить платную парковку у храмов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20210323-eto-lishnij-gemorroj-ekspert-r">&quot;Это лишний геморрой&quot;: Шкуматов раскритиковал куплю-продажу авто через Госуслуги
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20210320-novye-pravila-sdachi-ekzamenov">Новые правила сдачи экзаменов на права в 2021 году: что изменится и почему станет труднее
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/April2021/zFhj9GkDwPb9OwshJNZ3-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20210423-budu-milliarderom-obyazatelno">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20210423-budu-milliarderom-obyazatelno"><strong>Миллиардер Рыбаков назвал ипотеку глупостью. Он прав или не прав?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20210412-zhile-i-zhule">Жилье и жулье: кто виноват в росте цен на недвижимость и когда он остановится
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20210407-ekspert-rieltor-ne-nuzhno-zhda">Эксперт рассказал, что будет с ценами на жилье в 2021-м после отмены льготной ипотеки
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20210318-kvartiry-dolzhny-podeshevet-v">&quot;Квартиры должны подешеветь&quot;: в России могут ввести льготную ипотеку на вторичное жильё
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-9 widget-column">
            <section class="section widget-content fresh_number item_box size3 height4 simple_carousel mx-auto">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_16_27_04_2021.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="https://shop.sobesednik.ru/node/360">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn pdf_btn" href="https://sobesednik.ru/sobes-buy">Электронная версия<span>ЗА 20 РУБ</span></a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus04-2021.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="https://shop.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn pdf_btn" href="https://shop.sobesednik.ru/node/581/buy">Электронная версия<span>ЗА 20 РУБ</span></a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>




    <!-- Section: Popular posts -->
<div class="section widget-content">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20210421-gibdd-udalila-dannye-ob-avtomo">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/X5dsoNZd5nxdBj5othYt-thumb.jpeg" class="img-fluid lazyload" alt="Фото: стоп-кадр с YouTube" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">ГИБДД удалила данные об автомобиле предполагаемого отравителя Навального</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20210412-birzha-inostrannogo-truda">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/91LTfllqFdjSBZ4aOFpH-thumb.jpg" class="img-fluid lazyload" alt="// фото в статье: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Биржа иностранного труда: как агенты Штази и друзья Путина попадают в российские госкомпании</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20210413-syn-glavy-mvd-poluchil-70-mln">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/1durWvHMCEXy385hMeSm-thumb.jpg" class="img-fluid lazyload" alt="Владимир Колокольцев // Фото: Kremlin Pool / Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Сын главы МВД Колокольцева получил около 70 млн от фирмы-владельца сайта эротических видео</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20210412-firma-zyatya-glavy-rosgvardii">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/6HjQejch0HnozotDDcgA-thumb.jpg" class="img-fluid lazyload" alt="Виктор Золотов // Фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Фирма зятя главы Росгвардии получит 193 млн от властей Петербурга после поручения Путина</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20210405-zhenshiny-i-pistolety-vladimir">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/DRMyG5SR3XD1diLvslDB-thumb.jpg" class="img-fluid lazyload" alt="Владимир Маяковский // фото в статье: архив" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">&quot;Глыбе многое хочется&quot;: женщины, &quot;ведьмы&quot; и пистолеты Владимира Маяковского</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>

<div class="sticky-wrapper">
    <div class="sticky">
        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-4">
	    <!-- реклама 240х400 номер-1 -->
	    <!--AdFox START--> <!--sobesednikru--> <!--Площадка: Собеседник / * / *--> <!--Тип баннера: 240x400js--> <!--Расположение: номер-1--> <div id="adfox_149001474683028291"></div>
	</div>
<!--/noindex-->
        

        

        
                    </div>
</div>
        <!--/ Section: Popular posts -->
        

        <!-- Section: interview posts -->
        <div id="section-interview"  class="section widget-content wow slideInUp">

            <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20210412-vladimir-dolinskij-politika-pr">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/April2021/HLeYbt3B5EVhJUW6Tmx0-thumb.jpg" class="lazyload img-fluid" alt="Владимир Долинский // фото: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Владимир Долинский:</h5> Как мы радовались Путину, надеялись и на него. Но...</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/shou-biznes/20210412-sergej-puskepalis-devchonki-vs">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/April2021/4TTPQnz4rm5KOwDcUSrR-thumb.jpg" class="lazyload img-fluid" alt="Сергей Пускепалис // фото: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Сергей Пускепалис:</h5> Россиянам нужно научиться принимать соседей</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20210405-viktor-dobronravov-ya-nikogda">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/April2021/bfybLtcXsoQYipuidrFm-thumb.jpg" class="lazyload img-fluid" alt="Виктор Добронравов // фото: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Виктор Добронравов:</h5> Я никогда не жил в тени отца</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20210402-advokat-ilya-novikov-pri-putin">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/April2021/IQ6MaFy3gFDOkaRepsXq-thumb.jpg" class="lazyload img-fluid" alt="Стоп-кадр: Youtube">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Адвокат Илья Новиков:</h5> При Путине позитивных изменений в судебной системе не будет</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20210329-lev-leshenko-zabolev-kovidom-y">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/March2021/DfAKlPlRPeOC8eZvOLld-thumb.jpg" class="lazyload img-fluid" alt="Лев Лещенко // фото: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Лев Лещенко:</h5> Мне жаль людей, которые не жили в СССР. Такой коррупции там не было!</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
        </div>

        <!--/ Section: Interview posts -->

        
        

        <div class="section widget-content wow slideInUp">
	        <!-- Heading -->
	        <nav class="navbar navbar-dark sidebar-heading">
	            <div class="flex-center">
	                <p class="white-text">Новости партнеров</p>
	            </div>
	        </nav>
	        <!--/ Heading -->
	        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
        </div>

        <!-- Section: Scandals widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210427-telo-vse-v-sinyakah-gogen-soln">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/UeSPZkcZhtIhtscVAWD3-thumb.jpg" class="img-fluid lazyload" alt="Гоген Солнцев и Екатерина Терешкович // Фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Мое тело все в синяках!&quot; Гогена Солнцева избила сковородкой жена-пенсионерка</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210422-iz-za-bystrova-futbolistov-sch">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/vkGbqPYxeQjlUzAMxxmY-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Такая красота&quot;: Семенович рассказала про свою грудь оскорбившему ее Быстрову</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20210412-bloger-na-doroge-ili-dtp-radi">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/T1YFNLCeOtWwpscCuh8K-thumb.jpg" class="img-fluid lazyload" alt="Эдвард Бил // фото в статье: Instagram, соцсети" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Блогер на дороге, или ДТП ради хайпа: мог ли Эдвард Бил специально устроить аварию?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210412-vdovec-legkostupovoj-v-nashej">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/bNPXQTGjrOEovjQSc2Ha-thumb.jpg" class="img-fluid lazyload" alt="Фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;В нашей квартире до сих пор слышу голос Вали&quot;: Фирсов разрыдался при словах о Легкоступовой</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210412-doch-iosifa-prigozhina-snova-o">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/85XuogF7080RIe35t2dW-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Все, что я должен дать своим детям, я дал&quot;: Пригожин ответил обидевшейся на него дочери</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

        </div>
        <!--/ Section: Scandals widget -->

        <!-- Section: lifestyle widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide -->
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20210416-fitnes-ekspert-raskryl-3-sekre">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2021/HygGSSbvVOjVZAp1ObJC-medium.jpg" alt="Фото: пресс-служба" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Фитнес-эксперт раскрыл три секрета, как полюбить тренировки</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20210315-zatopi-ka-mne-banku-na-kryshe">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2021/U98S2gLZbERaQ5q92qid-medium.jpg" alt="Фото: depositphotos" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Затопи-ка мне баньку... на крыше: что разрешено делать в общих зонах многоэтажек</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20210309-chto-takoe-biodinamicheskoe-vi">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2021/4niTZAldJuaZpJidqJqs-medium.jpg" alt="Фото: Global Look Press" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Что такое биодинамическое вино и вкуснее ли оно других?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20210309-nos-ili-zagovor-ne-takih-vstre">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2021/XpNj0joM2y7YvCJdTNhU-medium.jpg" alt="Кадры из картины предоставлены прокатчиком Capella Film" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Нос, или Заговор &quot;не таких&quot;: встретились как-то Шостакович, Мейерхольд и Гоголь...</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/nedvizhimost/20210215-kto-budet-zhit-v-novyh-kommuna">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/February2021/qC2ZPpZdRSUtj6zO8ISC-medium.jpg" alt="Фото: depositphotos" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Коливинг – &quot;новые коммуналки&quot;? В чем отличие и кто будет жить в новом типе жилья</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

        </div>
        <!--/ Section: Lifestyle widget -->

        <!-- Section: Pososhok posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/recepti/20210419-otkrytyj-pirog-s-gribami-i-shp">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/Ajn6VTH76SdqucKaGLnR-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">3 рецепта от шефа: пирог с грибами и шпинатом, кордон-блю и биточки с фаршем</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20210418-koroleva-nadzornyh-skandalov">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/WaTjV8DXD2xmuT0KUNQQ-thumb.jpg" class="img-fluid lazyload" alt="Светлана Радионова // Фото: Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Королева надзорных скандалов</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20210412-gus-v-seme-tovarish">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/9MwEZ467Ds13a6zw1mjZ-thumb.jpg" class="img-fluid lazyload" alt="Фото: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Гусь в семье – товарищ: под Москвой спасенная от съедения птица стала звездой Instagram</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20210414-vladelec-pao-tolyattiazot-serg">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/gSUxAnF8Eb5JT0LTMRNS-thumb.jpg" class="img-fluid lazyload" alt="Сергей Махлай" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Владелец ПАО &quot;Тольяттиазот&quot; Сергей Махлай ударился в теории заговоров</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/politika/20210412-obshestvenniki-kommunistam-daz">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/April2021/TCdAM27HShDx4eGsu8Gr-thumb.jpg" class="img-fluid lazyload" alt="Фото: АГН &quot;Москва&quot;" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Общественники: Коммунистам даже детей не жаль!</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

        </div>
        <!--/ Section: Pososhok posts -->

        

<div class="sticky-wrapper2">
    <div class="sticky2">
        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->    </div>
</div>


        

        

        
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

	            <div class="back-adv">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_159240262866571211"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only pt-2" id="footer">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2021</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>Шеф-редактор — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта<br>сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a>: <a rel="nofollow" href="mailto:nshalisko@sobesednik.ru">nshalisko@sobesednik.ru</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка электронной версии</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="pb-2 text-center h3 text-decoration-none">
            <a class="text-decoration-none" href="https://www.facebook.com/sobesednik/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-facebook-f mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://vk.com/idsobesednik" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-vk mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://www.instagram.com/sobesednikru/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-instagram mr-3"></i>
            </a>
        </div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright py-2">
    <div class="container-fluid">
	<div class="row">
	    <div class="col-md-17 text-center py-1">
    		<span class="align-middle">© 2021 Copyright: <a href="/"> Sobesednik.ru </a></span>
	    </div><div class="col-md-7 text-center">
		<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22657274&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22657274/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22657274" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(22657274, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->	    </div>
	</div>
    </div>
</div>
<!--/.Copyright-->
<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/new/js/app.276ceeb06fe17a983e5e.js"></script>
    <script src="/new/js/all.823facd3890b073f8b15f529151b8d19.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    

    <script>
	function setSticky(){
	$(".sticky").sticky({
	    topSpacing: 90,
	    zIndex: 2,
	    stopper: "#section-interview"
	});
	$(".sticky2").sticky({
	    topSpacing: 90,
	    zIndex: 2,
	    stopper: "#footer"
	});
	}
	setTimeout(setSticky, 5000)
        
    </script>
    <script>
	$('.back-adv').css('left', $('main>.container').outerWidth()+5)
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->

<!-- desktop SMI2 -->
	    		<script>
  (function() {
    var sc = document.createElement('script'); sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
    

    	    <!-- desktop Hunter Delivery под статьей -->
	    		<script 
       id="delivery-draw-kit"
       src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
       onload="javascript:renderDelivery('5e6f60620a40c')"
       async defer>
 </script>
    

    	    <!-- desktop 640x100 Adfox под статьей -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_158445593118094510',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop advark Видео -->
	    		<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
    

    

    	    <!-- desktop 685x300 PR -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop 240х400 номер-1 -->
	    		<script> window.Ya.adfoxCode.create({ ownerId: 177176, containerId: 'adfox_149001474683028291', params: { pp: 'dyy', ps: 'xmt', p2: 'envf', puid1: '' } },['desktop']); </script>
    

    	    <!-- desktop adfox Infox -->
	    		<script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
    

    	    <!-- desktop 240х400 номер-4 -->
	    		<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);
</script>
    

    	    <!-- desktop Inpage 1 -->
	    		<script>
$('.article-body>p:nth(1)').after('<div id="adfox_159247483731446045" class="mb-3"></div>');
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159247483731446045',
        params: {
            pp: 'bazc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Giraff inpage -->
	    		<script>
$('.article-body>p:nth(3)').after('<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>');
</script>
    

    	    <!-- desktop Скроллер inpage -->
	    		<script>
     $('.article-body>p:nth(7)').after('<div id="adfox_159283614796889365" class="mb-1"></div>');
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159283614796889365',
        params: {
            pp: 'bbbc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Background -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159240262866571211',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Fullscreen -->
	     <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159731695532658111"></div> 		<script>
setTimeout(showFullscreenAdvert, 5000)
function showFullscreenAdvert(){
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159731695532658111',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envu',
            puid1: ''
        }
    });
}
</script>
    

    	    <!-- desktop Utarget desktop -->
	      		<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_153811959989988353',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>
    

    

    	    <!-- desktop Слайдер -->
	     <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Slider-->
<!--Расположение: Slider-->
<div id="adfox_159861977926987538"></div> 		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159861977926987538',
        params: {
            pp: 'bcjk',
            ps: 'xmt',
            p2: 'gxqn',
            puid1: ''
        }
    });
</script>
     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-67">
	    <!-- реклама Inpage 1 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Inpage-->
<!--Расположение: Inpage-1-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-65">
	    <!-- реклама Giraff inpage -->
	    <!--Giraff inpage-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-70">
	    <!-- реклама Скроллер inpage -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Inpage-->
<!--Расположение: Inpage-2-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

<script>
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 74371});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/politika/20210428-rossiya-skoree-vyjdet-iz-sovet',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 
<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>
<script> 
document.oncopy = function () { 
    var bodyElement = document.body; 
    var selection = getSelection(); 
    var href = document.location.href; 
    var copyright = "<br><br>Источник: <a href='"+ href +"'>" + href + "</a><br>© Sobesednik.ru"; 
    var text = selection + copyright; 
    var divElement = document.createElement('div'); 
    divElement.style.position = 'absolute'; 
    divElement.style.left = '-99999px'; 
    divElement.innerHTML = text; 
    bodyElement.appendChild(divElement); 
    selection.selectAllChildren(divElement); 
    setTimeout(function() { bodyElement.removeChild(divElement); }, 0); }; 
</script>
</body>
</html>
