<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="1ZkSsMExy8FzH3yrOLDsDO1DVF3BeJoSFA8fC9mD">

    <title>Путин призвал ужесточить требования к кандидатам в президенты в Конституции</title>

    <meta name="description" content="В рамках послания к Федеральному Собранию президент России Владимир Путин предложил обсудить ряд поправок в Конституцию"/>
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество"/>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Путин призвал ужесточить требования к кандидатам в президенты в Конституции"/>
    <meta property="og:description" content="В рамках послания к Федеральному Собранию президент России Владимир Путин предложил обсудить ряд поправок в Конституцию"/>
    <meta property="og:image" content="https://sobesednik.ru/storage/posts/January2020/kd5AzAq0TUotGYG2JRMQ.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://sobesednik.ru/politika/20200115-putin-prizval-uzhestochit-trebovaniya-k-kandidatam-v-prezidenty-v-konstitucii"/>

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/politika/20200115-putin-prizval-uzhestochit-trebovaniya-k-kandidatam-v-prezidenty-v-konstitucii"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/A.css,,_bs-new.css,,qver==0.882+css,,_mdb.css,,qver==0.882+css,,_custom.css+fonts,,_fontawesome,,_css,,_all.min.css+misc,,_slick.css,,qver==0.882,Mcc.sap6RJFOFV.css.pagespeed.cf.c6EwJmMOAV.css" rel="stylesheet">
        
    
    
    
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>var adfoxBiddersMap={"myTarget":"1087894","buzzoola":"1113056","betweenDigital":"1126815","alfasense":"1216994","hybrid":"1222481"};var adUnits=[{"code":"adfox_155006397528268993","bids":[{"bidder":"myTarget","params":{"placementId":"551470"}}]},{"code":"adfox_149002356292539433","bids":[{"bidder":"myTarget","params":{"placementId":"324725"}}]},{"code":"adfox_149008861502961562","bids":[{"bidder":"myTarget","params":{"placementId":"232829"}}]},{"code":"adfox_149001622601833066","bids":[{"bidder":"myTarget","params":{"placementId":"232838"}}]},{"code":"adfox_15054051595653167","bids":[{"bidder":"myTarget","params":{"placementId":"551856"}}]},{"code":"adfox_156352997990898944","bids":[{"bidder":"buzzoola","params":{"placementId":"371774"}},{"bidder":"betweenDigital","params":{"placementId":"3324838"}},{"bidder":"alfasense","params":{"placementId":"1004"}},{"bidder":"hybrid","params":{"placementId":"5dfccf453dea9938ccb956ef"}}],"codeType":"inpage"}];var userTimeout=1000;window.YaHeaderBiddingSettings={biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout};</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    
    <script>window.Laravel={'csrfToken':'1ZkSsMExy8FzH3yrOLDsDO1DVF3BeJoSFA8fC9mD'};</script>
    <style>body{-moz-hyphens:auto;-webkit-hyphens:auto;-ms-hyphens:auto}.rowsafari{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap}.navbar-toggler i{cursor:pointer}.navbar-toggler:not(.collapsed) .fa-bars{display:none}.navbar-toggler.collapsed .fa-times{display:none}#infox_2103 img{min-height:60px}.single-post{line-height:1.1rem!important}.single-post h4{line-height:1.2rem!important;font-size:20px;font-weight:600}#adfox_149008861502961562>div{margin:0 auto}.article-text iframe{width:100%}.article-text img{max-width:100%;height:auto!important;display:block;margin:0 auto}.article-text figcaption{text-align:center}#container_90628 .list-container-item{width:33.33333%!important;display:table-cell!important}.relap-default-wrapper .relap-default__item{width:33.33333%!important;display:table-cell!important}.relap-default__item,.relap-default__fake-item{min-width:0!important}.advert{overflow:hidden}.widget-column{position:relative;display:block;overflow:hidden}footer{position:relative;z-index:999}.socials{transition-duration:.2s;transition-property:display}.socials a{color:#c5ced8;font-size:30px;padding-right:10px;transition-duration:.2s;transition-property:color}.socials a:hover{color:#fff}.main-menu{float:left;line-height:1.7rem}.img-full{width:100%}</style>

    <script>var adcm_config={id:1062};</script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24">
                    </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20200115-mihail-stefanovich-pust-lukashenko-i-putin-v-matche-reshat-kto-luchshe-igraet">
          	          		<img alt="фото: оф. сайт хоккейного клуба Динамо-Минск /hcdinamo.by" src="https://sobesednik.ru/storage/posts/January2020/ni966aT1sGnvBI9l1OZN-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20200115-mihail-stefanovich-pust-lukashenko-i-putin-v-matche-reshat-kto-luchshe-igraet">Михаил Стефанович: Пусть Лукашенко и Путин в матче решат, кто лучше играет</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20200115-domohozyajki">
          	          		<img alt="Сергей Вострецов. Стоп-кадр / канал Общественного телевидения России на Youtube" src="https://sobesednik.ru/storage/posts/January2020/bR2XlhHJyF57zmtQahQe-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20200115-domohozyajki">Чем депутату насолили домохозяйки?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/dmitriy-bykov/20200113-holop-glavnoe-slovo-2020-goda">
          	          		<img alt="Дмитрий Быков // фото: Александр Шпаковский" src="https://sobesednik.ru/storage/posts/January2020/Ia4zOlVhypmVvzu5VM1N-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/dmitriy-bykov/20200113-holop-glavnoe-slovo-2020-goda">Дмитрий Быков: Холоп – главное слово 2020 года</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20200113-emelyanenko-otdast-dolzhok-kadyrovu-na-ringe">
          	          		<img alt="Раньше соперники по рингу делили только стол" src="https://sobesednik.ru/storage/posts/January2020/2b4JMAB4ck9IyMhirnsB-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20200113-emelyanenko-otdast-dolzhok-kadyrovu-na-ringe">Емельяненко отдаст должок Кадырову на ринге</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/shou-biznes/20200115-osobennye-samaya-vystradannaya-kartina-avtorov-hita-11">
          	          		<img alt="" src="https://sobesednik.ru/storage/posts/January2020/NbBh0b89T1Jyru3NntHn-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20200115-osobennye-samaya-vystradannaya-kartina-avtorov-hita-11">&quot;Особенные&quot;: самая выстраданная картина авторов хита &quot;1+1&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/proisshestviya/20200113-kritik-rosgvardii-lishilsya-golovy">
          	          		<img alt="Дмитрий Федоров" src="https://sobesednik.ru/storage/posts/January2020/G7V7LtemO7E4MV1sL9wC-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/proisshestviya/20200113-kritik-rosgvardii-lishilsya-golovy">Критик Росгвардии лишился головы</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20200113-ruslan-nagiev-po-delu-shamsutdinova-vyyasnitsya-mnogo-novogo">
          	          		<img alt="Рамиль Шамсутдинов" src="https://sobesednik.ru/storage/posts/January2020/4fhnB135OQHPi0HSpKfS-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20200113-ruslan-nagiev-po-delu-shamsutdinova-vyyasnitsya-mnogo-novogo">Адвокат: По делу Шамсутдинова выяснится еще много нового</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20200113-kreml-sygraet-v-tanchiki">
          	          		<img alt=" " src="https://sobesednik.ru/storage/posts/January2020/3XQzEMKMkghFtTFA0xB5-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20200113-kreml-sygraet-v-tanchiki">На выборах-2021 Кремль сыграет в танчики</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20200115-novaya-pensionnaya-reforma-na-pauze-i-borba-za-turistov-yuridicheskij-obzor">
          	          		<img alt="рисунок: Камиль Бузыкаев специально для &quot;Собеседника&quot;" src="https://sobesednik.ru/storage/posts/January2020/XF8xgb81FSyENup7Oq0m-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20200115-novaya-pensionnaya-reforma-na-pauze-i-borba-za-turistov-yuridicheskij-obzor">Новая пенсионная реформа на паузе и борьба за туристов: юридический обзор</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/dengi/20200113-skazka-pro-milliard-i-pensionerku">
          	          		<img alt="Надежда Бартош" src="https://sobesednik.ru/storage/posts/January2020/sUPjz1PAiZfPO0o56Jf5-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/dengi/20200113-skazka-pro-milliard-i-pensionerku">Миллиардный выигрыш ушел в карман &quot;рыбной царицы&quot;? Кто такая Надежда Бартош</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20200115-yurij-bogomolov-ubrali-malchikov-dlya-bitya-a-ostalas-medijnaya-chern">
          	          		<img alt="изображения: стоп-кадры эфира канала &quot;Россия 1&quot;; коллаж: Sobesednik.ru" src="https://sobesednik.ru/storage/posts/January2020/iHzAAoXKEBS6NJB0v3yT-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20200115-yurij-bogomolov-ubrali-malchikov-dlya-bitya-a-ostalas-medijnaya-chern">Юрий Богомолов: Убрали &quot;мальчиков для битья&quot;, а осталась медийная чернь</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20200113-abhaz-na-strazhe-granic">
          	          		<img alt="Ахрик Авидзба" src="https://sobesednik.ru/storage/posts/January2020/SFJKHaDZP2xfqT5c7jlH-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20200113-abhaz-na-strazhe-granic">&quot;Герой ДНР&quot; оказался в центре &quot;абхазского Майдана&quot;</a></p></div>
      </div>
  </div>
  </div> 

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/politika/20200115-posle-poslaniya-putina-raspustit-pravitelstvo-budet-pravilno-zayavil-medvedev">
        <!--Card image-->
                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/January2020/1ax7bg0spKSZZRdfifXc-cropped.jpg" alt="Дмитрий Медведев. Фото: Kremlin Pool / Global Look Press">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/politika/20200115-posle-poslaniya-putina-raspustit-pravitelstvo-budet-pravilno-zayavil-medvedev">После послания Путина Правительство целиком ушло в отставку</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20200113-milliardy-veruyushih">Миллиарды верующих. Как РПЦ собирает себе на земле</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/dengi/20200113-kredity-do-pyati-tysyach-berut-bukvalno-na-hleb">&quot;Кредиты до пяти тысяч берут буквально на хлеб&quot;</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">15 января, среда</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200115-peskov-poyasnil-chto-vmesto-referenduma-putin-prosto-posovetuetsya-s-grazhdanami?utm=novosti"><span class="time">[18:00]</span>Песков пояснил, что вместо референдума Путин просто &quot;посоветуется с гражданами&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200115-transportnaya-prokuratura-nachala-proverku-posle-avarii-s-vertoletom-v-podmoskove?utm=novosti"><span class="time">[17:57]</span>Транспортная прокуратура начала проверку после аварии с вертолетом в Подмосковье</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-v-peterburge-na-chetvert-sokratilos-chislo-ubijstv-v-2019-godu?utm=novosti"><span class="time">[17:30]</span>В Санкт-Петербурге в 2019 году на четверть сократилось число убийств</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20200115-gorevshij-dom-opisannyj-v-romane-dostoevskogo-byl-v-avarijnom-sostoyanii?utm=novosti"><span class="time">[17:12]</span>Сгоревший в Старой Руссе дом из романа Достоевского был в аварийном состоянии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-prepodavatelya-v-kurgane-osudili-na-4-goda-za-obmen-horoshih-ocenok-na-proektor?utm=novosti"><span class="time">[16:46]</span>Преподавателя в Кургане осудили на 4 года за &quot;обмен&quot; хороших оценок на проектор</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200115-posle-poslaniya-putina-raspustit-pravitelstvo-budet-pravilno-zayavil-medvedev?utm=novosti"><span class="time">[16:43]</span>После послания Путина Правительство целиком ушло в отставку</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200115-byvshego-operatora-vgtrk-razoblachayushego-cenzuru-na-televidenii-izbili-v-moskve?utm=novosti"><span class="time">[16:16]</span>Бывшего оператора ВГТРК, разоблачавшего цензуру на телевидении, избили в Москве</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-68-chelovek-poluchili-obvinenie-v-organizacii-raboty-igrovyh-zalov-v-moskve?utm=novosti"><span class="time">[16:09]</span>68 человек получили обвинение в организации работы игровых залов в Москве</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200115-rebenok-poluchil-travmy-posle-naezda-vnedorozhnika-range-rover-v-stolichnom-zao?utm=novosti"><span class="time">[15:53]</span>Ребенок получил травмы после наезда внедорожника Range Rover в столичном ЗАО</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-pensionerku-s-prosboj-k-putinu-zaderzhali-vozle-kremlya-vo-vremya-ego-poslaniya?utm=novosti"><span class="time">[15:49]</span>Пенсионерку с просьбой к Путину задержали возле Кремля во время его послания</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200115-iz-za-finansovoj-piramidy-muzhchina-v-tc-moskva-siti-vzyal-v-zalozhniki-devushku?utm=novosti"><span class="time">[15:37]</span>Из-за финансовой пирамиды мужчина в ТЦ &quot;Москва-Сити&quot; взял в заложники девушку</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200115-u-regionalnyh-zhitelej-v-15-raza-menshe-shansov-vizhit-v-sluchae-raka-i-infarkta?utm=novosti"><span class="time">[15:29]</span>У региональных жителей в 1,5 раза меньше шансов выжить в случае рака и инфаркта</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200115-kudrin-nedovolen-chto-predlozheniya-prezidenta-zvuchat-lish-posle-prinyatiya-byudzheta?utm=novosti"><span class="time">[15:29]</span>Кудрин недоволен, что предложения президента звучат лишь после принятия бюджета</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200115-zhitelyam-podmoskovya-napomnili-o-vrede-alkogolya-do-i-posle-kreshenskih-kupanij?utm=novosti"><span class="time">[15:24]</span>Жителям Подмосковья напомнили о вреде алкоголя до и после крещенских купаний</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200115-belorusskij-kurskij-i-kazanskij-vokzaly-ne-evakuirovali-iz-za-minirovaniya?utm=novosti"><span class="time">[14:51]</span>Белорусский, Курский и Казанский вокзалы не эвакуировали из-за &quot;минирования&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-muzhchinu-v-naryan-mare-ubivshego-rebenka-po-veleniyu-golosov-priznali-nevmenyaemym?utm=novosti"><span class="time">[14:51]</span>Мужчину в Нарьян-Маре, убившего ребенка по велению голосов, признали невменяемым</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200115-cik-zayavil-o-neobhodimosti-sformulirovat-popravki-v-konstituciyu-dlya-golosovaniya?utm=novosti"><span class="time">[14:18]</span>ЦИК заявил о необходимости сформулировать поправки в Конституцию для голосования</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200115-75-zhitelej-kizlyara-gospitalizirovany-s-otravleniem-iz-za-samodelnoj-kanalizacii?utm=novosti"><span class="time">[13:59]</span>75 жителей Кизляра госпитализированы с отравлением из-за самодельной канализации</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200115-putin-prizval-uzhestochit-trebovaniya-k-kandidatam-v-prezidenty-v-konstitucii?utm=novosti"><span class="time">[13:53]</span>Путин призвал ужесточить требования к кандидатам в президенты в Конституции</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20200115-putin-anonsiroval-besplatnyj-dostup-k-socialno-znachimym-resursam-v-seti?utm=novosti"><span class="time">[13:26]</span>Путин анонсировал бесплатный доступ к социально значимым ресурсам в Сети</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200115-prezident-obyavil-chto-70-75-byudzhetnyh-mest-v-medvuzah-stanut-celevymi?utm=novosti"><span class="time">[13:21]</span>Президент объявил, что 70-75% бюджетных мест в медвузах станут целевыми</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-eksperty-opasayutsya-rascveta-korrupcii-pri-poyavlenii-chastnyh-sudebnyh-pristavov?utm=novosti"><span class="time">[13:21]</span>Эксперты опасаются &quot;расцвета коррупции&quot; при появлении частных судебных приставов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-zhurnalist-utverzhdaet-chto-v-irane-ne-zaderzhivali-avtora-video-zapuska-raket?utm=novosti"><span class="time">[13:20]</span>Журналист утверждает, что в Иране не задерживали автора видео запуска ракет</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-kuratorom-programmy-razvitiya-sel-mogut-naznachit-minselhoz?utm=novosti"><span class="time">[13:18]</span>Куратором программы развития сел могут назначить Минсельхоз</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-putin-velel-vyplachivat-466-tysyach-rublej-semyam-pri-rozhdenii-pervogo-rebenka?utm=novosti"><span class="time">[13:07]</span>Путин распорядился выплачивать 466 тысяч при рождении первого ребенка</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-operatoram-zapretili-funkcii-peremotki-i-pauzy-dlya-20-osnovnyh-telekanalov?utm=novosti"><span class="time">[12:27]</span>Операторам запретили функции перемотки и паузы для 20 основных телеканалов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200115-sredi-obladatelej-zolotyh-pasportov-malty-nashli-tezok-bogatyh-rossiyan?utm=novosti"><span class="time">[12:20]</span>Среди обладателей &quot;золотых паспортов&quot; Мальты нашли тезок богатых россиян</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200115-deputat-iz-lipeckoj-oblasti-sozdast-partiyu-otstaivayushuyu-interesy-regionov?utm=novosti"><span class="time">[12:14]</span>Депутат из Липецкой области создаст партию для защиты интересов регионов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-organy-opeki-hotyat-zakryt-process-po-delu-devochki-prozhivshej-5-let-v-klinike?utm=novosti"><span class="time">[11:47]</span>Органы опеки хотят закрыть процесс по делу девочки, прожившей 5 лет в клинике</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-zavedeno-delo-o-torgovle-lyudmi-posle-smerti-rebenka-surrogatnoj-materi?utm=novosti"><span class="time">[11:21]</span>Заведено дело о торговле людьми после смерти ребенка суррогатной матери</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-teplo-v-moskve-v-blizhajshie-dni-mozhet-pobit-rekord-stoletnej-davnosti?utm=novosti"><span class="time">[11:09]</span>Тепло в Москве в ближайшие дни может побить рекорд столетней давности</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-kazhdyj-pyatyj-rossiyanin-soobshil-chto-ostalsya-bez-podarka-na-novyj-god?utm=novosti"><span class="time">[10:29]</span>Каждый пятый россиянин сообщил, что остался без подарка на Новый год</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-dva-desyatka-rejsov-zaderzhany-i-otmeneny-v-treh-stolichnyh-aeroportah?utm=novosti"><span class="time">[09:51]</span>Два десятка рейсов задержаны и отменены в трех столичных аэропортах</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200115-bajden-obvinil-trampa-v-otkrovennoj-lzhi-iz-za-obyasneniya-ubijstva-sulejmani?utm=novosti"><span class="time">[08:35]</span>Байден обвинил Трампа в &quot;откровенной лжи&quot; из-за объяснения убийства Сулеймани</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-amerikanskie-voennye-ne-poluchili-travm-pri-novoj-atake-na-bazu-ssha-v-irake?utm=novosti"><span class="time">[08:18]</span>Американские военные не получили травм при новой атаке на базу США в Ираке</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200115-mchs-rabotaet-na-meste-vzryva-gaza-v-dome-v-ufe-gde-postradali-troe-zhilcov?utm=novosti"><span class="time">[07:53]</span>МЧС работает на месте взрыва газа в доме в Уфе, где пострадали трое жильцов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200115-vysokaya-vlazhnost-do-2-gradusov-i-poryvistyj-veter-zhdut-moskvichej-15-yanvarya?utm=novosti"><span class="time">[07:24]</span>Высокая влажность, до +2 градусов и порывистый ветер ждут москвичей 15 января</a></span></div>
              <p class="date small">14 января, вторник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200114-espch-obyazal-rossiyu-vyplatit-bolee-euro36-tysyach-materi-pokonchivshego-s-soboj-soldata?utm=novosti"><span class="time">[18:36]</span>ЕСПЧ обязал Россию выплатить более €36 тысяч матери покончившего с собой солдата</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20200114-moskovskaya-policiya-ne-stala-zavodit-ugolovnoe-delo-po-spektaklyam-teatradoc?utm=novosti"><span class="time">[18:33]</span>Московская полиция не стала заводить уголовное дело по спектаклям Театра.doc</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200114-sobyanin-predlozhil-sogret-dushu-chinovnikov-pohvalami-v-otchetah-schetnoj-palaty?utm=novosti"><span class="time">[18:30]</span>Собянин предложил &quot;согреть душу&quot; чиновников похвалами в отчетах Счетной палаты</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20191217-pomozhem-detyam-uspet-znachit-spasti">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/XzH4gKJO6EShqonjifyI-cropped.JPG" alt="Card image cap">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Успеть – значит спасти</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 


<!--noindex-->


<!-- desktop -->
	<div class="advert advert-66">
	    <!-- реклама Giraff sidebar -->
	    <div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeInLeft;">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Читайте также</p>
    </div>
</nav>
<!--/ Heading -->
<div id="grf_sobesednikru_6"></div>
</div>
	</div>
<!--/noindex-->

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/beauty/20191225-solyarij-zagar-kotoryj-mozhet-vyjti-vam-bokom">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/ILVo0Aym7F5UqPlQNkgs-thumb.jpg" class="img-fluid" alt="Фото: depositphotos">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Солярий: загар, который может выйти вам боком</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dom-i-dachka/20191217-feya-poryadka">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/merCStzebkh9fz7fEggA-thumb.jpg" class="img-fluid" alt="Мари Кондо">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Фея порядка. Как Мари Кондо разложила жизнь по полочкам</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/psychology/20191225-gotov-k-trudu">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/4cJDlPCxUweGZSQsKkh5-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Готов к труду? Как прийти в себя после новогодних праздников</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/avto/20191203-hitrosti-dlya-avtolyubitelej">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/kGYIWLDYUrXDVG9fPDIy-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Десять &quot;зимних&quot; советов для автомобилистов</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20191126-opasnyj-led">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/November2019/t6EPqxSOwF50pcPz3tG5-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Что делать человеку, если он получил травму из-за гололеда</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20191226-mer-s-severa">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/December2019/zNy1hsSLTH6uEqyp0m2S-thumb.jpg" class="img-fluid" alt="Сергей Собянин">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Мэр с Севера. Пять историй про Сергея Собянина</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/shou-biznes/20191226-vkusy-zvyozd">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/December2019/JWXcAWEJ6RCpaarml8Du-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">У Галкина дороже, чем у Пугачевой: рейтинг наручных часов российских звезд</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20191225-komu-spektakli-dorogo">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/December2019/fP578G0kQTTzMi9t85G8-thumb.jpg" class="img-fluid" alt="«Одна абсолютно счастливая деревня»">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Кому спектакли? Дорого</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20191220-grigorij-rasputin-avantyurist-ili-providec-pyat-mifov-o-legendarnom-starce">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/December2019/pqP8RecLyt8C2VwxVD41-thumb.jpg" class="img-fluid" alt="">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Григорий Распутин: авантюрист или провидец? Пять мифов о легендарном &quot;старце&quot;</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20191227-ot-lyubvi-do-oderzhimosti-odna-ischeznuvshaya-filmy-simvoly-desyatiletiya">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/December2019/ad9JkeakqqROHHO1eUfa-thumb.jpg" class="img-fluid" alt="Кадр из фильма &quot;Исчезнувшая&quot;">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">От &quot;Любви&quot; до &quot;Одержимости&quot; одна &quot;Исчезнувшая&quot;: фильмы-символы десятилетия</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
                  	<meta itemprop="identifier" content="566175">
                  	<meta itemprop="inLanguage" content="ru"/>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Путин призвал ужесточить требования к кандидатам в президенты в Конституции</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/544">Седова Анастасия</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/politika"><span itemprop="name">Политика</span></a>
	                        	                      		<meta itemprop="position" content="1"/>
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          13:53, 15 января 2020
                        </div><span class="iso-date d-none" itemprop="datePublished">2020-01-15T13:53:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                <figure class="figure">
        						<img src="https://sobesednik.ru/storage/posts/January2020/kd5AzAq0TUotGYG2JRMQ.jpg" class="figure-img img-fluid" alt="Владимир Путин выступает с обращением к Федеральному Собранию 15 января 2020 года. Фото: Kremlin Pool / Global Look Press" title="Владимир Путин выступает с обращением к Федеральному Собранию 15 января 2020 года. Фото: Kremlin Pool / Global Look Press">
        						<figcaption class="figure-caption text-right">Владимир Путин выступает с обращением к Федеральному Собранию 15 января 2020 года. Фото: Kremlin Pool / Global Look Press</figcaption>
        					</figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>В рамках <a href="https://sobesednik.ru/politika/20200115-ezhegodnoe-poslanie-prezidenta-rf-vladimira-putina-federalnomu-sobraniyu" target="_blank" rel="noopener noreferrer">послания к Федеральному Собранию</a> президент России Владимир Путин предложил обсудить ряд поправок в Конституцию.</p>
<p>В частности, российский лидер заявил, что Конституция должна иметь приоритет в российском правовом пространстве. Поэтому международные акты, по его мнению, должны действовать только в той части, которая не противоречит Основному закону России.</p>
<p>Кроме того, Владимир Путин призвал ужесточить требования к кандидатам в президенты. Согласно предложению главы государства, теперь для выдвижения своей кандидатуры они должны прожить в России не менее 25 лет и не иметь другого гражданства.</p>
<p>Также президент предложил убрать слово &laquo;подряд&raquo; из статьи Конституции о числе разрешенных для одного человека президентских сроках. О необходимости такого изменения, запрещающего президенту находиться у власти больше&nbsp;двух сроков, Владимир Путин <a href="https://sobesednik.ru/politika/20191219-putin-dopustil-izyatie-slova-podryad-iz-stati-konstitucii-o-prezidentskih-srokah" target="_blank" rel="noopener noreferrer">говорил</a> еще во время своей декабрьской пресс-конференции.</p>
<p>Среди других возможных нововведений в Конституцию он назвал пункты, повышающие&nbsp;роль губернаторов в выработке решений на федеральном уровне, а также позволяющие парламенту утверждать кандидатуры на должность главы правительства.</p>
<p>При этом Путин подчеркнул, что Россия должна оставаться президентской республикой.</p>
<p>Для принятия данных поправок в Конституцию президент предложил провести всенародное голосование: &laquo;Поправки, которые нам предстоит обсуждать, не затрагивают фундаментальных основ Конституции, а значит, могут быть утверждены парламентом в рамках действующей процедуры и действующего закона через принятие соответствующих конституционных законов. Вместе с тем, учитывая, что предложенные новации касаются существенных изменений политической системы, деятельности исполнительной, законодательной, судебной власти, считаю необходимым провести голосование граждан страны по всему пакету предложенных поправок в Конституции Российской Федерации. И только по его результатам принимать окончательное решение&raquo; <em>(цитата по <a href="https://rg.ru/2020/01/15/stenogramma-o-chem-rasskazal-vladimir-putin-v-poslanii-federalnomu-sobraniiu.html" target="_blank" rel="noopener noreferrer">стенограмме &laquo;Российской газеты&raquo;</a>)</em>.</p>
	                  		</div>
	                  </div>

                  
                                   <p class="small tags m-0">Теги: 
                    <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%9F%D1%83%D1%82%D0%B8%D0%BD">#Путин</a> <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%93%D1%83%D0%B1%D0%B5%D1%80%D0%BD%D0%B0%D1%82%D0%BE%D1%80%D1%8B">#Губернаторы</a>                   </p>
                  
                  <p class="small tags">Рубрика:
                      <a itemprop="item" href="https://sobesednik.ru/politika">Политика</a>
                  </p>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="В рамках послания к Федеральному Собранию президент России Владимир Путин предложил обсудить ряд поправок в Конституцию"></div>
	</div>
	<div class="col-12 text-right">
		
	    <button type="button" class="btn btn-success" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          <div class="row">
            <div class="col-24">
             
            
            </div>
          </div>
          		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-64">
	    <!-- реклама Giraff advert под статьей -->
	    <div id="grf_sobesednikru"></div>
	</div>
<!--/noindex-->          		<br>
                <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/politika/20200115-peskov-poyasnil-chto-vmesto-referenduma-putin-prosto-posovetuetsya-s-grazhdanami">
              <img class="card-img-top" src="https://sobesednik.ru/storage/posts/January2020/bdA4MJceSiS7daFuXtu6-medium.jpg" alt="Дмитрий Песков. Фото: Komsomolskaya Pravda / Global Look Press">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/politika"><small>Политика</small></a></p>
    	<a href="https://sobesednik.ru/politika/20200115-peskov-poyasnil-chto-vmesto-referenduma-putin-prosto-posovetuetsya-s-grazhdanami"><h6 class="card-title">Песков пояснил, что вместо референдума Путин просто &quot;посоветуется с гражданами&quot;</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/politika/20200115-peskov-poyasnil-chto-vmesto-referenduma-putin-prosto-posovetuetsya-s-grazhdanami"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/politika/20200115-domohozyajki">
              <img class="card-img-top" src="https://sobesednik.ru/storage/posts/January2020/bR2XlhHJyF57zmtQahQe-medium.jpg" alt="Сергей Вострецов. Стоп-кадр / канал Общественного телевидения России на Youtube">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/politika"><small>Политика</small></a></p>
    	<a href="https://sobesednik.ru/politika/20200115-domohozyajki"><h6 class="card-title">Чем депутату насолили домохозяйки?</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/politika/20200115-domohozyajki"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/politika/20200115-posle-poslaniya-putina-raspustit-pravitelstvo-budet-pravilno-zayavil-medvedev">
              <img class="card-img-top" src="https://sobesednik.ru/storage/posts/January2020/1ax7bg0spKSZZRdfifXc-medium.jpg" alt="Дмитрий Медведев. Фото: Kremlin Pool / Global Look Press">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/politika"><small>Политика</small></a></p>
    	<a href="https://sobesednik.ru/politika/20200115-posle-poslaniya-putina-raspustit-pravitelstvo-budet-pravilno-zayavil-medvedev"><h6 class="card-title">После послания Путина Правительство целиком ушло в отставку</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/politika/20200115-posle-poslaniya-putina-raspustit-pravitelstvo-budet-pravilno-zayavil-medvedev"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>

  
</div>                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/January2020/bdA4MJceSiS7daFuXtu6-medium.jpg">
         
        <a href="https://sobesednik.ru/politika/20200115-peskov-poyasnil-chto-vmesto-referenduma-putin-prosto-posovetuetsya-s-grazhdanami">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20200115-peskov-poyasnil-chto-vmesto-referenduma-putin-prosto-posovetuetsya-s-grazhdanami"><strong>Песков пояснил, что вместо референдума Путин просто &quot;посоветуется с гражданами&quot;</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200115-domohozyajki">Чем депутату насолили домохозяйки?
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200115-kudrin-nedovolen-chto-predlozheniya-prezidenta-zvuchat-lish-posle-prinyatiya-byudzheta">Кудрин недоволен, что предложения президента звучат лишь после принятия бюджета
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200115-cik-zayavil-o-neobhodimosti-sformulirovat-popravki-v-konstituciyu-dlya-golosovaniya">ЦИК заявил о необходимости сформулировать поправки в Конституцию для голосования
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/January2020/J9MrEjacgnhS9QoVDaKz-medium.jpg">
         
        <a href="https://sobesednik.ru/obshchestvo/20200115-putin-velel-vyplachivat-466-tysyach-rublej-semyam-pri-rozhdenii-pervogo-rebenka">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20200115-putin-velel-vyplachivat-466-tysyach-rublej-semyam-pri-rozhdenii-pervogo-rebenka"><strong>Путин распорядился выплачивать 466 тысяч при рождении первого ребенка</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200115-v-peterburge-na-chetvert-sokratilos-chislo-ubijstv-v-2019-godu">В Санкт-Петербурге в 2019 году на четверть сократилось число убийств
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200115-prepodavatelya-v-kurgane-osudili-na-4-goda-za-obmen-horoshih-ocenok-na-proektor">Преподавателя в Кургане осудили на 4 года за &quot;обмен&quot; хороших оценок на проектор
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200115-68-chelovek-poluchili-obvinenie-v-organizacii-raboty-igrovyh-zalov-v-moskve">68 человек получили обвинение в организации работы игровых залов в Москве
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="img-responsive" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20200113-holop-glavnoe-slovo-2020-goda">Вот вопрос: холопы, которые понимают, что они холопы, – они свободнее или нет? По-моему, они еще хуже. Особенно если им при этом смешно</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/qWBEIdVlpVId39qaKZ41-thumb.png" class="img-responsive" alt="Ежов Сергей">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/569">Ежов<br>Сергей</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20200113-kreml-sygraet-v-tanchiki">По задумке Кремля, новые партии должны будут, создав иллюзию конкуренции, заманить избирателей на участки. И в конечном счете проиграть</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl-thumb.png" class="img-responsive" alt="Баканов Константин">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20191227-skolko-deneg-v-zalitoj-ognyami-novogodnej-moskve">Когда одни катаются на сияющих огнями дорогущих электробусах, а других некому и не на что лечить, это вызывает дикое и справедливое раздражение</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/January2020/iHzAAoXKEBS6NJB0v3yT-medium.jpg">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20200115-yurij-bogomolov-ubrali-malchikov-dlya-bitya-a-ostalas-medijnaya-chern">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20200115-yurij-bogomolov-ubrali-malchikov-dlya-bitya-a-ostalas-medijnaya-chern"><strong>Юрий Богомолов: Убрали &quot;мальчиков для битья&quot;, а осталась медийная чернь</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200115-gorevshij-dom-opisannyj-v-romane-dostoevskogo-byl-v-avarijnom-sostoyanii">Сгоревший в Старой Руссе дом из романа Достоевского был в аварийном состоянии
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200114-moskovskaya-policiya-ne-stala-zavodit-ugolovnoe-delo-po-spektaklyam-teatradoc">Московская полиция не стала заводить уголовное дело по спектаклям Театра.doc
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200114-spajk-li-stal-pervym-glavoj-zhyuri-v-kannah-predstavlyayushim-afroamerikancev">Спайк Ли станет первым чернокожим главой жюри Каннского фестиваля
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/January2020/NbBh0b89T1Jyru3NntHn-medium.jpg">
         
        <a href="https://sobesednik.ru/shou-biznes/20200115-osobennye-samaya-vystradannaya-kartina-avtorov-hita-11">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20200115-osobennye-samaya-vystradannaya-kartina-avtorov-hita-11"><strong>&quot;Особенные&quot;: самая выстраданная картина авторов хита &quot;1+1&quot;</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200114-vitalina-cymbalyuk-romanovskaya-dzhigarhanyan-postradal-bolshe-chem-ya">Виталина Цымбалюк-Романовская: Джигарханян пострадал больше, чем я
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200114-bolshoj-vesennij-koncert-petra-nalicha-s-orkestrom">&quot;Большой весенний концерт&quot; Петра Налича с оркестром
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200114-dzhigarhanyan-sovsem-propal-iz-medijnogo-prostranstva">Явление Джигарханяна: рождественское чудо или всеобщая травля Виталины?
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/January2020/Yav7yzFdJuYFYN7ReGOr-medium.jpg">
         
        <a href="https://sobesednik.ru/zdorove/20200115-zashitnyj-belok-organizma-mozhet-stat-prichinoj-vozniknoveniya-opuholej">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20200115-zashitnyj-belok-organizma-mozhet-stat-prichinoj-vozniknoveniya-opuholej"><strong>Защитный белок организма может стать причиной возникновения опухолей</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200115-sozdan-algoritm-dlya-predskazaniya-razvitiya-gestacionnogo-diabeta">Создан алгоритм для предсказания развития гестационного диабета
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200115-u-regionalnyh-zhitelej-v-15-raza-menshe-shansov-vizhit-v-sluchae-raka-i-infarkta">У региональных жителей в 1,5 раза меньше шансов выжить в случае рака и инфаркта
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200115-zhitelyam-podmoskovya-napomnili-o-vrede-alkogolya-do-i-posle-kreshenskih-kupanij">Жителям Подмосковья напомнили о вреде алкоголя до и после крещенских купаний
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/December2019/HNw5v0QSr5dGY3pjP508-medium.jpg">
         
        <a href="https://sobesednik.ru/turizm/20191230-turisticheskie-grani-sevastopolya-chem-mozhno-zanyatsya-v-krymu-zimoj-i-letom">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20191230-turisticheskie-grani-sevastopolya-chem-mozhno-zanyatsya-v-krymu-zimoj-i-letom"><strong>Туристические грани Севастополя: чем можно заняться в Крыму зимой и летом?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200114-turoperatory-soobshili-o-rezko-upavshih-cenah-na-poezdki-po-plyazhnym-napravleniyam">Туроператоры сообщили о резко упавших ценах на поездки по &quot;пляжным&quot; направлениям
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200113-v-gd-rassmotryat-zapret-na-prodazhu-turputevok-bez-vneseniya-v-federalnyj-reestr">В ГД рассмотрят запрет на продажу турпутевок без внесения в федеральный реестр
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200106-ekaterinburzhec-doehal-na-samokate-do-obedinennyh-arabskih-emiratov-za-polgoda">Екатеринбуржец доехал на самокате до Объединенных Арабских Эмиратов за полгода
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/December2019/dL9q9gXmwnOVqeoAoHu6-medium.jpg">
         
        <a href="https://sobesednik.ru/avto/20191213-kak-my-testirovali-kitajskij-vnedorozhnik">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20191213-kak-my-testirovali-kitajskij-vnedorozhnik"><strong>Настоящий, железный: как мы тестировали китайский внедорожник</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200113-chetyre-rossijskih-regiona-ukazali-nevernye-dannye-o-mestah-koncentracii-dtp">Четыре региона указали недостоверные данные о местах концентрации ДТП
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200109-rosstandart-za-pyat-let-otozval-bolee-35-milliona-edinic-transportnyh-sredstv">Росстандарт за пять лет отозвал более 3,5 миллиона единиц транспортных средств
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200105-skorostnoj-rezhim-na-nekotoryh-uchastkah-dorog-podmoskovya-snizyat-na-10-km">Скоростной режим на некоторых участках дорог Подмосковья снизят на 10 км
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/January2020/4jSbJuzbmKyxsR5pQ7vg-medium.jpg">
         
        <a href="https://sobesednik.ru/nedvizhimost/20191226-kogda-budet-100-metrov-na-semyu">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20191226-kogda-budet-100-metrov-na-semyu"><strong>Когда будет 100 метров на семью?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200113-samye-nizkie-ceny-na-arendu-kvartir-v-moskve-zafiksirovany-na-vostoke-stolicy">Самые низкие цены на аренду квартир в Москве зафиксированы на востоке столицы
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191223-v-sovfede-prinyali-popravki-o-mehanizme-pereseleniya-grazhdan-iz-avarijnogo-zhilya">В Совфеде приняли поправки о механизме переселения граждан из аварийного жилья
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191217-v-minstroe-poprosil-ne-davat-signalov-bez-deneg-v-voprosah-dostupnogo-zhilya">В Минстрое попросил не давать &quot;сигналов без денег&quot; в вопросах доступного жилья
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background:url(https://sobesednik.ru/storage/polls/November2019/uiPY4BUYLfyq6Su15Lv5-small.jpg) 0 0 no-repeat;background-size:cover">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/21">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>Откуда в России вспышки насилия и жестокость?</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 



<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_01_14_01_2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus12-2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>

<!--noindex-->


<!-- desktop -->
	<div class="advert advert-2">
	    <!-- реклама 240x200 верх страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
	</div>
<!--/noindex--><br>





<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200113-abhaz-na-strazhe-granic">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/January2020/SFJKHaDZP2xfqT5c7jlH-thumb.jpg" class="img-fluid" alt="Ахрик Авидзба">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">&quot;Герой ДНР&quot; оказался в центре &quot;абхазского Майдана&quot;</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191216-plastikovye-vojny">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/December2019/OMPWeVxDve4809yO5XfE-thumb.jpg" class="img-fluid" alt="Фото: depositphotos">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Обещание Путина отказаться от одноразовой посуды угрожает его друзьям-олигархам</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191223-radi-vseobshego-blaga">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/December2019/h1VPIcJiX13Ruq82Q9cO-thumb.jpg" class="img-fluid" alt="Картина Василия Тальма «Восстание 14 декабря 1825 года»">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Борис Акунин – о роли восстания декабристов в истории России</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20191202-semejnaya-energetika">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/December2019/HL63h8o53v3rDSKM03E5-thumb.jpg" class="img-fluid" alt="Ковальчук привел к успеху родственника президента // фото: Анна Майорова / ТАСС">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Семейная энергетика. Как связаны &quot;Интер РАО&quot;, сын Ковальчука и племянник Путина</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20191223-blestya-zubami-v-ogonke">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/December2019/5ZnBnbPLcNyalnEmqtJn-thumb.jpg" class="img-fluid" alt="Фото в статье: Дмитрий Соколов">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">&quot;Сейчас уйдёте без оплаты!&quot; Как снимают звезд и массовку в &quot;Голубом огоньке&quot;</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20191225-valerij-solovej-eto-byl-poslednij-spokojnyj-god-rossii">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/December2019/CxNRI4AsrBMaya0FNS7N-thumb.jpg" class="img-fluid" alt="Валерий Соловей // стоп-кадр / YouTube">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Валерий Соловей:</h5> Это был последний спокойный год России</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/obshchestvo/20191223-gleb-glinka-liza-byla-vrachom-ot-boga-vsya-sut-ee-v-pomoshi-drugim-lyudyam">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/December2019/dpD88TpG586A3fNEA7NQ-thumb.jpg" class="img-fluid" alt="Елизавета Глинка // фото: личный архив Глеба Глинки">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Глеб Глинка:</h5> Лиза была врачом от Бога, вся суть ее – в помощи другим людям</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200113-yurij-kara-ernst-zavalil-moj-film-pro-andreya-saharova">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/January2020/nc6TnbOhh9enCFQV17K7-thumb.jpg" class="img-fluid" alt="Юрий Кара // фото: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Юрий Кара:</h5> Эрнст завалил мой фильм про Андрея Сахарова</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20191210-lyudmila-ulickaya-zakon-ob-inostrannyh-agentah-vyzyvaet-tolko-otvrashenie">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/December2019/VpHqHyYK6cf4woVfLPRK-thumb.jpg" class="img-fluid" alt="Людмила Улицкая // фото: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Людмила Улицкая:</h5> Закон об "иностранных агентах" вызывает только отвращение</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20191217-zahar-prilepin-ya-vsegda-byl-krymnashist-i-imperec">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/December2019/bBgZt45kYZr4vkK42li3-thumb.jpg" class="img-fluid" alt="Захар Прилепин // фото: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Захар Прилепин:</h5> Я всегда был крымнашист и имперец</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/dengi/20200113-skazka-pro-milliard-i-pensionerku">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/January2020/sUPjz1PAiZfPO0o56Jf5-thumb.jpg" class="img-fluid" alt="Надежда Бартош">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Миллиардный выигрыш ушел в карман &quot;рыбной царицы&quot;? Кто такая Надежда Бартош</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200113-ruslan-nagiev-po-delu-shamsutdinova-vyyasnitsya-mnogo-novogo">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/January2020/4fhnB135OQHPi0HSpKfS-thumb.jpg" class="img-fluid" alt="Рамиль Шамсутдинов">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Адвокат: По делу Шамсутдинова выяснится еще много нового</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/politika/20200115-domohozyajki">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/January2020/bR2XlhHJyF57zmtQahQe-thumb.jpg" class="img-fluid" alt="Сергей Вострецов. Стоп-кадр / канал Общественного телевидения России на Youtube">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Чем депутату насолили домохозяйки?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200113-ne-tak-sverstali">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/January2020/AyDzC6VZs357CzIlvz8L-thumb.jpg" class="img-fluid" alt="">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Не по чину сверстали: гоголевский скандал в урюпинской прессе</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20200115-yurij-bogomolov-ubrali-malchikov-dlya-bitya-a-ostalas-medijnaya-chern">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/January2020/iHzAAoXKEBS6NJB0v3yT-thumb.jpg" class="img-fluid" alt="изображения: стоп-кадры эфира канала &quot;Россия 1&quot;; коллаж: Sobesednik.ru">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Юрий Богомолов: Убрали &quot;мальчиков для битья&quot;, а осталась медийная чернь</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20191225-krasota-po-vsej-dline">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/Hab75fAUM2L0n2h0O0Tn-medium.jpg" alt="">
                                <div class="card-block text-center">
                    <p class="card-text">Красота по всей длине: как защитить волосы от зимней погоды</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20191225-na-chto-idti-radi-dvizheniya-vverh">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/cSn2yq061JDz65Ojt5H3-medium.jpg" alt="Фото: depositphotos">
                                <div class="card-block text-center">
                    <p class="card-text">Девять правил для продвижения по карьерной лестнице</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20191225-ne-mozhno-a-nuzhno">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/Y1pXIBu4Fox5y5PbVr66-medium.jpg" alt="">
                                <div class="card-block text-center">
                    <p class="card-text">Не &quot;можно&quot;, а &quot;нужно&quot;: обязанности и правила поведения пациентов</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/nedvizhimost/20191216-v-novyj-god-s-novoj-kvartiroj-trendy-rynka-nedvizhimosti-2020">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/KOC0ycDewUmcPUlIMtZc-medium.jpg" alt="фото: Николай Гынгазов / Global Look Press">
                                <div class="card-block text-center">
                    <p class="card-text">В новый год – с новой квартирой? Тренды рынка недвижимости – 2020</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/diety/20191227-vprikusku-so-stressom-otkuda-beretsya-privychka-zaedat-problemy">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/ZyMBM6HspGlTAKs4Yt4f-medium.jpg" alt="">
                                <div class="card-block text-center">
                    <p class="card-text">Вприкуску со стрессом: откуда берется привычка &quot;заедать&quot; проблемы</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/shou-biznes/20191226-tajnye-tragedii-merilin-monro">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/December2019/7LEIGoRocgpZJIrAjnaT-thumb.jpg" class="img-fluid" alt="Мэрилин Монро // фото в статье: Global Look Press">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Тайные трагедии Мэрилин Монро</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/kultura-i-tv/20191225-popast-nazad-v-sssr-mozhno-cherez-depo">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/December2019/GFKfClogNsG8HqvZUxhd-thumb.jpg" class="img-fluid" alt="Тимофей Козин // фото: соцсети">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Вход в СССР через депо: необычный музей во Владимире</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20191126-krutoj-hejmer">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/November2019/sy3BPQqbxbus1fKNWzpx-thumb.jpg" class="img-fluid" alt="Фрэнк Хеймер">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Как техасский рейнджер покончил с Бонни и Клайдом</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20191224-ambre-sovetskogo-razliva">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/December2019/AsjH8ZP7v2schVSovG9P-thumb.jpg" class="img-fluid" alt="">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">История с душком: легенды советской парфюмерии</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20191217-shokoladnyj-domik-ariny">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/December2019/14UNOpjPNlj8tIUNiGGJ-thumb.jpg" class="img-fluid" alt="Приют разместился в здании бывшей школы">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Как москвичка спасает одиноких мам, которым больше некуда идти</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2020</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="p-0">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2020 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script>new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>var _top100q=_top100q||[];_top100q.push(["setAccount","2459043"]);_top100q.push(["trackPageviewByLogo",document.getElementById("top100counter")]);(function(){var top100=document.createElement("script");top100.async=true;top100.src=("https:"==document.location.protocol?"https:":"http:")+"//st.top100.ru/top100/top100.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(top100,s);})();</script>

<!-- Rating@Mail.ru counter -->
<script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"962849",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20958957-1','auto');ga('send','pageview');</script>
<!-- Yandex.Metrika counter -->
<script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(22657274,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->

<div class="pb-2 d-block d-md-none"></div>      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script src="/js/app.181571f9f55eca6f24ae.js.pagespeed.jm.6USBEE4mft.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js.pagespeed.jm.8bCjGY2j_j.js"></script>
    
    <script src="https://sobesednik.ru/misc,_slick.min.js+js,_custom.js.pagespeed.jc.fsWDoAypIj.js"></script><script>eval(mod_pagespeed_ZijGKk5g9i);</script>
    <script>eval(mod_pagespeed_mqKjjurRp4);</script>
    <!-- SCRIPTS -->


    <script>$(".button-collapse").sideNav();</script>
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    <script>new WOW().init();</script>

    <script>$(function(){setTimeout(function(){$(".sticky").sticky({topSpacing:90,zIndex:2,stopper:"footer"});},15000)});</script>
    <script>$(document).scroll(function(){adv=$('.back-adv').offset().top+$('.back-adv').height()
fut=$('footer').offset().top
if(adv>fut)$('.back-adv').css("visibility","hidden");else $('.back-adv').css("visibility","visible");})</script>

<!-- FOOTER SCRIPTS -->



<!-- desktop SMI2 -->
	    		<script>(function(){var sc=document.createElement('script');sc.async=true;sc.src='//smi2.ru/data/js/90567.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    

    	    <!-- desktop 685x300 PR -->
	    		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150607572370651618',params:{pp:'lgp',ps:'xmt',p2:'fsas',puid1:''}});</script>
    

    	    <!-- desktop 240x200 верх страницы -->
	    		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149008861502961562',params:{pp:'g',ps:'xmt',p2:'envs',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop adfox Infox -->
	    		<script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){INFOX2103.renderTo("infox_2103");});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//rb.infox.sg/infox/2103";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"infoxContextAsyncCallbacks2103");</script>
    

    	    <!-- desktop 240х400 номер-4 -->
	    		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149001622601833066',params:{pp:'cok',ps:'xmt',p2:'envf',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop Adfox inpage -->
	    		<script>$('.article-body p:nth(2)').after('<div id="adfox_156352997990898944" style="margin-bottom:1em;"></div>');window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_156352997990898944',params:{pp:'i',ps:'xmt',p2:'fixo',puid1:'',slide:true,visibleAfterInit:true,insertAfter:'undefined',insertPosition:'0',stick:true,stickTo:'bottom',stickColorScheme:'dark'}});</script>
    

    	    <!-- desktop Giraff inpage -->
	    		<script>$('.article-body p:nth(5)').after('<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>');</script>
    

    	    <!-- desktop Background -->
	    		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150712049793662728',params:{pp:'lil',ps:'xmt',p2:'fsgn',puid1:''}});</script>
    

    

    

    	    <!-- desktop Utarget desktop -->
	      		<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_153811959989988353',params:{pp:'i',ps:'xmt',p2:'ezsl',puid1:''}});</script>
    

    

     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>$('.socials .search-button').click(function(){$('.socials').addClass('d-none')
$('.search-form').removeClass('d-none')
$('.search-form .search-input').focus()})
$('.search-form .search-input').focusout(function(){$('.socials').removeClass('d-none')
$('.search-form').addClass('d-none')})</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-30">
	    <!-- реклама Adfox inpage -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: in-page-->
<!--Расположение: <низ страницы>-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-65">
	    <!-- реклама Giraff inpage -->
	    <!--Giraff inpage-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>$(function(){$("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");});$('#likebutton').click(function(){$.post({url:'https://sobesednik.ru/politika/20200115-putin-prizval-uzhestochit-trebovaniya-k-kandidatam-v-prezidenty-v-konstitucii',headers:{'X-CSRF-TOKEN':$('meta[name="csrf-token"]').attr('content')}})})</script>
 
  <script>var script=document.createElement("script");window.identifier="";script.id="embed-script";window.renteresID="EqmUgkAjAxde";script.src="//app.renteres.ru/embed/inject/embed.js";script.setAttribute("data-timestamp",+new Date());(document.head||document.body).appendChild(script);</script>
<script>var reach_content=false
$(window).scroll(function(){if(!reach_content&&$('article').offset().top+$('article').height()<$(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})</script>

</body>
</html>
