<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <!-- CSRF Token -->
    <meta name="csrf-token" content="RcNrVxTeISfxePK78iMegsAZNZrnSWIjCgdIyWtn">

    <title>Суд признал Константина Котова виновным по &quot;статье Ильдара Дадина&quot;</title>

    <meta name="description" content="Программиста Константина Котова признали виновным в неоднократном нарушении порядка проведения митингов"/>
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество"/>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Суд признал Константина Котова виновным по &quot;статье Ильдара Дадина&quot;"/>
    <meta property="og:description" content="Программиста Константина Котова признали виновным в неоднократном нарушении порядка проведения митингов"/>
    <meta property="og:image" content="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://sobesednik.ru/obshchestvo/20190905-sud-priznal-programmista-konstantina-kotova-vinovnym-po-state-ildara-dadina"/>

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/obshchestvo/20190905-sud-priznal-programmista-konstantina-kotova-vinovnym-po-state-ildara-dadina"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/A.css,,_bs-new.css,,qver==0.882+css,,_mdb.css,,qver==0.882+css,,_custom.css+misc,,_slick.css,,qver==0.882,Mcc.H252LQQ-oA.css.pagespeed.cf.Ku2a2R8Pjr.css" rel="stylesheet">
        
    
    <script src="https://kit.fontawesome.com/801246c9be.js"></script>
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>var adfoxBiddersMap={"myTarget":"1087894","buzzoola":"1113056","betweenDigital":"1126815"};var adUnits=[{"code":"adfox_155006397528268993","bids":[{"bidder":"myTarget","params":{"placementId":"551470"}}]},{"code":"adfox_149002356292539433","bids":[{"bidder":"myTarget","params":{"placementId":"324725"}}]},{"code":"adfox_149008861502961562","bids":[{"bidder":"myTarget","params":{"placementId":"232829"}}]},{"code":"adfox_149001622601833066","bids":[{"bidder":"myTarget","params":{"placementId":"232838"}}]},{"code":"adfox_15054051595653167","bids":[{"bidder":"myTarget","params":{"placementId":"551856"}}]},{"code":"adfox_156352997990898944","bids":[{"bidder":"buzzoola","params":{"placementId":"371774"}},{"bidder":"betweenDigital","params":{"placementId":"3324838"}}],"codeType":"inpage"}];var userTimeout=500;window.YaHeaderBiddingSettings={biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout};</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/314/2/74314.js"></script>
	<script src="//p1.ntvk1.ru/nve.js" async></script>
    <script>window.Laravel={'csrfToken':'RcNrVxTeISfxePK78iMegsAZNZrnSWIjCgdIyWtn'};</script>
    <style>.rowsafari{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap}#infox_2103 img{min-height:60px}#adfox_149008861502961562>div{margin:0 auto}.article-text iframe{width:100%}.article-text img{max-width:100%;height:auto!important;display:block;margin:0 auto}.article-text figcaption{text-align:center}#container_90628 .list-container-item{width:33.33333%!important;display:table-cell!important}.relap-default-wrapper .relap-default__item{width:33.33333%!important;display:table-cell!important}.relap-default__item,.relap-default__fake-item{min-width:0!important}.advert{overflow:hidden}.widget-column{position:relative;display:block;overflow:hidden}footer{position:relative;z-index:999}.socials{transition-duration:.2s;transition-property:display}.socials a{color:#c5ced8;font-size:30px;padding-right:10px;transition-duration:.2s;transition-property:color}.socials a:hover{color:#fff}.main-menu{float:left;line-height:1.7rem}.img-full{width:100%}</style>

    <script>var adcm_config={id:1062};</script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo.png" style="margin-top: -16px;margin-bottom: -16px;" alt=""></a>

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link" href="/nedvizhimost"><span>Недвижимость</span></a>
                </li>
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24 topline">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-1">
	    <!-- реклама 1000х90 верх страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149002356292539433"></div>
	</div>
<!--/noindex-->        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190904-ot-shkoly-do-groba-s-zaezdom-v-teatr-i-armiyu-novoe-v-zakonah-s-sentyabrya">
          <img alt="// фото: Замир Усманов / Global Look Press" src="              https://sobesednik.ru/storage/posts/September2019/hZVkchbKVt4CsOO5X7kD-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190904-ot-shkoly-do-groba-s-zaezdom-v-teatr-i-armiyu-novoe-v-zakonah-s-sentyabrya">От школы до гроба с заездом в театр и армию: новое в законах с сентября</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/turizm/20190903-uvidet-turciyu-i-umeret">
          <img alt="Фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/September2019/H3ApqTUbLUHce9FHu6uz-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/turizm/20190903-uvidet-turciyu-i-umeret">Увидеть Турцию – и умереть. Почему российские туристы гибнут на курортах</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190903-ono-2-stiven-king-mertvye-deti-i-bolshie-dengi-na-shirokom-ekrane">
          <img alt="Кадр из фильма &quot;Оно 2&quot;" src="              https://sobesednik.ru/storage/posts/September2019/DMJoxSzfQm26FXHH3UU5-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190903-ono-2-stiven-king-mertvye-deti-i-bolshie-dengi-na-shirokom-ekrane">&quot;Оно 2&quot;: Стивен Кинг, мертвые дети и большие деньги на широком экране</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20190903-rossiya-prostila-kuznecovu-kokain">
          <img alt="Евгений Кузнецов // фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/September2019/kuKOEOsj8KKAKh5k2hHY-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20190903-rossiya-prostila-kuznecovu-kokain">Россия и НХЛ &quot;простили&quot; Евгению Кузнецову кокаин</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190902-tancy-na-raskalennoj-ugre">
          <img alt="Николай Сванидзе" src="              https://sobesednik.ru/storage/posts/September2019/onGkBSA53J4CN9rT2WzD-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190902-tancy-na-raskalennoj-ugre">Николай Сванидзе: Танцы на раскаленной Угре</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/dmitriy-bykov/20190902-sami-vy-kuklovody">
          <img alt="Дмитрий Быков // фото: архив редакции" src="              https://sobesednik.ru/storage/posts/September2019/hPsBuLz364Hmi7Tc5eUg-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/dmitriy-bykov/20190902-sami-vy-kuklovody">Дмитрий Быков: Сами вы кукловоды!</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/shou-biznes/20190903-zhigan-ya-ne-vystupayu-na-prazdnikah-prokisshej-solyanki">
          <img alt="Дмитрий Киселев // фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/September2019/wAYXWLQdVRrLQP1YEy3z-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20190903-zhigan-ya-ne-vystupayu-na-prazdnikah-prokisshej-solyanki">Звездные рэперы проигнорировали фестиваль Дмитрия Киселева в Крыму</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190902-platonov-syn-k-otcu-prishel">
          <img alt="" src="              https://sobesednik.ru/storage/posts/September2019/BiBQmfRKGYMman6VhJgD-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190902-platonov-syn-k-otcu-prishel">Платонов-сын к отцу пришел</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190902-rossiya-i-ukraina-proizveli-obman-plennymi">
          <img alt="Украинские моряки уедут домой? // фото: агентство «Москва»" src="              https://sobesednik.ru/storage/posts/September2019/gm7TbvhBnMpodHYr1jVl-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190902-rossiya-i-ukraina-proizveli-obman-plennymi">Россия и Украина произвели обман пленными</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190902-medinskij-advokat-stalina">
          <img alt="Владимир Мединский // фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/September2019/iqrcGBM1RQl9ABGS8N5Z-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190902-medinskij-advokat-stalina">Владимир Мединский – адвокат Сталина</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190830-fejsom-ob-tejbl-posle-vystupleniya-na-saharova-u-repera-novye-problemy">
          <img alt="Рэпер Face на митинге в Москве 10 августа // фото: Андрей Струнин / &quot;Собеседник&quot;" src="              https://sobesednik.ru/storage/posts/August2019/tF4fYWdcRzvxdyvVrown-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190830-fejsom-ob-tejbl-posle-vystupleniya-na-saharova-u-repera-novye-problemy">Фейсом об тэйбл. После выступления на Сахарова у рэпера новые проблемы</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190827-kak-shukshin-srazhalsya-za-rodinu">
          <img alt="" src="              https://sobesednik.ru/storage/posts/August2019/XBZdAF4N3P1Bc3SN3HRT-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190827-kak-shukshin-srazhalsya-za-rodinu">Фото с историей. Как Шукшин &quot;сражался за Родину&quot;</a></p></div>
      </div>
  </div>
  </div>

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/obshchestvo/20190903-malchiki-zakladchiki">
        <!--Card image-->
        <img class="img-fluid" src="              https://sobesednik.ru/storage/posts/September2019/JopLpLcA6AJMETHYKTXF.jpg
            " alt="Фото: Андрей Струнин">
        <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/obshchestvo/20190903-malchiki-zakladchiki">Мальчики-закладчики. Как несовершеннолетних вербуют в наркокурьеры</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20190903-yadovitye-othody-na-dachu-medvedeva">&quot;Ядовитые отходы — на дачу Медведева!&quot;, или Шиес на Волге</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/dengi/20190903-rost-dohodov-upadet-v-10-raz">Почему рост доходов россиян по плану правительства упадет в 10 раз</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">05 сентября, четверг</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-sud-priznal-programmista-konstantina-kotova-vinovnym-po-state-ildara-dadina?utm=novosti"><span class="time">[18:13]</span>Суд признал Константина Котова виновным по &quot;статье Ильдара Дадина&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-smi-soobshili-o-gibeli-troih-rossijskih-oficerov-iz-za-podryva-min-v-sirii?utm=novosti"><span class="time">[17:54]</span>СМИ сообщили о гибели российских офицеров из-за подрыва мин в Сирии</a></span></div>
      <hr>
  	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-58">
	    <!-- реклама Adfox 240x400 Левая колонка 2-й экран -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_2-й_экран-->
<div id="adfox_155006397528268993"></div>
	</div>
<!--/noindex-->           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-sk-vozbudil-ugolovnoe-delo-o-vymogatelstve-posle-pytok-v-krestah-2?utm=novosti"><span class="time">[17:33]</span>СК возбудил уголовное дело о вымогательстве после пыток в &quot;Крестах-2&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-v-dagestane-vnedorozhnik-stolknulsya-s-poezdom-dvoe-pogibli?utm=novosti"><span class="time">[17:32]</span>В Дагестане внедорожник столкнулся с поездом, двое погибли</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-v-chernom-more-nedaleko-ot-sudaka-zatonul-progulochnyj-kater?utm=novosti"><span class="time">[17:27]</span>В Черном море недалеко от Судака затонул прогулочный катер</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-facebook-zablokiroval-akkaunt-natali-poklonskoj-iz-za-posta-v-pamyat-zaharchenko?utm=novosti"><span class="time">[17:26]</span>Facebook заблокировал аккаунт Натальи Поклонской из-за поста в память Захарченко</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-vrachi-pod-kurganom-otkazalis-ot-izbiratelnyh-prav-iz-za-ih-bessmyslennosti?utm=novosti"><span class="time">[17:01]</span>Врачи под Курганом отказались от избирательных прав из-за их &quot;бессмысленности&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20190905-detej-bez-privivok-mogut-perevesti-na-domashnee-obuchenie?utm=novosti"><span class="time">[16:32]</span>Непривитых школьников могут перевести на домашнее обучение</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-do-chetyreh-chelovek-ostayutsya-pod-zavalami-v-ruhnuvshem-zdanii-lagerya-pod-moskvoj?utm=novosti"><span class="time">[16:30]</span>До четырех человек остаются под завалами в рухнувшем здании лагеря под Москвой</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-v-novosibirske-vozbudili-delo-protiv-rosgvardejca-napavshego-na-prohozhego?utm=novosti"><span class="time">[15:55]</span>В Новосибирске возбудили дело против росгвардейца, избившего прохожего</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-mi-8-udarilsya-ob-zemlyu-i-zagorelsya-pri-vzlete-s-aerodroma-pod-saratovom?utm=novosti"><span class="time">[15:53]</span>Ми-8 ударился о землю и загорелся при взлете с аэродрома под Саратовом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-beglov-dolzhen-byl-otkryt-tri-novye-stancii-metro-no-peredumal-i-zakryl-ih?utm=novosti"><span class="time">[15:53]</span>Беглов должен был открыть три новые станции метро, но передумал и закрыл их</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190905-putin-zayavil-o-skorom-zavershenii-peregovorov-po-obmenu-zaklyuchennymi-s-ukrainoj?utm=novosti"><span class="time">[15:44]</span>Путин заявил о скором завершении переговоров по обмену заключенными с Украиной</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-travmirovannye-tankovym-obstrelom-ryadovye-otsudili-u-minoborony-4-mln-rublej?utm=novosti"><span class="time">[15:37]</span>Травмированные танковым обстрелом рядовые отсудили у Минобороны 4 млн рублей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190905-glava-cik-podozrevaet-oppozicionerov-v-namerennyh-oshibkah-pri-sbore-podpisej?utm=novosti"><span class="time">[15:20]</span>Глава ЦИК подозревает оппозиционеров в намеренных ошибках при сборе подписей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-german-gref-vystupil-za-otmenu-shkolnyh-ekzamenov?utm=novosti"><span class="time">[15:19]</span>Герман Греф выступил за отмену школьных экзаменов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-protiv-mihaila-abyzova-vozbuzhdeno-delo-ob-otmyvanii-okolo-30-mlrd-rublej?utm=novosti"><span class="time">[15:18]</span>Против Михаила Абызова возбуждено уголовное дело об отмывании 30 млрд рублей</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-v-moskve-ozhidayut-tepluyu-pogodu-i-vysokuyu-pozharoopasnost-v-den-goroda?utm=novosti"><span class="time">[14:57]</span>В Москве ожидают теплую погоду и высокую пожароопасность в День города</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-v-rossii-izmenyat-sistemu-radiacionnogo-monitoringa-iz-za-problem-pri-proverkah?utm=novosti"><span class="time">[14:28]</span>В России изменят систему радиационного мониторинга из-за проблем при проверках</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-pod-vologdoj-propala-2-letnyaya-devochka-eyo-vtorye-sutki-ishut-bolee-400-chelovek?utm=novosti"><span class="time">[14:11]</span>Под Вологдой пропала 2-летняя девочка, её вторые сутки ищут более 400 человек</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20190905-passazhir-reshil-ne-zhdat-zameny-ne-vyshedshego-pilota-i-sam-sel-za-shturval?utm=novosti"><span class="time">[14:04]</span>В Британии авиапассажир решил не ждать замены пилота и сам сел за штурвал</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-dvoe-detej-pogibli-vo-vladimirskoj-oblasti-v-rezultate-naezda-avtomobilya?utm=novosti"><span class="time">[13:54]</span>Двое детей погибли во Владимирской области в результате наезда автомобиля</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190905-putin-prizval-protestuyushih-provodit-mitingi-v-pozitivnom-klyuche?utm=novosti"><span class="time">[13:50]</span>Путин призвал протестующих проводить митинги в &quot;позитивном ключе&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190905-dozhd-obmen-mezhdu-moskvoj-i-kievom-zatyanulsya-iz-za-svidetelya-po-delu-mh17?utm=novosti"><span class="time">[13:28]</span>&quot;Дождь&quot;: обмен между Москвой и Киевом затянулся из-за свидетеля по делу MH17</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20190905-v-seti-nashli-dostupnuyu-lyubomu-bazu-s-telefonami-419-mln-polzovatelej-facebook?utm=novosti"><span class="time">[12:51]</span>В Сети нашли доступную любому базу с телефонами 419 млн пользователей Facebook</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-minzdrav-nadeetsya-chto-zakon-o-prodazhe-alkogolya-s-21-goda-primut-v-techenie-goda?utm=novosti"><span class="time">[12:46]</span>Минздрав надеется, что закон о продаже алкоголя с 21 года примут в течение года</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/beauty/20190905-bolshinstvo-rossiyanok-predpochitayut-gladko-vybrityh-muzhchin?utm=novosti"><span class="time">[12:46]</span>Большинство россиянок предпочитают гладко выбритых мужчин</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-peterburzhec-otkryl-strelbu-po-detskomu-sadu-emu-vmenyayut-huliganstvo?utm=novosti"><span class="time">[12:43]</span>Петербуржец открыл стрельбу по детскому саду, ему вменяют хулиганство</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-propavshij-v-sirii-lider-alternativy-oleg-melnikov-rasskazal-o-svoej-missii?utm=novosti"><span class="time">[12:42]</span>Пропавший в Сирии борец против рабства рассказал об успехе миссии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-v-voronezhe-samolet-kompanii-ruslajn-sovershil-vtoruyu-podryad-ekstrennuyu-posadku?utm=novosti"><span class="time">[12:42]</span>В Воронеже самолеты компании &quot;Руслайн&quot; совершили две подряд экстренные посадки</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-policiya-berlina-podozrevaet-druzej-ubitogo-vyhodca-iz-chechni-v-pomoshi-killeru?utm=novosti"><span class="time">[12:33]</span>Полиция Берлина подозревает друзей убитого выходца из Чечни в помощи киллеру</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190905-partii-peremen-otkazali-v-provedenii-mitinga-na-saharova-14-sentyabrya?utm=novosti"><span class="time">[12:07]</span>&quot;Партии перемен&quot; отказали в проведении митинга на Сахарова 14 сентября</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190905-u-prishedshej-v-stolichnyj-ofis-fsb-posetitelnicy-izyali-granatu?utm=novosti"><span class="time">[11:14]</span>У пришедшей в столичный офис ФСБ посетительницы изъяли гранату</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-vlasti-rf-sozdadut-edinuyu-sistemu-ucheta-prosmotrov-kontenta-polzovatelyami?utm=novosti"><span class="time">[11:00]</span>Власти РФ создадут единую систему учета просмотров контента пользователями</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-fsb-zaderzhala-dvoih-podrostkov-gotovivshih-massovye-ubijstva-v-gorode-kushva?utm=novosti"><span class="time">[10:26]</span>ФСБ задержала двоих подростков, готовивших массовые убийства в городе Кушва</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190905-dozhdi-deficit-kisloroda-i-22-gradusa-poobeshali-moskvicham-5-sentyabrya?utm=novosti"><span class="time">[09:55]</span>Дожди, дефицит кислорода и +22 градуса пообещали москвичам 5 сентября</a></span></div>
              <p class="date small">04 сентября, среда</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190904-evgeniyu-kovalenko-brosivshemu-urnu-v-storonu-policejskogo-dali-35-goda-kolonii?utm=novosti"><span class="time">[18:44]</span>Евгению Коваленко, бросившему урну в сторону полицейского, дали 3,5 года колонии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190904-sk-vozbudil-delo-posle-padeniya-kuska-shtukaturki-na-golovu-gimnazistki-v-omske?utm=novosti"><span class="time">[18:08]</span>СК возбудил дело после падения куска штукатурки на голову гимназистки в Омске</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190904-izbirkom-ekaterinburga-snova-otklonili-zayavku-na-referendum-o-statuse-skvera?utm=novosti"><span class="time">[17:59]</span>Избирком Екатеринбурга снова отклонил заявку на референдум о статусе сквера</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190904-klichko-otkazalsya-pokidat-post-glavy-administracii-kieva-bez-resheniya-zhitelej?utm=novosti"><span class="time">[17:55]</span>Кличко отказался покидать пост главы администрации Киева без решения жителей</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-63">
	    <!-- реклама Adfox Левая колонка под новости партнёров -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_новости-партнёров-->
<div id="adfox_156406580573213990"></div>
	</div>
<!--/noindex--></div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20190825-pomozhem-artemu-tolmachevu">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/August2019/lk80D6xcKppbyOSHLvee-cropped.jpg
                        " alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">Поможем Артему Толмачеву</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 

<ntvk id="j3ylP3DJJs"></ntvk>

<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/tehnologii/20190827-kak-obmanyvayut-cherez-mobilnik">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/August2019/SMz2qn6liKNQyw1etPNa-thumb.jpg
                                " class="img-fluid" alt="Фото: Global Look Press">
                        
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">На какие ухищрения идут мобильные операторы в погоне за прибылью</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dengi/20190827-ura-ura-sobrali-shkolyara">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/August2019/rTViMIA5a15zejYvpZuu-thumb.jpg
                                " class="img-fluid" alt="Фото: агентство «Москва»">
                        
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Как закупить все нужное к новому учебному году и не разориться</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/zdorove/20190813-izbavlyaemsya-ot-sigaret">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/August2019/IDCjFs3IYkWmLwXCfzdk-thumb.jpg
                                " class="img-fluid" alt="Фото: Global Look Press">
                        
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Пять маленьких лайфхаков для тех, кто бросает курить</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/zdorove/20190821-doktor-na-zamenu">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/August2019/1TBmesZtsTEBBn5gmOa6-thumb.jpg
                                " class="img-fluid" alt="Фото: Global Look Press">
                        
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Доктор на замену. Можно ли самому выбрать поликлинику или сменить врача</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dom-i-dachka/20190821-shag-za-shagom">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/August2019/KNPMrumDFmHW6KIcdy5q-thumb.JPG
                                " class="img-fluid" alt="Фото: Shutterstock">
                        
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Как выбрать правильную обувь на осень</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/dmitriy-bykov/20190903-kasaniya-kusaniya-i-rezba-po-zhivomu">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                  <img src="                            https://sobesednik.ru/storage/posts/September2019/mnDq7Uhc0t7d2A57s407-thumb.jpg
                          " class="img-fluid" alt="Дмитрий Быков // фото: архив редакции">
                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Касания, кусания и резьба по живому: Дмитрий Быков о книгах сентября</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20190903-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                  <img src="                            https://sobesednik.ru/storage/posts/September2019/SGuwetN9AnJWJRgIc2aG-thumb.jpg
                          " class="img-fluid" alt="Фото: Global Look Press">
                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Народная молва в Сети: самые горячие темы интернет-форумов глубинки</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/psychology/20190903-5-mentalnyh-stereotipov-kotorye-meshayut-razbogatet">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                  <img src="                            https://sobesednik.ru/storage/posts/September2019/NXkC3tjx8EjLV9kVEnPP-thumb.jpg
                          " class="img-fluid" alt="Фото: Global Look Press">
                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Пять стереотипов, которые мешают разбогатеть</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20190903-bondarchuk-stal-ginekologom-a-derevyanko-trenerom-volejbolnoj-komandy">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                  <img src="                            https://sobesednik.ru/storage/posts/September2019/gevoYAilLvHHJNIB79QH-thumb.jpg
                          " class="img-fluid" alt="Фото в статье: канал СТС">
                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Бондарчук стал гинекологом, а Деревянко – тренером: СТС представил новинки телесезона</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20190904-pyat-spektaklej-sentyabrya-v-moskovskih-teatrah">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                  <img src="                            https://sobesednik.ru/storage/posts/September2019/BB078RLBAPFj3NdKulqH-thumb.jpg
                          " class="img-fluid" alt="// фото: Liz Gregg / moodboard / Global Look Press">
                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Пять спектаклей сентября в московских театрах</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
	                  <!-- Title -->
	                  <h1 itemprop="name" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Суд признал Константина Котова виновным по &quot;статье Ильдара Дадина&quot;</h1>
                    
	                  <meta itemprop="inLanguage" content="ru"/>
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/641">Савкина Александра</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                        <a href="https://sobesednik.ru/obshchestvo"><div itemprop="articleSection" class="rubric">Общество</div></a>
                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          18:13, 05 сентября 2019
                        </div><span class="iso-date d-none" itemprop="datePublished">2019-09-05T18:13:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>Программиста Константина Котова признали виновным в неоднократном нарушении порядка проведения митингов.</p>
<p>Как сообщает <a href="https://ria.ru/20190905/1558363564.html" target="_blank" rel="noopener noreferrer">&laquo;РИА Новости&raquo;</a>, приговор был оглашен 5 сентября в Тверском районном суде Москвы. Накануне, 4 сентября, в ходе прений гособвинение попросило приговорить Котова к 4,5 годам лишения свободы в колонии общего режима.</p>
<p>По словам прокурора, Константин Котов, будучи членом участковой избирательной комиссии с правом решающего голоса, неоднократно привлекался к административной ответственности. Речь идет, в частности, об акциях 2 марта в поддержку арестованного аспиранта мехмата МГУ Азата Мифтахова и 13 мая &ndash; в поддержку фигурантов дел &laquo;Сети&raquo; и &laquo;Нового величия&raquo;.</p>
<p>Кроме того, 19 июля Котов анонсировал в соцсетях мероприятие в поддержку независимых кандидатов в Мосгордуму, а 12 июля участвовал в шествии за Ивана Голунова. Наконец, 10 августа мужчина был задержан после несанкционированного шествия в центре Москвы.</p>
<p>Таким образом, &laquo;не сделав должных выводов, презирая конституционно охраняемые ценности, демонстрируя тем самым свое пренебрежительное отношение к органам государственной власти Российской Федерации и обществу&raquo;, программист продолжал нарушать законодательство, передает <a href="https://zona.media/online/2019/09/04/kotov-2?utm_source=yxnews&amp;utm_medium=desktop&amp;utm_referrer=https%3A%2F%2Fyandex.ru%2Fnews" target="_blank" rel="noopener noreferrer">&laquo;Медиазона&raquo;</a> слова гособвинителя.</p>
<p>Защита активиста настаивала на его невиновности и просила суд прекратить уголовное дело в связи с отсутствием доказательств преступления. Также адвокаты Мария Эйсмонт и Эльдар Гароз ссылались на дело Ильдара Дадина, ставшего первым осужденным по статье 212.1 УК РФ. Он получил 2,5 года колонии, однако впоследствии Верховный суд отменил этот приговор.</p>
<p>Расследование дела Константина Котова <a href="https://sobesednik.ru/obshchestvo/20190814-uchastnika-akcii-10-avgusta-arestovali-za-neodnokratnye-narusheniya-na-mitingah" target="_blank" rel="noopener noreferrer">заняло всего три дня</a>. На ознакомление с материалами обвиняемому и его защите отвели 72 часа. Он был арестован 14 августа.</p>
	                  		</div>
	                  </div>
	               </article>
                 

                  
                 
                                   <p class="small tags">Теги: 
                    <a href="https://sobesednik.ru/tag?title=%D0%98%D0%BB%D1%8C%D0%B4%D0%B0%D1%80+%D0%94%D0%B0%D0%B4%D0%B8%D0%BD">Ильдар Дадин</a>, <a href="https://sobesednik.ru/tag?title=%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B+%D0%B2+%D0%9C%D0%BE%D1%81%D0%B3%D0%BE%D1%80%D0%B4%D1%83%D0%BC%D1%83+%E2%80%93+2019">Выборы в Мосгордуму – 2019</a>                  </p>
                  
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-14 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Программиста Константина Котова признали виновным в неоднократном нарушении порядка проведения митингов"></div>
	</div>
	<div class="col-10 text-right">
		
	    <button type="button" class="btn btn-success" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr>
	<div class="row">
		<div class="col-md-24 text-center">
			<p>Читайте нас на:</p> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          <div class="row">
            <div class="col-24">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-47">
	    <!-- реклама svk-native -->
	    <!-- SVK-Native -->
<script data-key="c29568179ca4f6e62552f14d69b810b2">(function(w,a){(w[a]=w[a]||[]).push({'script_key':'c29568179ca4f6e62552f14d69b810b2','settings':{'w':16345}});if(!window['_SVKNative_embed']){var node=document.createElement('script');node.async=true;node.src='//widget.svk-native.ru/js/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(node);}else{window['_SVKNative_embed'].initWidgets();}})(window,'_svk_n_widgets');</script>
<!-- /SVK-Native -->
	</div>
<!--/noindex--> 
            
            </div>
          </div>
                 <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20190905-sud-priznal-programmista-konstantina-kotova-vinovnym-po-state-ildara-dadina">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20190905-sud-priznal-programmista-konstantina-kotova-vinovnym-po-state-ildara-dadina"><h6 class="card-title">Суд признал Константина Котова виновным по &quot;статье Ильдара Дадина&quot;</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20190905-sud-priznal-programmista-konstantina-kotova-vinovnym-po-state-ildara-dadina"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20190905-sk-vozbudil-ugolovnoe-delo-o-vymogatelstve-posle-pytok-v-krestah-2">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20190905-sk-vozbudil-ugolovnoe-delo-o-vymogatelstve-posle-pytok-v-krestah-2"><h6 class="card-title">СК возбудил уголовное дело о вымогательстве после пыток в &quot;Крестах-2&quot;</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20190905-sk-vozbudil-ugolovnoe-delo-o-vymogatelstve-posle-pytok-v-krestah-2"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20190905-facebook-zablokiroval-akkaunt-natali-poklonskoj-iz-za-posta-v-pamyat-zaharchenko">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20190905-facebook-zablokiroval-akkaunt-natali-poklonskoj-iz-za-posta-v-pamyat-zaharchenko"><h6 class="card-title">Facebook заблокировал аккаунт Натальи Поклонской из-за поста в память Захарченко</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20190905-facebook-zablokiroval-akkaunt-natali-poklonskoj-iz-za-posta-v-pamyat-zaharchenko"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>

  
</div>                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              <hr class="between-sections" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/September2019/r8gdJhOBenSsmOiGwiK4-medium.jpg
                  ">
        <a href="https://sobesednik.ru/politika/20190902-strane-ne-ostavili-vybory">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20190902-strane-ne-ostavili-vybory"><strong>Стране не оставили выборы</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190905-putin-zayavil-o-skorom-zavershenii-peregovorov-po-obmenu-zaklyuchennymi-s-ukrainoj">Путин заявил о скором завершении переговоров по обмену заключенными с Украиной
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190905-glava-cik-podozrevaet-oppozicionerov-v-namerennyh-oshibkah-pri-sbore-podpisej">Глава ЦИК подозревает оппозиционеров в намеренных ошибках при сборе подписей
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190905-putin-prizval-protestuyushih-provodit-mitingi-v-pozitivnom-klyuche">Путин призвал протестующих проводить митинги в &quot;позитивном ключе&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/September2019/2KO5q6bNxqXPyjkomjlm-medium.jpg
                  ">
        <a href="https://sobesednik.ru/obshchestvo/20190905-stolichnaya-kultura-okazalas-na-osobyh-schetah">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20190905-stolichnaya-kultura-okazalas-na-osobyh-schetah"><strong>Столичная культура оказалась на особых счетах</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190905-sud-priznal-programmista-konstantina-kotova-vinovnym-po-state-ildara-dadina">Суд признал Константина Котова виновным по &quot;статье Ильдара Дадина&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190905-sk-vozbudil-ugolovnoe-delo-o-vymogatelstve-posle-pytok-v-krestah-2">СК возбудил уголовное дело о вымогательстве после пыток в &quot;Крестах-2&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190905-facebook-zablokiroval-akkaunt-natali-poklonskoj-iz-za-posta-v-pamyat-zaharchenko">Facebook заблокировал аккаунт Натальи Поклонской из-за поста в память Захарченко
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-12">
	    <!-- реклама advark Видео -->
	    <div id="cr"></div>
	</div>
<!--/noindex-->
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <hr>
<!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/September2018/f98L4dGhBYR5sR7doaHh-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/623">Шеин<br>Олег</a></h4>
                  <p class="text-center">депутат Госдумы</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dengi/20190903-rost-dohodov-upadet-v-10-raz">Если говорить о реальной борьбе с бедностью, то начинать надо с отмены налоговых преференций для корпораций и с сокращения рабочей недели</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20190902-medinskij-advokat-stalina">Владимир Мединский переплюнул и Молотова, и Сталина, которые всю первую половину сентября 39-го как бы стеснялись позорной сделки с Гитлером</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20190902-sami-vy-kuklovody">Подавители митингов действуют по одной схеме последние 150 лет, с тех пор, как российское население вообще стало выходить на демонстрации</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              <br>

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/September2019/CjNQ0irfiZJTZg76WtvS-medium.jpg
                  ">
        <a href="https://sobesednik.ru/kultura-i-tv/20190905-otkrytie-sezona-2019-v-teatre-olega-tabakova-tabakerke-fotoreportazh">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20190905-otkrytie-sezona-2019-v-teatre-olega-tabakova-tabakerke-fotoreportazh"><strong>Открытие сезона-2019 в Театре Олега Табакова – &quot;Табакерке&quot;: фоторепортаж</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190904-pyat-spektaklej-sentyabrya-v-moskovskih-teatrah">Пять спектаклей сентября в московских театрах
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190904-godovshina-revolyucii-dzigi-vertova-v-prokate">&quot;Годовщина революции&quot; Дзиги Вертова в прокате
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190904-yampolskaya-obyavila-ob-uhode-iz-gazety-kultura-iz-za-smeny-izdatelya">Ямпольская объявила об уходе из газеты &quot;Культура&quot; из-за смены издателя
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/September2019/9tvT6E02PXoYvc8hToIn-medium.jpg
                  ">
        <a href="https://sobesednik.ru/shou-biznes/20190903-freddi-merkyuri-prizyval-k-upotrebleniyu-narkotikov">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20190903-freddi-merkyuri-prizyval-k-upotrebleniyu-narkotikov"><strong>Тайны &quot;королевского&quot; двора. Пять мифов о Фредди Меркьюри</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190903-doch-varum-i-agutina-stala-oficiantkoj">Дочь Варум и Агутина выступит на декабрьском концерте в Москве
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190903-mama-decla-posle-smerti-syna-noshu-ego-veshi">Мама Децла призналась, что носит вещи сына после его смерти
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190903-dima-bilan-ob-uhode-iz-golosa-tyazhelo-byt-chestnym">&quot;Тяжело все время быть честным&quot;: Дима Билан рассказал об уходе из &quot;Голоса&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/September2019/A8dqAaS79EGjY8kqZ0d8-medium.jpg
                  ">
        <a href="https://sobesednik.ru/zdorove/20190904-iz-za-prezhdevremennyh-rodov-mamam-ne-hvataet-grudnogo-moloka">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20190904-iz-za-prezhdevremennyh-rodov-mamam-ne-hvataet-grudnogo-moloka"><strong>Из-за преждевременных родов матерям не хватает грудного молока</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190905-detej-bez-privivok-mogut-perevesti-na-domashnee-obuchenie">Непривитых школьников могут перевести на домашнее обучение
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190904-bolezn-parkinsona-nachinaetsya-uzhe-v-kishechnike">Ученые: болезнь Паркинсона начинается уже в кишечнике
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190904-rossijskie-vrachi-i-okeanologi-vmeste-budut-izuchat-ryb-dlya-borby-s-rakom">Российские врачи и океанологи вместе будут изучать рыб для борьбы с раком
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/August2019/hqZP5i6fycS0VnvxL7B3-medium.jpg
                  ">
        <a href="https://sobesednik.ru/turizm/20190827-fotovspyshka">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20190827-fotovspyshka"><strong>Двухсотлетний кит в бухте Врангеля в Охотском море: фото</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190905-passazhir-reshil-ne-zhdat-zameny-ne-vyshedshego-pilota-i-sam-sel-za-shturval">В Британии авиапассажир решил не ждать замены пилота и сам сел за штурвал
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190903-vlasti-kryma-napravili-v-minfin-paket-dokumentov-dlya-sozdaniya-igornoj-zony">Власти Крыма направили в Минфин пакет документов для создания игорной зоны
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190902-aviabilety-v-rf-mogut-vyrasti-na-10-iz-za-podorozhaniya-kerosina">Авиабилеты в РФ могут вырасти на 10% из-за подорожания керосина
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/August2019/fdXhgtZ2SwIADd6Cc6FQ-medium.jpg
                  ">
        <a href="https://sobesednik.ru/avto/20190826-festivali-retro-avto-i-veloledi-v-sokolnikah-fotoreportazh">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20190826-festivali-retro-avto-i-veloledi-v-sokolnikah-fotoreportazh"><strong>Фестивали ретро-авто и &quot;велоледи&quot; в Сокольниках: фоторепортаж</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190904-v-svyazi-s-vyborami-i-dnem-goroda-centralnye-ulicy-na-vremya-stanut-peshehodnymi">В связи с выборами и Днем города в Москве центральные улицы станут пешеходными
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190830-v-gosdume-opredelyat-ponyatiya-garazha-garazhnogo-kompleksa-i-mashino-mesta">В Госдуме определят понятия &quot;гаража&quot;, &quot;гаражного комплекса&quot; и &quot;машино-места&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190829-v-gosdume-podderzhali-ideyu-ob-ogranichenii-skorosti-pri-perevozke-detej">В Госдуме поддержали идею об ограничении скорости при перевозке детей
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/August2019/WRSMKVUfQo4Lxllha2hd-medium.jpg
                  ">
        <a href="https://sobesednik.ru/nedvizhimost/20190827-eksperty-nedvizhimost-v-novoj-moskve-prodolzhit-konkurirovat-so-starymi-rajonami">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20190827-eksperty-nedvizhimost-v-novoj-moskve-prodolzhit-konkurirovat-so-starymi-rajonami"><strong>Эксперты: Недвижимость в Новой Москве продолжит конкурировать со &quot;старыми районами&quot;</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190829-na-territorii-moskovskih-parkov-mogut-razreshit-kapitalnoe-stroitelstvo">На территории московских парков могут разрешить капитальное строительство
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190828-kvadrat-v-popavshih-pod-renovaciyu-domah-v-moskve-s-maya-podorozhal-na-10">&quot;Квадрат&quot; в попавших под реновацию домах в Москве с мая подорожал на 10%
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190827-ne-v-brov-a-v-glas">Главные претензии россиян к своему жилью – качество ремонта и воды
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            <div class="row">
              <div class="col-md-24">
                <h5 class="wow fadeIn">Читайте также</h5>
              </div>

            </div>
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background:url(https://sobesednik.ru/storage/polls/July2019/xkuGZSzHh3mMahwEEphX-small.jpg) 0 0 no-repeat;background-size:cover">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/19">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>Поддержите ли вы изменения Конституции, которые позволят Путину остаться у власти после 2024 года?</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 



<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/sobesednik_33_03_09_2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/sob_plus08-2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>
<!--noindex-->


<!-- desktop -->
	<div class="advert advert-2">
	    <!-- реклама 240x200 верх страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
	</div>
<!--/noindex--><br>




<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20190902-rosgvardiya-porodnilas-s-deripaskoj">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                <img src="                            https://sobesednik.ru/storage/posts/September2019/Ag2f7pgtI8McujiLoTkT-thumb.jpg
                          " class="img-fluid" alt="Виктор Золотов // фото: Global Look Press">
                  
                      <div class="mask  waves-light waves-effect waves-light"></div>
                  
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Росгвардия породнилась с Дерипаской</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20190902-dmitrij-gudkov-kazhdomu-deputatu-stoit-posidet-v-kamere">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                <img src="                            https://sobesednik.ru/storage/posts/September2019/r2sXBxdzVJVWbHED4v2R-thumb.jpg
                          " class="img-fluid" alt="Дмитрий Гудков // Фото: Александр Алешкин">
                  
                      <div class="mask  waves-light waves-effect waves-light"></div>
                  
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Дмитрий Гудков: Каждому депутату стоит посидеть в камере</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20190826-inoagenty-protiv-oppozicii">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                <img src="                            https://sobesednik.ru/storage/posts/August2019/f6JbO1cldH3QxDgFTRd4-thumb.jpg
                          " class="img-fluid" alt="Здание Госдумы // фото: Global Look Press">
                  
                      <div class="mask  waves-light waves-effect waves-light"></div>
                  
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Иноагенты против оппозиции: как живут члены комиссии по &quot;западному влиянию&quot;</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20190827-poddat-gazu">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                <img src="                            https://sobesednik.ru/storage/posts/August2019/z0x4E5l4SGdxoAUTbbTM-thumb.jpg
                          " class="img-fluid" alt="Корреспондент «Собеседника» не рискнула вдохнуть «лошарик», и для фото использовался шарик с гелием // фото: Александр Шпаковский">
                  
                      <div class="mask  waves-light waves-effect waves-light"></div>
                  
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">&quot;Шарики-кумарики&quot;. Что стоит за продажей веселящего газа в России</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20190827-german-gref-pas-korov">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                <img src="                            https://sobesednik.ru/storage/posts/August2019/GHeXE5kNOi8ooFxHzfvE-thumb.jpg
                          " class="img-fluid" alt="Герман Греф // фото: Александр Алешкин">
                  
                      <div class="mask  waves-light waves-effect waves-light"></div>
                  
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Зачем Герман Греф тайно прилетал на свою малую родину</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/shou-biznes/20190903-yurij-loza-menya-ne-zovut-ni-v-oppoziciyu-ni-v-poziciyu">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/September2019/A76kuEs7quY2QzNTEa8o-thumb.jpg
                                          " class="img-fluid" alt="Юрий Лоза // фото: Global Look Press">
                                  
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Юрий Лоза:</h5> Меня не зовут ни в оппозицию, ни в позицию</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/obshchestvo/20190827-mitya-aleshkovskij-zhertvovat-dengi-eto-estestvenno-kak-pochistit-zuby">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/August2019/l9OlEz5cLrz2namVWvY7-thumb.JPG
                                          " class="img-fluid" alt="Дмитрий Алешковский // стоп-кадр / Радио Свобода / YouTube">
                                  
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Митя Алешковский:</h5> Жертвовать деньги – это естественно, как почистить зубы</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20190819-lyubov-sobol-otstupit-sejchas-znachit-proigrat-navsegda">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/August2019/eoqisfFIkRdkd4pScFhK-thumb.JPG
                                          " class="img-fluid" alt="Любовь Соболь // стоп-кадр: BBC News - Русская служба / YouTube">
                                  
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Любовь Соболь:</h5> Отступить сейчас – значит проиграть навсегда</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/shou-biznes/20190827-ivan-ohlobystin-pokonchiv-s-liberalami-oni-primutsya-za-svoih">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/August2019/Yhw23vquRkGxP0MEG9Pp-thumb.jpg
                                          " class="img-fluid" alt="Иван и Оксана Охлобыстины с детьми // фото: Global Look Press">
                                  
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Иван Охлобыстин:</h5> Покончив с либералами, они примутся за своих</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20190827-rezhisser-boris-guc-mne-skazali-chto-cherez-pyat-let-ya-umru">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/August2019/mKG4MFZZ24GNHOnZ42ZL-thumb.jpg
                                          " class="img-fluid" alt="Борис Гуц // фото: Alexey Yushenkov; в статье: кадры из фильма «Смерть нам к лицу»">
                                  
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Режиссер Борис Гуц:</h5> Мне сказали, что через пять лет я умру</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20190903-policejskie-iznasilovali-yunuyu-sportsmenku">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/September2019/icpBNp2l0dwO7fwh48h7-thumb.JPG
                                " class="img-fluid" alt="Подозреваемые полицейские">
                          <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">&quot;Понабрали уродов&quot;: глава профсоюза полиции – об изнасиловании в Анапе</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/sport/20190903-rossiya-prostila-kuznecovu-kokain">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/September2019/kuKOEOsj8KKAKh5k2hHY-thumb.jpg
                                " class="img-fluid" alt="Евгений Кузнецов // фото: Global Look Press">
                          <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Россия и НХЛ &quot;простили&quot; Евгению Кузнецову кокаин</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20190902-ty-na-kogo-volnu-gonish">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/September2019/Yva6WKhNtyxk4ru6An4q-thumb.jpg
                                " class="img-fluid" alt="Игорь Крутой; Владимир Киселев // фото: Global Look Press">
                          <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Ты на кого &quot;Волну&quot; гонишь! Война Игоря Крутого и Владимира Киселева</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/turizm/20190903-uvidet-turciyu-i-umeret">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/September2019/H3ApqTUbLUHce9FHu6uz-thumb.jpg
                                " class="img-fluid" alt="Фото: Global Look Press">
                          <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Увидеть Турцию – и умереть. Почему российские туристы гибнут на курортах</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20190903-zhigan-ya-ne-vystupayu-na-prazdnikah-prokisshej-solyanki">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/September2019/wAYXWLQdVRrLQP1YEy3z-thumb.jpg
                                " class="img-fluid" alt="Дмитрий Киселев // фото: Global Look Press">
                          <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Звездные рэперы проигнорировали фестиваль Дмитрия Киселева в Крыму</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20190904-vetnamskij-indijskij-rynok-i-byuti-autlet-kuda-otpravitsya-za-kosmetikoj">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/September2019/iyJH4PksBYAXs6E2Sk4x-medium.jpg
                        " alt="">
                <div class="card-block text-center">
                    <p class="card-text">Вьетнамский, индийский рынок и бьюти-аутлет: куда отправиться за косметикой</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20190813-chto-takoe-eko">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/August2019/idNDrzBoH5EEXIC8vObe-medium.jpg
                        " alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">ЭКО: что такое, кому нужно и куда обращаться</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20190820-vasilij-sennikov-etot-zakon-ne-dlya-a-protiv-rybaka">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/August2019/ibebscrA1sC44mNoNFnx-medium.jpg
                        " alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Василий Сенников: Новый закон – не для, а против рыбака</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20190903-vse-nizhe-i-nizhe">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/September2019/pkfwbxXFE0TdF9wBurRT-medium.jpg
                        " alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Все ниже и ниже... Что такое гипотония и нужно ли с ней бороться</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20190827-a-vy-kak-boretes-so-stressom-na-rabote">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/August2019/gL2bj8bhbZ3drdz4W62q-medium.jpg
                        " alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Как бороться со стрессом на работе?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<!--noindex-->


<!-- desktop -->
	<div class="advert advert-4">
	    <!-- реклама 240х400 номер-1 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
	</div>
<!--/noindex--><br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20190902-bitva-shamanov">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                    <img src="                              https://sobesednik.ru/storage/posts/September2019/NkFdra1sGc6CxbRv4BLn-thumb.JPG
                            " class="img-fluid" alt="Стоп-кадр: Шаман Габышев Александр / YouTube">
                    
                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Битва шаманов: противники и сторонники Путина сошлись в Улан-Удэ</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/shou-biznes/20190820-spilberg-po-nashemu">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                    <img src="                              https://sobesednik.ru/storage/posts/August2019/VHvAojTtQG71Ec9k1P2u-thumb.jpg
                            " class="img-fluid" alt="Саша Спилберг">
                    
                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Дети хайпа. Спилберг по-нашему</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20190903-den-znanij-ob-omone-edinoj-rossii-i-ryumke-vodki">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                    <img src="                              https://sobesednik.ru/storage/posts/September2019/3MYrCfDiYjgljPBWoLzD-thumb.jpg
                            " class="img-fluid" alt="Как выяснилось, &quot;Рюмка водки&quot; для детей – это еще не худшее, что может произойти на празднике в честь начала нового учебного года">
                    
                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">День знаний об ОМОНе, &quot;Единой России&quot; и рюмке водки</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/politika/20190813-otchayannaya-gradohozyajka">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                    <img src="                              https://sobesednik.ru/storage/posts/August2019/8VvQ0ZK2L9dfXwKXYs5l-thumb.jpg
                            " class="img-fluid" alt="">
                    
                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Отчаянная градохозяйка. Как руководит Усть-Илимском 28-летняя Анна Щекина</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20190813-za-metlu-i-s-pesnej">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                    <img src="                              https://sobesednik.ru/storage/posts/August2019/D4XUlsx9i3BvREkVx6gT-thumb.jpg
                            " class="img-fluid" alt="Фото в статье: Анна Нова (Златоуст)">
                    
                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Пенсионерка из Златоуста заменила собой дворников, маляров и соцработников</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2019</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
<a href="" class="tel"></a>
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul>
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2019 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script>new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>var _top100q=_top100q||[];_top100q.push(["setAccount","2459043"]);_top100q.push(["trackPageviewByLogo",document.getElementById("top100counter")]);(function(){var top100=document.createElement("script");top100.async=true;top100.src=("https:"==document.location.protocol?"https:":"http:")+"//st.top100.ru/top100/top100.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(top100,s);})();</script>

<!-- Rating@Mail.ru counter -->
<script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"962849",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20958957-1','auto');ga('send','pageview');</script>
<!-- Yandex.Metrika counter -->
<script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(22657274,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script src="/js/app.181571f9f55eca6f24ae.js.pagespeed.jm.6USBEE4mft.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js.pagespeed.jm.8bCjGY2j_j.js"></script>
    
    <script src="https://sobesednik.ru/misc,_slick.min.js+js,_custom.js.pagespeed.jc.Hm-PBhaR8j.js"></script><script>eval(mod_pagespeed_ZijGKk5g9i);</script>
    <script>eval(mod_pagespeed_mqKjjurRp4);</script>
    <!-- SCRIPTS -->


    <script>$(".button-collapse").sideNav();</script>
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    <script>new WOW().init();</script>

    <script>$(function(){setTimeout(function(){$(".sticky").sticky({topSpacing:90,zIndex:2,stopper:"footer"});},15000)});</script>
    <script>$(document).scroll(function(){adv=$('.back-adv').offset().top+$('.back-adv').height()
fut=$('footer').offset().top
if(adv>fut)$('.back-adv').css("visibility","hidden");else $('.back-adv').css("visibility","visible");})</script>

<!-- FOOTER SCRIPTS -->



<!-- desktop 1000х90 верх страницы -->
		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149002356292539433',params:{pp:'g',ps:'xmt',p2:'envo',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop Adfox 240x400 Левая колонка 2-й экран -->
		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_155006397528268993',params:{pp:'hhv',ps:'xmt',p2:'envf',puid1:''}});</script>
    

    	    <!-- desktop SMI2 -->
		<script>(function(){var sc=document.createElement('script');sc.async=true;sc.src='//smi2.ru/data/js/90567.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    

    	    <!-- desktop Adfox Левая колонка под новости партнёров -->
		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_156406580573213990',params:{pp:'tpy',ps:'xmt',p2:'envf',puid1:''}});</script>
    

    	    <!-- desktop advark Видео -->
		<script>(function(){if(!window.advark)window.advark={id:'4371-1-1'};if(!window.advark.s)window.advark.s={};window.advark.s.crElement='cr';window.advark.s.crWidth=640;window.advark.s.crHeight=360;var script=document.createElement('script');script.src='//s3.advarkads.com/modules/cr.js?v='+Math.random();document.getElementsByTagName('head')[0].appendChild(script);})();</script>
    

    	    <!-- desktop 685x300 PR -->
		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150607572370651618',params:{pp:'lgp',ps:'xmt',p2:'fsas',puid1:''}});</script>
    

    	    <!-- desktop 240x200 верх страницы -->
		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149008861502961562',params:{pp:'g',ps:'xmt',p2:'envs',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop adfox Infox -->
		<script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){INFOX2103.renderTo("infox_2103");});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//rb.infox.sg/infox/2103";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"infoxContextAsyncCallbacks2103");</script>
    

    	    <!-- desktop 240х400 номер-1 -->
		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_149001474683028291',params:{pp:'dyy',ps:'xmt',p2:'envf',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop 240х400 номер-4 -->
		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149001622601833066',params:{pp:'cok',ps:'xmt',p2:'envf',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop Adfox inpage -->
		<script>$('.article-body p:nth(2)').after('<div id="adfox_156352997990898944"></div>');window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_156352997990898944',params:{pp:'i',ps:'xmt',p2:'fixo',puid1:'',slide:true,visibleAfterInit:true,insertAfter:'undefined',insertPosition:'0',stick:true,stickTo:'top',stickColorScheme:'dark'}});</script>
    

    	    <!-- desktop Background -->
		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150712049793662728',params:{pp:'lil',ps:'xmt',p2:'fsgn',puid1:''}});</script>
    

    

    

    

    	    <!-- desktop Utarget desktop -->
		<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_153811959989988353',params:{pp:'i',ps:'xmt',p2:'ezsl',puid1:''}});</script>
    

     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>$('.socials .search-button').click(function(){$('.socials').addClass('d-none')
$('.search-form').removeClass('d-none')
$('.search-form .search-input').focus()})
$('.search-form .search-input').focusout(function(){$('.socials').removeClass('d-none')
$('.search-form').addClass('d-none')})</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-30">
	    <!-- реклама Adfox inpage -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: in-page-->
<!--Расположение: <низ страницы>-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>$(function(){$("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");});$('#likebutton').click(function(){$.post({url:'https://sobesednik.ru/obshchestvo/20190905-sud-priznal-programmista-konstantina-kotova-vinovnym-po-state-ildara-dadina',headers:{'X-CSRF-TOKEN':$('meta[name="csrf-token"]').attr('content')}})})</script>
 
  <script>var script=document.createElement("script");window.identifier="";script.id="embed-script";window.renteresID="EqmUgkAjAxde";script.src="//app.renteres.ru/embed/inject/embed.js";script.setAttribute("data-timestamp",+new Date());(document.head||document.body).appendChild(script);</script>
</body>
</html>
