<!DOCTYPE html>
<html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="bgfWt2TGSHbqxSA0eVvEertxMEfoUrQKxaBt8PoN">
        <base href="https://sobesednik.ru">

        <title>Россия в Каннах: от &quot;красного списка&quot; до красной дорожки. Репортаж - Собеседник</title>
<meta name="description" content="Масочно-ковидные будни и кинооткрытия Каннского фестиваля глазами Sobesednik.Ru">
<link rel="canonical" href="https://sobesednik.ru/kultura-i-tv/20210711-rossiya-v-kannax-ot-krasnogo-spiska-do"/>
<meta property="og:title" content="Россия в Каннах: от &quot;красного списка&quot; до красной дорожки. Репортаж" />
<meta property="og:description" content="Масочно-ковидные будни и кинооткрытия Каннского фестиваля глазами Sobesednik.Ru" />
<meta property="og:type" content="articles" />
<meta property="og:url" content="https://sobesednik.ru/kultura-i-tv/20210711-rossiya-v-kannax-ot-krasnogo-spiska-do" />
<meta property="og:image" content="https://sobesednik.ru/storage/images/20210711/r16ghRYLiSXiqK9lKaqZyCh24wZCk572tDo23Pr6.jpg" />

<meta name="twitter:title" content="Россия в Каннах: от &quot;красного списка&quot; до красной дорожки. Репортаж" />
<meta name="twitter:description" content="Масочно-ковидные будни и кинооткрытия Каннского фестиваля глазами Sobesednik.Ru" />
<meta name="twitter:image" content="https://sobesednik.ru/storage/images/20210711/r16ghRYLiSXiqK9lKaqZyCh24wZCk572tDo23Pr6.jpg" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"Россия в Каннах: от &quot;красного списка&quot; до красной дорожки. Репортаж","description":"Масочно-ковидные будни и кинооткрытия Каннского фестиваля глазами Sobesednik.Ru","image":"https://sobesednik.ru/storage/images/20210711/r16ghRYLiSXiqK9lKaqZyCh24wZCk572tDo23Pr6.jpg"}</script>
        <!-- Styles -->
        <link rel="stylesheet" href="/css/app.css?id=8b92dd0576a165635c13">
        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    </head>
    <body class="bg-gray-100 font-sans antialiased">
        <header class="text-gray-600 body-font bg-white">
  <div class="container flex flex-wrap p-2 flex-col md:flex-row items-center">
	<div class="md:w-1/3">
		<form action="https://sobesednik.ru/search" class="flex flex-row items-center">
			<input type="search" name="query" class="border-0 border-b border-gray-400 focus:outline-none focus:ring-2 focus:ring-gray-400 focus:border-transparent" placeholder="Поиск...">
			
		</form>
	</div>
  	<div class="md:w-1/3 flex order-first md:order-none">
	    <a href="https://sobesednik.ru" class="m-auto">
	      <img src="/images/logo1.png" height="65" width="225" />
	    </a>
    </div>
	<div class="md:w-1/3">

	</div>
  </div>
</header>
        <div class="z-50 sticky top-0">
  <div class="bg-gray-600 shadow-md">
    <div class="container mx-auto flex flex-wrap p-2 flex-col md:flex-row items-center">
      <nav class="md:mr-auto flex flex-wrap items-center text-base justify-center text-white font-bold hidden md:block">
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/novosti-dnya">Новости</a>
        
        
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/politika">Политика</a>
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/obshchestvo">Общество</a>
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a>
        
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/zdorove-i-dom">Здоровье</a>
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/sport">Спорт</a>
      </nav>

      <ul class="ml-auto flex flex-wrap items-center text-base justify-center text-white font-bold">
        <li class="toggleable">
          <input type="checkbox" value="selected" id="toggle-one" class="toggle-input">
            <label for="toggle-one" class="block cursor-pointer text-sm lg:text-base font-bold flex flex-row items-center">Все рубрики <svg xmlns="http://www.w3.org/2000/svg" fill="none" height="16" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7" />
</svg></label>
            <div role="toggle" class="p-6 mega-menu mb-16 sm:mb-0 shadow-xl bg-gray-600">
              <div class="container mx-auto w-full flex flex-wrap justify-between mx-2 max-h-screen overflow-y-auto">
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-r lg:border-b-0 pt-3 pb-3">
                  
                  <li>
                    <a href="https://sobesednik.ru/obshchestvo" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Общество</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/politika" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Политика</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/dmitriy-bykov" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Дмитрий Быков</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/nedvizhimost" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Недвижимость</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/proisshestviya" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Происшествия</a>
                  </li>
                </ul>
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-r-0 lg:border-r lg:border-b-0 pt-3 pb-3">
                  
                  <li>
                    <a href="https://sobesednik.ru/shou-biznes" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Шоу-бизнес</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/kultura-i-tv" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Культура и ТВ</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/turizm" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Туризм</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/sport" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Спорт</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/beauty" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Красота</a>
                  </li>
                </ul>
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-b-0 sm:border-r md:border-b-0 pt-3 pb-3">
                  
                  <li>
                    <a href="https://sobesednik.ru/zdorove" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Здоровье</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/psychology" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Психология</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/recepti" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Рецепты</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/diety" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Диеты</a>
                  </li>
                </ul>
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 pt-3 pb-3">
                  
                    <li>
                      <a href="https://sobesednik.ru/pomozhnem-detyam" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Поможем детям</a>
                    </li>
                    <li>
                      <a href="https://sobesednik.ru/avto" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Авто</a>
                    </li>
                    <li>
                      <a href="https://sobesednik.ru/dom-i-dachka" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Дом и дача</a>
                    </li>
                    <li>
                      <a href="https://sobesednik.ru/dengi" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Деньги</a>
                    </li>
                    <li>
                      <a href="https://sobesednik.ru/tehnologii" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Технологии</a>
                    </li>
                  </ul>
                </div>
              </div>
            </li>
        
      </ul>
    </div>
  </div>
</div>
        <div class="bg-white">
	<div class="container mx-auto flex md:flex-wrap p-2 flex-col md:flex-row">
		<ul class="md:mr-auto flex flex-row flex-nowrap md:flex-wrap overflow-x-auto mb-2 md:mb-0">
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/putin">#Путин</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/navalnyj">#Навальный</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/pensii">#Пенсии</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/20210323-vybory-v-gosdumu">#Выборы в Госдуму</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/20210602-evro-2020">#Евро-2020</a></li>
					</ul>
		<ul class="flex flex-row ml-auto">
			<li class="ml-5 flex flex-row items-center"><svg xmlns="http://www.w3.org/2000/svg" fill="none" height="20" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M16 7a4 4 0 11-8 0 4 4 0 018 0zM12 14a7 7 0 00-7 7h14a7 7 0 00-7-7z" />
</svg> <a class="hidden md:block" href="/dmitriy-bykov">Дмитрий Быков</a></li>
			<li class="ml-5 flex flex-row items-center"><svg xmlns="http://www.w3.org/2000/svg" fill="none" height="20" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 6.253v13m0-13C10.832 5.477 9.246 5 7.5 5S4.168 5.477 3 6.253v13C4.168 18.477 5.754 18 7.5 18s3.332.477 4.5 1.253m0-13C13.168 5.477 14.754 5 16.5 5c1.747 0 3.332.477 4.5 1.253v13C19.832 18.477 18.247 18 16.5 18c-1.746 0-3.332.477-4.5 1.253" />
</svg> <a class="hidden md:block" href="https://shop.sobesednik.ru/sobes-press">Наши издания</a></li>
			
			
			
		</ul>
	</div>
</div>
        <div id="adfox_162453875790052903" class="container sticky py-5 top-5 z-10"></div>

        <div class="container md:hidden">
            <div id="adfox_162462138790126514" class="mx-auto"></div>
        </div>

        <main class="flex flex-col relative">
            <div class="container mx-auto bg-white my-5 p-2 md:p-10 flex lg:flex-row flex-col">
		<div class="flex-grow md:pr-10 overflow-hidden">
			<article itemscope itemtype="http://schema.org/Article">
				<div class="flex flex-row mb-5 px-5 py-2">
					<div class="w-2/3 text-left text-sm text-bold">
						
					</div>
										<div class="w-1/3 text-right text-sm text-bold">
						Вчера, в 15:44
					</div>
					
				</div>
			
				<meta itemprop="identifier" content="589267">
				<meta itemprop="inLanguage" content="ru">
				<meta itemprop="dateModified" content="Sun, 11 Jul 21 16:00:38 +0300">
				<link itemprop="mainEntityOfPage" href="https://sobesednik.ru/kultura-i-tv/20210711-rossiya-v-kannax-ot-krasnogo-spiska-do">
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="hidden" alt="логотип Собеседник">
						<meta itemprop="width" content="416">
						<meta itemprop="height" content="116">
					</div>
					<meta itemprop="name" content="Sobesednik.ru">
					<meta itemprop="telephone" content="+7 (495) 685-46-28">
					<meta itemprop="address" content="Москва">
				</div>

				<div itemprop="articleBody" id="article-body">
					<div class="mx-auto prose prose-sm md:pros-md lg:prose-lg xl:prose-xl">
						<h1 itemprop="headline" class="text-2xl text-center">Россия в Каннах: от &quot;красного списка&quot; до красной дорожки. Репортаж</h1>
						<div class="max-w-lg mx-auto border-t-4 text-center leading-normal">
							<p>Масочно-ковидные будни и кинооткрытия Каннского фестиваля глазами Sobesednik.Ru</p>
						</div>
					</div>
										<figure class="relative mt-8">
						<meta itemprop="image" content="https://sobesednik.ru/storage/images/20210711/r16ghRYLiSXiqK9lKaqZyCh24wZCk572tDo23Pr6.jpg" /><div class="aspect-none md:aspect-w-4 md:aspect-h-3"><img class="object-cover object-top w-full" src="/storage/images/20210711/r16ghRYLiSXiqK9lKaqZyCh24wZCk572tDo23Pr6.jpg" alt="Пол Верхувен целовал женщин, не снимая маски"></div>													<div class="absolute top-0 text-right w-full bg-gradient-to-b from-gray-600 text-white pb-3 pt-1 pr-3">
								Фото: Global Look Press
							</div>
																		<figcaption class="absolute bottom-0 text-right w-full bg-gradient-to-t from-gray-600 text-white pt-3 pb-1">
							<p class="italic pr-2">
								Пол Верхувен целовал женщин, не снимая маски
							</p>
						</figcaption>
											</figure>
										<div id="article-content mx-auto prose prose-sm md:pros-md lg:prose-lg xl:prose-xl">
																					<div class="mt-8"><div class="prose pros-md lg:prose-lg xl:prose-xl mx-auto">
        <p>Еще за несколько дней до начала главного кинофестиваля мира было полное ощущение, что русских здесь не очень ждут. 23 июня Франция внесла Россию в «красный список» государств, гражданам которых въезд на территорию страны практически невозможен. Визы перестали выдавать, а если кого-то и соглашались пустить, то с предварительным десятидневным карантином. Это значит – новые даты, новые билеты, новые отели. </p><p>Большинство российских журналистов решили не ехать в Канны. <a href="https://sobesednik.ru/kultura-i-tv/20210630-rossiiskaya-delegaciya-ne-znaet-kak-doexa" rel="noopener noreferrer" target="_blank">Встал вопрос и о делегациях фильмов: их пришлось сильно ограничить</a>, а режиссеру <strong>Алексею Герману</strong> накануне премьеры его картины «Дело» вообще пришлось ночевать в гостинице рядом с московским аэропортом. Не пустили. </p><p>Все это заставило отнестись еще более серьезно к поддержке нашего кино в Каннах, тем более что его здесь в этот раз беспрецедентно много. Прежде всего это, конечно, «Петровы в гриппе» <strong>Кирилла Серебренникова</strong>, которого из России в Канны, конечно, не выпустили. Фильм участвует в основном конкурсе, а рядом с ним – «Купе номер 6» <strong>Юхо Куосманен</strong>, которое снято в России и при участии России, с <strong>Юрой Борисовым</strong> в главной роли. Герои фильма едут в поезде Москва – Мурманск. </p><p>Во втором по значимости конкурсе «Особый взгляд» - уже упомянутое «Дело» Алексея Германа и драма «Разжимая кулаки» ученицы Сокурова <strong>Киры Коваленко</strong>. Примечательно, что над сценариями «Разжимая кулаки» и «Купе номер 6» работала сценарист <strong>Любовь Мульменко</strong>, а продюсер «Кулаков» <strong>Александр Роднянский</strong> (он же привозил сюда до этого обе ленты Кантимира Балагова, а до этого – картины Андрея Звягинцева) представил вне конкурса публицистический анимационный фильм «Найти Анну Франк» <strong>Ари Фольмана</strong> – того самого, что в 2008 году участвовал в каннском конкурсе с «Вальсом с Баширом» и ввел тем самым моду на анимадок.</p><p>Этот вид кино сегодня один из самых актуальных и востребованных, и то, что рассказ об Анне Франк идет под именем российского продюсера – очень почетно. Добавим сюда еще «Белой дороги!» <strong>Эллы Манжеевой</strong>, XR-проект <strong>Георгия Молодцова</strong> «Под подушкой» (одновременно мультфильм и видеоигра) и смонтированный из советской хроники «Бабий яр. Контекст» <strong>Сергея Лозницы</strong>, который практически все свои фильмы снимает на русском языке и уж точно принадлежит к русской культуре. </p><blockquote>Остается только гадать, откуда такой интерес к нашему кино, но Канны – большие, и, например, израильских фильмов в этом году представлено в разных программах фестиваля семь. Просто важно, что мы остается серьезной кинематографической территорией. </blockquote><p>Канны этого года отличаются от прошлых лет (в 2020 году фестиваль не проводился). Вместо 40000 участников в этот раз 28000, и это сильно сказалось на восприятии фестиваля: практически исчезли фирменные очереди, на любой фильм можно так или иначе попасть, пусть не на премьеру. Хотя билеты на фильмы тут по-прежнему приобрести нельзя: допускаются только посвященные. </p><p>Рядом с фестивальным Дворцом расположилась полевая лаборатория: каждые два дня (а на самом деле ежедневно) всем, у кого нет признанной в Европе прививки (то есть нам), нужно сдавать ПЦР, иначе… Иначе пустят только в самые большие кинозалы Канн, а в те, что поменьше, - нет, потому что Франция разрешила проход в кинотеатры без ограничений и стопроцентную рассадку, но только если у них есть вход с улицы. А если через другие помещения, в том числе Дворец, то нужен QR-код. Парадокс, но ничего не поделать. Все смотрят кино в масках, закрывающих нос и рот, это важное требование фестиваля. </p><p><strong>Александр Пасюгин, Канны</strong></p></div></div>
																			
					</div>
					<div class="bg-gray-100 my-5 px-5 py-2">
						<div>
							<p>
								Теги: <a itemprop='about' class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/kannskii-kinofestival'>#Каннский кинофестиваль</a>, <a itemprop='about' class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/kanny'>#Канны</a>, <a itemprop='about' class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/verxoven'>#Верховен</a>, <a itemprop='about' class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/german-mladsii'>#Герман-младший</a>, <a itemprop='about' class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/serebrennikov'>#Серебренников</a>
							</p>							<p itemscope itemtype="http://schema.org/BreadcrumbList">
								Рубрика: 
																<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="https://sobesednik.ru/kultura-i-tv">
										<span itemprop="name">Культура и ТВ</span>
									</a>
																			<meta itemprop="position" content="1" />
																	</span>
							</p>
						</div>
					</div>
				</div>
			</article>

			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="mb-5 flex flex-col items-center border p-5">
<div class="tracking-widest uppercase text-gray-600 text-sm">Поделиться статьей</div><div class="ya-share2" data-limit="5" data-size="l" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram,moimir,lj,viber,whatsapp,skype"></div>
</div>			
			 
			<div id="mc-container"></div>
<script>
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({widget: 'Comment', id: 74371});
    (function() {
        var mc = document.createElement('script');
        mc.type = 'text/javascript';
        mc.async = true;
        mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
    })();
</script>						<div class="ad-injection-block prom" id="ad_target-5c6d9k7ubeqhz"></div>
			<!--AdFox START-->
			<!--sobesednikru-->
			<!--Площадка: Собеседник /  / -->
			<!--Тип баннера: 640x100-->
			<!--Расположение: под_статьёй-->
			<div id="adfox_158445593118094510" class="hidden md:block"></div>
			<div id="adfox_16246265478939945" class="md:hidden"></div>
		</div>
		<div class="bg-gray-100 p-5">
	<div class="flex flex-col gap-5 w-80 relative mb-5">
		<div class="bg-white hidden">
			<div class="flex w-full h-32">
    <div class="m-auto">Подписка</div> 
</div>		</div>
		<div class="bg-white hidden">
			<div class="flex р-32"><div class="m-auto">Реклама</div></div>
		</div>
		<div class="bg-white">
			<div class="p-2">
            <a href="https://sobesednik.ru/kultura-i-tv/20210702-mariya-aronova-geroi-nasego-vremeni-ol">
            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210629/ZaVsMuvSKFLlglobLtBmNKJbNDsAZUbdfRkksQId.jpg" alt="">         <div class="absolute top-0 bg-red-800 text-white mt-2 px-2">Персона</div>    </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Культура и ТВ</small>
        <small class="w-1/2 text-right text-gray-600">1 неделю назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Мария Аронова: Герои нашего времени – Оля Бузова и Даня Милохин
        </p>
        
    </figcaption>
</figure>        </a>
    </div>
		</div>
		<div class="bg-white">
			<div class="p-2">
    <div class="swiper-container w-auto">
        <!-- Additional required wrapper -->
        <div class="swiper-wrapper">
            <!-- Slides -->
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/rassledovanie/20210708-mogilu-tesaka-nikto-ne-oskvernyal-ona-ut">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Расследование</small>
        <small class="w-1/2 text-right text-gray-600">3 дня назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210708/bijQWlrV5QJhkg5jigTurYKeWw41S2E6UgsRQN8y.png" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Могилу Тесака никто не осквернял. Она утопает в цветах и нацисткой символике
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/proisshestviya/20210630-otmenen-prigovor-po-gromkomu-delu-ob-ubi">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Происшествия</small>
        <small class="w-1/2 text-right text-gray-600">1 неделю назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210630/3YflaHj3qFKIGThyh8jybp9z0DvLVYCZV9ZzyhBJ.webp" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Отменен приговор по громкому делу об убийстве, о котором писал &quot;Собеседник&quot;
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/politika/20210630-edinaya-rossiya-legla-na-relsy">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">1 неделю назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210628/xP2X0ryzN4CfAdyXZTIf6G1QdGIoRiLlrORu6guQ.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            &quot;Единая Россия&quot; легла на рельсы
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/obshchestvo/20210627-cto-seicas-proisxodit-v-glavnoi-kovidnoi">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">2 недели назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210627/qLYzjw47CfsdYWi2DccPQEYirQfdgXsUYtoNbwhY.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Что сейчас происходит в главной ковидной больнице страны
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/obshchestvo/20210627-poterya-klientov-vyrucki-strafy-kak-re">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">2 недели назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210627/eSASTsNMLYmYQaEgjPbA9kY2WuaV5tW7v6NI1q2i.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Потеря клиентов, выручки, штрафы: Как рестораторы готовятся к ограничениям в Москве
        </p>
            </figcaption>
</figure>                </a>
            </div>
                    </div>
    </div>
</div>		</div>
	</div>
	<div class="sticky top-48 w-80">
		<div id="adfox_149001474683028291" class="mx-auto text-center bg-white py-2"></div>
	</div>
</div>	</div>

	<div class="container">
                                        <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 gap-5 mb-5">
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/shou-biznes/20210712-maksim-stalo-xuze-podruga-pevicy-rasska">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Шоу-бизнес</small>
        <small class="w-1/2 text-right text-gray-600">1 час назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210712/07NKPdAxYwScTTTH80CUzgc1Gehy9yZi20rvNMCi.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            МакSим стало хуже: подруга певицы рассказала о ее критическом состоянии
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/sport/20210712-eto-bylo-grandiozno-mixail-boyarskii-o-p">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210712/k99xr1i6YCFOeJoL2oD1SKKrMROY7HDdTkjaEMyR.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Спорт</small>
        <small class="w-1/2 text-right text-gray-600">3 часа назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Это было грандиозно: Михаил Боярский о победе сборной Италии на Евро-2020
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/shou-biznes/20210712-olimpiiskii-razmer-kim-kardasyan-zaimet">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210706/q6Lv1t3360pmBKBAIoZMmKGLcyVcdHD1sSYWR3iu.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Шоу-бизнес</small>
        <small class="w-1/2 text-right text-gray-600">4 часа назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Олимпийский размер: Ким Кардашьян займется нижним бельем сборной США
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/shou-biznes/20210712-nadeyus-skoro-proidet-uspenskuyu-izmu">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Шоу-бизнес</small>
        <small class="w-1/2 text-right text-gray-600">7 часов назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210706/HizjWaAigQ7Vo5bmJQ6KeF9k0VgpWSvBMNLRjn9d.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            &quot;Надеюсь, скоро пройдет&quot;: Успенскую измучил ковидный &quot;хвост&quot;
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/kultura-i-tv/20210712-xippi-milliarder-ricard-brenson-pyat-is">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210706/ijt08IgEezkj95CmXV8v988alyvgj9XJVum5kcPq.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Культура и ТВ</small>
        <small class="w-1/2 text-right text-gray-600">9 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Хиппи-миллиардер Ричард Брэнсон: пять историй о знаменитом богаче-фрике
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/sport/20210711-cempionatcom-esli-v-futbole-sushhestvuet">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210711/ktNgPaPHEVjpR3PE5tNHTl0Wh6LhLxzjp7fQpGGO.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Спорт</small>
        <small class="w-1/2 text-right text-gray-600">18 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Чемпионат.com: Если в футболе существует справедливость, англичане не победят
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                            </div>
                                                                <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-3 gap-5 mb-5">
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/shou-biznes/20210711-debilizaciya-pokoleniya-sergei-burunov">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210711/6h0tWBQXPsOzWlPyEaeN6ONidr0TnjuoyTJLsSwS.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Шоу-бизнес</small>
        <small class="w-1/2 text-right text-gray-600">18 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            &quot;Дебилизация поколения&quot;: Сергей Бурунов высказался по поводу выступления Бузовой во МХАТ
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/shou-biznes/20210711-alyona-apina-posle-nasei-vstreci-danya-mi">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210706/NUsAsgHqLva68tZY7wiDShqzp2JitCuhVhwr6sLs.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Шоу-бизнес</small>
        <small class="w-1/2 text-right text-gray-600">1 день назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Алёна Апина: После нашей встречи Даня Милохин стал еще популярнее
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/shou-biznes/20210711-mitya-fomin-gresil-v-samolete">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210706/iRl44rN8AcynTzAwwPhv3HMhoquAC8AFADFPTEVZ.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Шоу-бизнес</small>
        <small class="w-1/2 text-right text-gray-600">1 день назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Митя Фомин грешил в самолете
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/kultura-i-tv/20210705-nani-bregvadze-v-gruzii-zivu-nadezdoi-n">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210706/8LrGcsQVO2sdWYkOw02Xr1xzhqPlDOmnKWQI25Ca.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Культура и ТВ</small>
        <small class="w-1/2 text-right text-gray-600">1 день назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Нани Брегвадзе: В Грузии живу надеждой на лучшее
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/kultura-i-tv/20210710-mariya-arbatova-moskva-slezam-ne-verit">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210710/JuTCYImQI7rteZjq1tOMmtASv8VcAWG7NrEGQGW6.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Культура и ТВ</small>
        <small class="w-1/2 text-right text-gray-600">1 день назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Мария Арбатова: &quot;Москва слезам не верит&quot; раскрыла Западу то, что было доступно только нам
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/shou-biznes/20210710-stas-kostyuskin-podal-v-sud-na-monetocku">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210710/YyDi0mKnl7JBrUIpgjpjnlXJ5s7OUeMD46bwekqA.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Шоу-бизнес</small>
        <small class="w-1/2 text-right text-gray-600">1 день назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Стас Костюшкин подал в суд на Монеточку за песню &quot;Мама, я не зигую&quot;
        </p>
        
    </figcaption>
</figure>                            </a>
                                            </div>
                                                                <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 gap-5 mb-5">
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/kultura-i-tv/20210710-valerii-garkalin-mensov-umel-obedini">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Культура и ТВ</small>
        <small class="w-1/2 text-right text-gray-600">1 день назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210710/0WcEnMCDUadZlaYZfvibzHTDqC7wul7mU0mbuxSS.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Валерий Гаркалин: &quot;Меньшов умел объединить зал в одну общую эмоцию&quot;
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/sport/20210710-vo-dvorec-v-gelendzike-k-kabaevoi-otpra">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210710/dQ9wLmmoeodoRhLSOC3ExbN2vaPi3366tPiO1D9W.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Спорт</small>
        <small class="w-1/2 text-right text-gray-600">1 день назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            &quot;Во дворец в Геленджике к Кабаевой отправилась&quot;: россияне о возможном уходе Медведевой из спорта
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/kultura-i-tv/20210710-gennadii-zyuganov-filmy-vladimira-men">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210710/X8YpG4tDWSUeEBDKMxDhqVNJX92JMpfJHvYrVyw2.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Культура и ТВ</small>
        <small class="w-1/2 text-right text-gray-600">1 день назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Геннадий Зюганов: &quot;Фильмы Владимира Меньшова всех нас переживут&quot;
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/shou-biznes/20210710-u-naxodyashheisya-v-kome-maksim-nablyudaetsya">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Шоу-бизнес</small>
        <small class="w-1/2 text-right text-gray-600">1 день назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210710/wKfI8cJb4j2HnBHsLCEhTIsqANqbO2sATpZR7VFY.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            У находящейся в коме МакSим улучшилось состояние
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/sport/20210709-cercesov-byl-karabasom-barabasom-za-ct">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210709/GFjyQ92YxkrUO8wYRKemig2zpEfoPlCOO6YMV5lx.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Спорт</small>
        <small class="w-1/2 text-right text-gray-600">2 дня назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            &quot;Черчесов был Карабасом-Барабасом. За что его любить?&quot; Россияне не удивлены, что игроки не поддержали тренера после увольнения
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/turizm/20210709-polnyi-tryndec-kurortnomu-sezonu-v-se">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210709/334H0dq4yO9DBo28KAd90bpSLz0d9IIZqH0cJSvw.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Туризм</small>
        <small class="w-1/2 text-right text-gray-600">2 дня назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            &quot;Полный трындец курортному сезону&quot;: в сети оценили новое введение губернатора Краснодарского края
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                            </div>
                            </div>

            <div id="adfox_159240262866571211" class="fixed top-40 right-0 "></div>
        </main>

        <div class="fixed bottom-0 w-full md:hidden bg-white border-t">
            <ul class="nav flex flex-row">
                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="https://sobesednik.ru/novosti-dnya" rel="nofollow noopener noreferrer"><span>Новости</span></a>
                </li>
                                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="https://zen.yandex.ru/sobesednik.ru?utm_source=sobesednik&utm_medium=banner&utm_campaign=yandex-zen&utm_content=link&utm_term=promo" rel="nofollow noopener noreferrer"><span class="red-text">Я</span><span>.Дзен</span></a> 
                </li>
                                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="http://shop.sobesednik.ru/sobes-press" target="_blank" rel="nofollow noopener noreferrer"><span>Подписка</span></a> 
                </li>
            </ul>
        </div>

        <footer class="w-full bg-gray-600 p-10">
    <div class="grid lg:grid-cols-5 md:grid-cols-3 grid-cols-1 text-gray-400">
        <div class="p-2">
            <h5 class="text-xl text-white">18+</h5>
            <div class="text-xs">
                <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2021</p>
                <ul class="list-unstyled text-left">
                    <li><a class="hover:text-white" href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                    <li><a class="hover:text-white" href="/authors">Авторы</a></li>
                </ul>
            </div>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Контактная информация</h5> 
            <ul class="list-unstyled text-left text-xs">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>Заместитель шеф-редактора — Александра Савкина</li>
            <li>Главный продюсер сайта — Римма Ахмирова</li>
            <li><a href="tel:+74956854628" class="hover:text-white">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li><a href="tel:+74956855665" class="hover:text-white">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="hover:text-white">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="hover:text-white">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956852845" class="hover:text-white">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Связь с отделами</h5>
            <ul class="list-unstyled text-left text-xs">
                <li>Новости, политика:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта<br>сайта:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
                <li><a class="hover:text-white" href="https://sobesednik.ru/reklama">Реклама на сайте</a>: <a class="hover:text-white" rel="nofollow" href="mailto:nshalisko@sobesednik.ru">nshalisko@sobesednik.ru</a></li>
            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Наша продукция</h5>
            <ul class="list-unstyled text-left text-xs">
                <li><a class="hover:text-white" rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
                <li><a class="hover:text-white" rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка электронной версии</a></li>
                
            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right text-xs">
                <div class="item pt-sans-black-bold"><a class="hover:text-white" href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a class="hover:text-white" rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a class="hover:text-white" href="/page/vacancies">Вакансии</a></div>
                <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
                <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
    </div>
</footer>
        <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Slider-->
<!--Расположение: Slider-->
<div id="adfox_159861977926987538"></div>

<script>window.Ya.adfoxCode.create({ownerId: 177176,containerId: 'adfox_159861977926987538',params: {pp: 'bcjk',ps: 'xmt',p2: 'gxqn', puid1: ''}});</script>

<script>
    document.getElementById('article-content').getElementsByTagName('p')[7].insertAdjacentHTML('afterend','<div id="adfox_159283614796889365" class="mb-1"></div>')
    window.Ya.adfoxCode.create({
       ownerId: 177176,
       containerId: 'adfox_159283614796889365',
       params: {
           pp: 'bbbc',
           ps: 'xmt',
           p2: 'gwen',
           puid1: ''
       }
   });
</script>

<script>
    document.getElementById('article-content').getElementsByTagName('p')[1].insertAdjacentHTML('afterend','<div id="adfox_159247483731446045" class="mb-3"></div>')
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159247483731446045',
        params: {
            pp: 'bazc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>

<script>
    document.getElementById('article-content').getElementsByTagName('p')[3].insertAdjacentHTML('afterend','<div id="grf_sobesednikru_5" class="bg-gray-200 p-2" style="margin-bottom:1em;"></div>')
</script>

<script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_158445593118094510',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script>

<div id="adfox_159731695532658111"></div>
<script>
setTimeout(showFullscreenAdvert, 5000)
function showFullscreenAdvert(){
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159731695532658111',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envu',
            puid1: ''
        }
    });
}
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: Mobile-->
<div id="adfox_15381401632082182"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_15381401632082182',
        params: {
            pp: 'oof',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: Desktop-->
<div id="adfox_162324284864568274"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162324284864568274',
        params: {
            pp: 'osq',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>


<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159240262866571211',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>

<script id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5e6f60620a40c')"
  async defer>
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162453875790052903',
        params: {
            pp: 'eco',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    });
</script>

<script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX20902.renderTo("infox_20902");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/20902";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks20902");
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162462138790126514',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'eytz',
            puid1: ''
        }
    });
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_16246265478939945',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'eytz',
            puid1: ''
        }
    });
</script>

<script>
    window.Ya.adfoxCode.create({ ownerId: 177176, containerId: 'adfox_149001474683028291', params: { pp: 'dyy', ps: 'xmt', p2: 'envf', puid1: '' } },['desktop']);
    function refreshAdfox(containerId) {
        window.Ya.adfoxCode.reload(containerId);
    }
    let iAdfox = setInterval("refreshAdfox('adfox_149001474683028291')", 30000)
</script>

<script>
    (async () => {
    if ('loading' in HTMLImageElement.prototype) {
    const images = document.querySelectorAll("img.lazyload");
    images.forEach(img => {
    img.src = img.dataset.src;
    });
    } else {
    const lazySizesLib = await import('/js/lazysizes.min.js');
    lazySizes.init();
    }
    })();
    </script>
        <div class="flex flex-row bg-gray-700 items-justify p-5">
<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22657274&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22657274/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22657274" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(22657274, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>

        <!-- Scripts -->
        <script src="/js/app.js?id=5c00f1be40f73abe1a2f" defer></script>
    </body>
</html>