<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="CpWGlcphCHvoCo08YVucisspWzx1Q8kbtIptzTXI">
    <meta name="yandex-verification" content="b236778ece0f93a4" />
    <title>Экс-президент США Билл Клинтон завел новый подкаст &quot;Почему я тебе это говорю?&quot;</title>

    <meta name="description" content="«Я понял, что у каждого есть своя история, и в каждой истории есть ценность»: Билл Клинтон приступил к новому подкасту" />
    <meta name="keywords" content="" />
            <meta http-equiv="Last-Modified" content="Thu, 04 Feb 21 22:51:40 +0300">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta name="theme-color" content="#708090"/>
    <meta property="og:title" content="Экс-президент США Билл Клинтон завел новый подкаст &quot;Почему я тебе это говорю?&quot;"/>
    <meta property="og:description" content="«Я понял, что у каждого есть своя история, и в каждой истории есть ценность»: Билл Клинтон приступил к новому подкасту"/>
    <meta property="og:image" content="https://sobesednik.ru/storage/posts/February2021/il2glYQNIwa5YIDrL88H.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/kultura-i-tv/20210204-eks-prezident-ssha-bill-klinto" />
<script>
navigator.serviceWorker.getRegistrations().then(function(registrations) {
 for(let registration of registrations) {
  registration.unregister()
} })
</script>

    <link rel="apple-touch-icon" href="/images/apple/144.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple/144.png"> 
    <link rel="canonical" href="https://sobesednik.ru/kultura-i-tv/20210204-eks-prezident-ssha-bill-klinto" />
      <link rel="amphtml" href="https://sobesednik.ru/amp/kultura-i-tv/20210204-eks-prezident-ssha-bill-klinto" />
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
     
	<link href="/new/css/bootstrap.1456d6975baffe44d24df04bcca43e1e.css" rel="stylesheet">
	<link href="/new/css/mdb-pro.e07597cfa734a0d43d2499826c598596.css" rel="stylesheet">
        
    <link href="https://sobesednik.ru/css/custom171120.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
        
    
    
    <script>
        window.Laravel = {
            'csrfToken': 'CpWGlcphCHvoCo08YVucisspWzx1Q8kbtIptzTXI'
        };
    </script>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="sob-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar fixed-top navbar-expand-lg navbar-dark" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item ">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down active">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу-бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down ">
                    <a class="nav-link " href="/sport"><span>Спорт</span></a>
                </li>
		<li class="nav-item hidden-xl-down">
                    <a class="nav-link text-white ml-md-2" style="background:#ad1e22" href="/upload/presentation.pdf" target="_blank"><span>Наши издания</span></a>
                </li>
		        
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/" rel="nofollow noopener noreferrer"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/" rel="nofollow noopener noreferrer"><i class="fab fa-instagram"></i></a>
                <a target="_blank" title="Telegram" href="https://t.me/sobesednikru" rel="nofollow noopener noreferrer"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center">
    </div>
        </div>
    </div>
        <div class="row mb-1">
         <div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/sport/20210125-russkaya-chetverka-vne-igry-iz">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Александр Овечкин / фото: Global Look Press" src="https://sobesednik.ru/storage/posts/January2021/0c9ZHAY13w50WNS88WiY-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Русская четверка&quot; вне игры из-за COVID-19</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/sport/20210201-shubenkov-chego-to-sel">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Сергей Шубенков // стоп-кадр: Youtube" src="https://sobesednik.ru/storage/posts/February2021/ynvE8dg2tHJ9zjfaTR9G-cropped.JPG" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Шубенков чего-то съел: атлета, который боролся за чистоту спорта, заподозрили в допинг-истории</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/sport/20210122-peters-pokrovskis-vmesto-ruki">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото: пресс-служба правительства Хабаровского края" src="https://sobesednik.ru/storage/posts/January2021/12zLbauAwIxYKYNbSkHY-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Петерс Покровскис: Вместо руки помощи &quot;Амуру&quot; – черная метка?</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20210124-nemcy-poluchilis-horoshimi-zac">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото в статье: кадры из фильма &quot;Зоя&quot; // стоп-кадры с YouTube" src="https://sobesednik.ru/storage/posts/January2021/KLZYbPhnCVQslZROE2Zv-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Немцы получились хорошими&quot;: зачем понадобилось переснимать фильм о Космодемьянской?</p></div>
      </div>
        </a>
  </div>
</div>
    </div>
          <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/politika/20210201-vakcina-nalevo-vakcina-napravo">
        <!--Card image-->
                    <img width="300" height="250" class="img-fluid" src="https://sobesednik.ru/storage/posts/February2021/AFpMTSnX0upJyzIT5XD9-cropped.jpg" alt="Фото: Global Look Press">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/politika/20210201-vakcina-nalevo-vakcina-napravo">Вакцина налево, вакцина направо: хватит ли &quot;Спутника V&quot; россиянам после поставок за рубеж?</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20210204-ya-chuvstvuyu-sebya-svobodnym">&quot;Я чувствую себя свободным человеком&quot;: Опубликовано письмо Навального из СИЗО</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20210204-izbitaya-zhurnalist-sobesednik">Избитая журналист Sobesednik.ru: Пятый день у меня не проходят следы от ударов дубинками</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">04 февраля, четверг</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210204-fbk-zakonchil-s-mitingami-alek?utm=novosti"><span class="time">[22:00]</span>ФБК* закончил с митингами: &quot;Алексей нас просит сконцентрироваться на осени&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210204-leh-valensa-vydvinul-alekseya?utm=novosti"><span class="time">[21:33]</span>Лех Валенса выдвинул Алексея Навального на Нобелевскую премию мира</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20210204-eks-prezident-ssha-bill-klinto?utm=novosti"><span class="time">[21:02]</span>Экс-президент США Билл Клинтон завел новый подкаст &quot;Почему я тебе это говорю?&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20210204-kommentator-orlov-prizval-ross?utm=novosti"><span class="time">[20:26]</span>Комментатор Орлов призвал россиян сострадать протестующим: &quot;Мы же видим это всё&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210204-delo-vedet-fsb-uralca-oshtrafo?utm=novosti"><span class="time">[19:02]</span>Дело ведет ФСБ. Уральца оштрафовали за цитату Ройзмана. К автору вопросов нет</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210204-glava-mid-finlyandii-soobshil?utm=novosti"><span class="time">[18:26]</span>Глава МИД Финляндии сообщил о встрече с Лавровым, особо подчеркнув тему Навального</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210204-glava-er-v-dume-miting-kprf-so?utm=novosti"><span class="time">[17:47]</span>Глава ЕР в Думе: Митинг КПРФ согласуют – лучше идти туда, а не к Навальному</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210204-nikto-ne-zapretit-mne-tancy-k?utm=novosti"><span class="time">[17:06]</span>&quot;Никто не запретит мне танцы&quot;: К автору песни про аквадискотеку пришла полиция</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210204-glava-yabloka-vernut-moskvicha?utm=novosti"><span class="time">[16:37]</span>Глава &quot;Яблока&quot; требует вернуть москвичам конституционное право на свободу собраний</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20210204-schetnaya-palata-proverit-effe?utm=novosti"><span class="time">[16:06]</span>Счетная палата проверит эффективность ВГТРК</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210204-k-fevralyu-doverie-k-putinu-up?utm=novosti"><span class="time">[15:56]</span>К февралю доверие к Путину упало ниже 30%. Навальный впервые обогнал Зюганова</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20210204-matematiki-predskazali-padenie?utm=novosti"><span class="time">[15:41]</span>Математики предсказали падение ковида к нулю в Москве уже в марте</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/nedvizhimost/20210204-v-fevrale-neplatelshiki-za-zhk?utm=novosti"><span class="time">[14:46]</span>В феврале неплательщики за ЖКУ вновь начнут получать пени и штрафы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210204-rektor-vshe-uvolil-prepodavate?utm=novosti"><span class="time">[14:39]</span>Ректор ВШЭ уволил преподавателя за арест и жалуется, что вуз &quot;хейтят&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20210204-obvinennyj-v-seksizme-glava-or?utm=novosti"><span class="time">[14:16]</span>Обвиненный в сексизме глава оргкомитета Олимпиады-2020 принес извинения</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210204-peskov-akcii-nezakonnye-a-mass?utm=novosti"><span class="time">[13:56]</span>Песков: Акции &quot;незаконные&quot;, а массовые репрессии журналистам привиделись</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20210204-nacmedpalata-trebuet-ustranit?utm=novosti"><span class="time">[13:00]</span>Нацмедпалата требует устранить финансовое неравенство у медиков в сельских ФАПах</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210204-v-nizhnem-tagile-ustanovili-li?utm=novosti"><span class="time">[12:18]</span>В Нижнем Тагиле установили личности 9 подростков, избивших девочку</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20210204-covid-19-za-sutki-v-rf-16-714?utm=novosti"><span class="time">[11:16]</span>COVID-19 за сутки в РФ: 16 714 заболевших, 24 546 выздоровевших, 521 умерший</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210204-beglov-predlagaet-otmechat-v-p?utm=novosti"><span class="time">[10:49]</span>Беглов предлагает отмечать в Питере День работника уголовно-исполнительной системы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210204-arestovan-eshe-odin-peterburzh?utm=novosti"><span class="time">[09:42]</span>Арестован еще один петербуржец, толкавший полицейского, направившего на него пистолет</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210204-v-novoj-moskve-proizoshel-koll?utm=novosti"><span class="time">[09:23]</span>В Новой Москве произошел коллапс при оформлении протестующих</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210204-gryadushie-sankcii-i-televedus?utm=novosti"><span class="time">[08:38]</span>Грядущие санкции и телеведущий в Госдуме. Новости к утру 4 февраля</a></span></div>
              <p class="date small">03 февраля, среда</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210203-sud-izuchil-video-iz-dela-golu?utm=novosti"><span class="time">[22:01]</span>Суд изучил видео из &quot;дела Голунова&quot;, где фигуранты следят за журналистом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210203-ufsin-v-vologde-otchitalsya-o?utm=novosti"><span class="time">[21:21]</span>УФСИН в Вологде отчитался о флешмобе заключенных против сквернословия</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210203-dajdzhest-arestov-obvinenij-za?utm=novosti"><span class="time">[20:55]</span>Дайджест арестов, обвинений, задержаний, увольнений к вечеру 3 февраля</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20210203-schetnaya-palata-uroven-bednos?utm=novosti"><span class="time">[19:01]</span>Счетная палата: Уровень бедности в 2021 году ухудшится, но у властей нет плана выхода</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210203-sergej-lavrov-smi-pokazyvayut?utm=novosti"><span class="time">[18:02]</span>Сергей Лавров: СМИ показывают лишь агрессию силовиков, но не демонстрантов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210203-dogovor-o-snv-prodlen-do-2026?utm=novosti"><span class="time">[17:10]</span>Договор о СНВ продлен до 2026 года</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210203-na-kuzbasse-skryli-imena-silov?utm=novosti"><span class="time">[16:55]</span>На Кузбассе скрыли имена силовиков, награжденных за &quot;охрану порядка&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20210203-fas-zavela-delo-na-rosturizm-g?utm=novosti"><span class="time">[16:15]</span>ФАС завела дело на Ростуризм. Грантополучатели оказались близки к членам комиссии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210203-v-rostove-na-donu-uvolili-uchi?utm=novosti"><span class="time">[15:15]</span>В Ростове-на-Дону уволили &quot;Учителя года&quot; за трансляцию с митинга 23 января</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/psychology/20210203-tri-organizacii-okazhut-psihol?utm=novosti"><span class="time">[14:21]</span>Три организации окажут психологическую помощь пострадавшим на митингах</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210203-okonchatelnoe-obvineniyu-furga?utm=novosti"><span class="time">[13:37]</span>Окончательное обвинению Фургалу составлено из трех статей УК</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/shou-biznes/20210203-kak-to-len-slava-rasskazala-po?utm=novosti"><span class="time">[13:15]</span>&quot;Как-то лень&quot;: Слава рассказала, почему не ходит на популярные телепередачи</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210203-vladimiru-zelenskomu-grozit-im?utm=novosti"><span class="time">[12:49]</span>Владимиру Зеленскому грозит импичмент из-за санкций против трех телеканалов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210203-rabotavshemu-na-akciyah-2-fevr?utm=novosti"><span class="time">[12:14]</span>Работавшему на вчерашних акциях журналисту &quot;Открытых медиа&quot; могут дать 15 суток</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20210203-v-moskve-zaregistrirovan-minim?utm=novosti"><span class="time">[11:42]</span>В Москве зарегистрирован минимум новых случаев COVID-19 с конца сентября</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210203-interfaks-v-hode-protestov-2-f?utm=novosti"><span class="time">[10:53]</span>&quot;Интерфакс&quot;: в ходе протестов 2 февраля в столице задержаны около 30 подростков</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20210203-akateva-na-trenirovke-pered-pe?utm=novosti"><span class="time">[09:17]</span>Акатьева на тренировке перед первенством России сделала четыре четверных тулупа</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
		
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide --> 
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20201103-bez-pyati-minut-na-glavnom-sta">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/knAAwCZWzPJCmq6pZC1l-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Без пяти минут на главном старте: помогите хоспису &quot;Дом радужного детства&quot; и его воспитанникам</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200929-uslyshat-golos-mamy">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/jQggxUFxwJdqZo1rKW9O-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем Ване услышать голос мамы</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200918-stepan-marinchenko-4-mesyaca-r">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/YncM7KAl7Laxn8tSaJvp-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Степан Маринченко, 4 месяца, ретинопатия недоношенных</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200914-samomu-popit-vody-mechta">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/egajZeAPcezfYkhf1R5h-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Самому попить воды – мечта&quot;: как живет мальчик из Омска с дистрофией Дюшенна</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200911-stepan-potapov-2-goda">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/uPUaiSW0OtATN0WgXpj5-cropped.jpeg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Я молю, помогите мне спасти сына&quot;. Степан Потапов, 2 года. Рак левого надпочечника</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 




<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20210125-pirog-pyanaya-vishnya-sogreet">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/upiGkEiLnYVjYqtIbv7g-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Согревающий рецепт: Пьяный вишневый крамбл со сливочным сыром</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20210125-chto-delat-pri-napadenii-taksi">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/SEPxvKKmz2ARhEcSMmVc-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Что делать при нападении таксиста-маньяка?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20210126-potop-v-kvartire-chto-delat-ku">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/ivlIaww6Bib2ScDDzVNh-thumb.jpg" class="img-fluid lazyload" alt="фото: Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Потоп в квартире: что делать, куда обращаться, как возместить ущерб. Пошаговая инструкция</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20210118-v-paste-glavnoe-pravilno-slit">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/uqnwt4bdaxp1c6CdnM4G-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">В пасте главное – правильно слить. Рецепт</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20210118-vyzhit-pri-pozhare">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/mPS9wF5WUosq6smGTeiv-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Выжить при пожаре: памятка</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20210125-zapekanka-s-pastoj-vetchinoj-i">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/SNmfWBRiiR6bOY3xHhuV-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: depositphotos" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Запеканка с пастой, биточки из брокколи и судак с картофелем: топ ресторанных блюд для дома</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20210125-popali-v-seti">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/fwlxa1GHwnBzV98PU8OW-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Global Look Press, соцсети" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">&quot;Дочь Путина&quot; в Instagram Навального и расчлененка в Telegram Кадырова: главное в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20210118-losos-pod-svekloj">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/cevqyPOZsqn2hgAgEAjO-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба СТС" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Лосось под свеклой, пате из индейки и невероятный чатни: топ закусок от Александра Бельковича</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20210118-100-let-v-obed">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/l47PhQ0xObRos0rUZtl6-thumb.jpg" class="img-fluid lazyload" alt="Фильм «Тихий Дон», 1957 года" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">100 лет в обед: лжепосол Советской России и репарации для Германии</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20210113-pensii-i-matkapital-rastut-bog">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/hDRbVzhGDvFrsK9zLfLa-thumb.jpg" class="img-fluid lazyload" alt="Где-то забрали, а где-то добавили... // фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Пенсии и маткапитал подрастут, богатых обдерут: 10 новых законов 2021 года</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-15">
              <!-- Section: Single article -->
              <div class="article-section">
                                    <article itemscope itemtype="http://schema.org/Article">
                                            <meta itemprop="image" content="https://sobesednik.ru/storage/posts/February2021/il2glYQNIwa5YIDrL88H.jpg" />
                                      	<meta itemprop="identifier" content="582459">
                  	<meta itemprop="inLanguage" content="ru">
                    <meta itemprop="dateModified" content="2021-02-04T21:02:00+03:00">
                    <link itemprop="mainEntityOfPage" href="https://sobesednik.ru/kultura-i-tv/20210204-eks-prezident-ssha-bill-klinto">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="d-none" alt="sobesednik logo">
                            <meta itemprop="width" content="416">
                            <meta itemprop="height" content="116">
                        </div>
                        <meta itemprop="name" content="Sobesednik.ru">
                        <meta itemprop="telephone" content="+7 (495) 685-46-28">
                        <meta itemprop="address" content="Москва">
                    </div>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Экс-президент США Билл Клинтон завел новый подкаст &quot;Почему я тебе это говорю?&quot;</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/648">Шпак Клим</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/kultura-i-tv"><span itemprop="name">Культура и ТВ</span></a>
	                        	                      		<meta itemprop="position" content="1" />
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          21:02, 04 февраля 2021
                        </div><span class="iso-date d-none" itemprop="datePublished">2021-02-04T21:02:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        <a href="https://sobesednik.ru/source?"></a>
                      </div>
                    </div>
	                  <br>
              	                <figure class="image" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="d-none" itemprop="name">Экс-президент США Билл Клинтон завел новый подкаст &quot;Почему я тебе это говорю?&quot;</div>
					    <img width="800" height="600" itemprop="contentUrl" src="https://sobesednik.ru/storage/posts/February2021/il2glYQNIwa5YIDrL88H.jpg" class="img-fluid" alt="Билл Клинтон // Фото: Global Look Press" title="Билл Клинтон // Фото: Global Look Press">
					    <figcaption class="figure-caption text-right" itemprop="description">Билл Клинтон // Фото: Global Look Press</figcaption>
				    </figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up">
					        <div class="article-body text-justify">
	                  			<p>Бывший президент Соединенных Штатов Америки Билл Клинтон записал первый выпуск своего нового подкаста с известным джазовым музыкантом Винтоном Марсалисом. В ходе своей президентской кампании Клинтон и сам как-то играл на саксофоне.</p>
<p>Как пишет <a href="https://www.hollywoodreporter.com/news/bill-clinton-launches-podcast-with-iheartmedia" rel="nofollow noopener noreferrer" target="_blank" rel="nofollow noopener noreferrer">The Hollywood Reporter</a>, свои подкасты под названием &laquo;Почему я тебе это говорю?&raquo; (&laquo;Why Am I Telling You This?&raquo;) экс-глава сверхдержавы будет выпускать для iHeartMedia.</p>
<p>&laquo;Я вырос в Арканзасе сразу после Второй мировой войны в семье, у которой не было много денег, и большинство наших развлечений вращалось вокруг рассказывания историй. Слушая рассказы моих родственников и соседей, я понял, что у каждого есть своя история, и что&nbsp;у каждой истории есть своя ценность&raquo;, &mdash; поясняет Клинтон решение начать журналистскую карьеру. Он считает, что, услышав чужие &laquo;страхи и надежды&raquo;, люди могут избавиться от разногласий &mdash; &laquo;сейчас нам <a href="https://sobesednik.ru/politika/20210107-bill-klinton-prisoedinilsya-k" target="_blank" rel="noopener noreferrer">больше, чем когда-либо</a>, нужны такие связи&raquo;, говорит он.</p>
<p>Таким образом Клинтон планирует продолжить начатый им в 2019 году подкаст, который он выпускал вместе со своей дочерью Челси Клинтон и Фондом Клинтона. Ранее к нему уже приходили многие гости, включая другого экс-президента США Джорджа Буша. Теперь кроме Фонда Клинтона к работе присоединятся&nbsp; iHeartRadio и At Will Media. Джон Сайкс из iHeartMedia отмечает, что видит у Клинтона &laquo;редкий дар&raquo; &mdash; &laquo;глубокий интеллект и врожденную способность общаться с людьми из всех слоев общества&raquo;.<strong>&nbsp;</strong></p>
<ul>
<li><strong><a href="https://sobesednik.ru/politika/20190702-prezidentstvo-u-nih-v-krovi" target="_blank" rel="noopener noreferrer">Президентство у них в крови. Как Кеннеди стали любимцами нации</a></strong></li>
</ul>
	                  		</div>
	                  </div>

                  
                                   <p class="small tags m-0">Теги: 
                    <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%A1%D0%A8%D0%90">#США</a>                   </p>
                  
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a>
                  </p>
                  
		 <div id="mc-container"></div>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
	    <span class="d-none d-sm-inline">Поделитесь статьей:</span>
	    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="«Я понял, что у каждого есть своя история, и в каждой истории есть ценность»: Билл Клинтон приступил к новому подкасту"></div>
	</div>
	<div class="col-md-12 text-right">
	    <div class="pw-buttons"></div>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow noopener noreferrer" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light" rel="nofollow noopener noreferrer">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light" rel="nofollow noopener noreferrer">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light" rel="nofollow noopener noreferrer">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light" rel="nofollow noopener noreferrer">Телеграм</a>
		</div>
	`	
	</div>
</div>
                  </div>
                  
          		
                
                		<br>
                <div class="card-deck mb-3">

  <div class="card wider">
    <a href="https://sobesednik.ru/kultura-i-tv/20210204-eks-prezident-ssha-bill-klinto">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/February2021/il2glYQNIwa5YIDrL88H-medium.jpg" alt="Билл Клинтон // Фото: Global Look Press" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/kultura-i-tv"><small>Культура и ТВ</small></a></p>
    	<a href="https://sobesednik.ru/kultura-i-tv/20210204-eks-prezident-ssha-bill-klinto"><h6 class="card-title">Экс-президент США Билл Клинтон завел новый подкаст &quot;Почему я тебе это говорю?&quot;</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/kultura-i-tv/20210204-tarakany-litvinovoj-shagin-i-m">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/February2021/mutaWP4PqrK3dWYT7jyW-medium.jpg" alt="Антон Шагин и Рената Литвинова в фильме &quot;Северный ветер&quot;//фото: стоп-кадр YouTube" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/kultura-i-tv"><small>Культура и ТВ</small></a></p>
    	<a href="https://sobesednik.ru/kultura-i-tv/20210204-tarakany-litvinovoj-shagin-i-m"><h6 class="card-title">Тараканы Литвиновой, Шагин и музыка Земфиры: фильм &quot;Северный ветер&quot; выходит в прокат</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/kultura-i-tv/20210204-schetnaya-palata-proverit-effe">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/February2021/87gmLR7wysAWyQ7688ES-medium.jpg" alt="Владимир Соловьев // Скриншот с видео на YouTube" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/kultura-i-tv"><small>Культура и ТВ</small></a></p>
    	<a href="https://sobesednik.ru/kultura-i-tv/20210204-schetnaya-palata-proverit-effe"><h6 class="card-title">Счетная палата проверит эффективность ВГТРК</h6></a>
    </div>
	
    
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/February2021/6i6jZoEu1IJKiOMFSp5R-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20210204-on-vse-proschital-ekspert-rask">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20210204-on-vse-proschital-ekspert-rask"><strong>&quot;Он все просчитал&quot;: эксперт раскрыл неожиданные детали плана Навального</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20210204-vlasti-stali-chudovishami-shir">&quot;Власти стали чудовищами&quot;: Ширвиндт о ситуации в России после приговора Навальному
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20210203-putin-delegiroval-chast-svoih">&quot;Путин делегировал часть своих полномочий&quot;: Геннадий Гудков сделал неожиданное заявление
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20210203-kreml-v-panike-nikolaj-platosh">&quot;Кремль в панике&quot;: Николай Платошкин назвал явные причины &quot;досрочной&quot; победы Навального
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/February2021/qxa1BNmAu4QO9lQd5AV0-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20210204-vse-budet-horosho-zvezdy-priso">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20210204-vse-budet-horosho-zvezdy-priso"><strong>&quot;Все будет хорошо!&quot; Звезды присоединились к флешмобу в поддержку Юлии Навальной</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20210201-a-teper-akvadiskoteka">Что такое &quot;аквадискотека&quot; и нужна ли она вам: отвечает проектировщик бассейнов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20210203-advokat-olshanskij-navalnyj-mo">Адвокат Ольшанский: Навальный может попасть в одну колонию с Ефремовым
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20210202-novye-zakony-s-1-fevralya-2021">Новые законы с 1 февраля 2021 года: пособие на похороны, мат в соцсетях, тюнинг без штрафа
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20210201-chto-na-vesah">Осталось понять, где в этой ситуации Россия. И это, не поверите, ключевой вопрос не только нашей, а и всемирной истории. «Мы знаем, что ныне лежит на весах». Потому что вполне может оказаться, что Россия и есть эти дубинки, это вранье и эти 16 подземных этажей</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                   
                    <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/sites/default/files/sobesednik_person/images/circle.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Нечаев Андрей" width="140" height="140">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/241">Нечаев<br>Андрей</a></h4>
                  <p class="text-center">Экономист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/politika/20210201-za-rechyu-putina-v-davose-ugad">За последние 11 лет Владимир Путин впервые выступил на Всемирном экономическом форуме в Давосе. Он явно хотел произвести впечатление мудрого, доброго, склонного к компромиссам государственного деятеля. Но за его тезисами угадывается целый ряд фобий российской власти</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/politika/20210125-atomnyj-beriya">Не успели силовики толком продемонстрировать 1937 год хозяину «сталинской» шаурмичной в Москве, как все тот же неспокойный год пришел на ВДНХ. Точнее, его туда занес «Росатом», который затеял историческую выставку в павильоне атомной энергии, для чего объявил тендер на манекены деятелей, работавших над советским атомным проектом. В том числе и наркома Берии</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

		
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/February2021/Nr29YcNV82NpKsohn3fu-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20210201-nemcy-poluchilis-slishkom-horo">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20210201-nemcy-poluchilis-slishkom-horo"><strong>Рефлексирующий вождь: главным положительным героем фильма &quot;Зоя&quot; оказался Сталин</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20210203-kirill-serebrennikov-nazval-gl">Кирилл Серебренников назвал главные премьеры &quot;Гоголь-центра&quot; в 2021 году
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20210203-eto-uzhe-milliony-astahov-rass">&quot;Это уже миллионы&quot;: Астахов рассказал о пропавших деньгах Михалкова для Баталовых
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20210202-pomenyayu-vsyo-komissarov-vper">&quot;Поменяю всё!&quot;: Комиссаров впервые раскрыл детали обновленного &quot;Дома-2&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/February2021/SXLKAjwj5z27ngN2RXft-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20210204-mne-eto-ostochertelo-ivan-kras">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20210204-mne-eto-ostochertelo-ivan-kras"><strong>&quot;Мне это осточертело!&quot; Иван Краско подает в суд за ложь о свадьбе и внебрачной дочери</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20210204-20-tysyach-v-mesyac-poluchayut">20 тысяч в месяц получают одни дураки: Бородину затравили за слова о нищебродах
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20210204-bogatstvo-na-500-listov-minyus">Богатство на 500 листов: Минюст закончил оценку имущества Петросяна и Степаненко
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20210204-strojnyashka-74-letnyaya-mama">&quot;Стройняшка!&quot; 74-летняя мама Королевой показала фигуру в купальнике: фото
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
                            <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/February2021/f6CiXwfE4QUvgsZ7aykV-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20210204-kashel-maksimalno-opasen-v-pla">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20210204-kashel-maksimalno-opasen-v-pla"><strong>Кашель гораздо опаснее в плане заражения COVID-19, чем считали ранее</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20210204-kofe-zashishaet-sluh-muzhchin">Кофе защищает слух мужчин, но не женщин
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20210203-ustanovlena-opasnost-processa">Открыта новая причина появления у человека сердечной недостаточности
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20210203-zagryazneniya-pishi-mogut-nach">Ученые: загрязнение пищи может начинаться прямо в почве
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/December2020/HlzdXAB11Kh82TdOMLWR-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20201224-v-gosdume-predlagayut-zakryt-a">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20201224-v-gosdume-predlagayut-zakryt-a"><strong>В Госдуме предлагают закрыть авиасообщение со всеми странами из-за &quot;британской мутации&quot; COVID-19</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201207-zakrytaya-rossiya-ekspert-rass">Закрытая Россия: эксперт рассказал, запретят ли передвижения внутри страны
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201204-nazvany-ceny-na-novogodnij-otd">Названы цены на новогодний отдых в России в сезоне 2020-2021: куда лететь и сколько стоит
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201128-po-itogam-goda-zakrytyh-granic">По итогам года закрытых границ Москва и Петербург взяли &quot;туристические Оскары&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/January2021/DGuGx2zwNVFvHsAWv5Q1-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20210118-avto-uzhe-ne-to">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20210118-avto-uzhe-ne-to"><strong>Авто уже не то: почему возник дефицит автомобилей и сколько он еще продлится?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20210103-bloger-nazval-glavnyj-nedostat">Блогер назвал главный недостаток нового Рено Дастер и разозлил пользователей
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20201229-kak-sekonomit-na-pokupke-topli">Как сэкономить на покупке топлива: выбираем карту с повышенным кэшбэком на АЗС
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20201116-chto-svoego-u-otechestvennyh-a">Что своего у отечественных авто? Константин Бабкин – о задачах локализации
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/January2021/nxlPHIypRbglI42Gi4FS-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20210111-bitvy-za-kvadratnye-metry">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20210111-bitvy-za-kvadratnye-metry"><strong>Битва за квадратные метры: как не стать жертвой очередных Цивина и Дрожжиной</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20201103-eksperty-rasskazali-kogda-pode">Эксперты рассказали, когда подешевеют квартиры в России
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200918-prodlyat-li-lgotnuyu-ipoteku-p">Продлят ли льготную ипотеку под 6,5% после 1 ноября?
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200803-vzyat-ipoteku-s-15-pervonachal">Взять ипотеку со взносом в 15% можно уже сейчас. Но приготовьтесь заложить дом
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-9 widget-column">
            <section class="section widget-content fresh_number item_box size3 height4 simple_carousel mx-auto">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_04_02_02_2021.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn pdf_btn" href="https://sobesednik.ru/sobes-buy">Электронная версия<span>ЗА 10 РУБ</span></a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus01-2021.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn pdf_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Электронная версия<span>ЗА 10 РУБ</span></a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>




    <!-- Section: Popular posts -->
<div class="section widget-content">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20210125-mihail-gorbachev-pravitel-s-ch">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/LKucmroUmcqlVR56hukn-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Андрей Струнин, книга «Горбачев в жизни»" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Дмитрий Быков: Михаил Горбачев – правитель с человеческим лицом</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20210125-miloshevich-stal-rossiyaninom">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/HFx75ZDuTYU6D7ARk6c7-thumb.jpg" class="img-fluid lazyload" alt="Марко Милошевич // фото в статье: Global Look Press, соцсети" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Милошевич стал россиянином: сбежавший сын экс-президента Югославии живет на Рублевке</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20210125-plagiatory-v-mantiyah">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/zM1NrgO30dGU01kVaMCI-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Плагиаторы в мантиях: судья по делу Навального славится копипастом показаний</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20210122-reabilitirovan-posmertno">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/2kT4ECkW8FdNgP8BZm7r-thumb.jpg" class="img-fluid lazyload" alt="Федор Красавин // фото в статье: НПЦ &quot;Холокост&quot;" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Реабилитирован посмертно: история генерала Красавина – освободителя Освенцима</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20210122-yurij-stoyanov-predstavil-perv">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/JjLcwZn7j6o8IATaWh0N-thumb.jpg" class="img-fluid lazyload" alt="Фото и видео в статье: Павел Зубов" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Юрий Стоянов представил первый альбом своих песен под гитару: видео</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>

<div class="sticky-wrapper">
    <div class="sticky">
        
        

        

        
                    </div>
</div>
        <!--/ Section: Popular posts -->
        

        <!-- Section: interview posts -->
        <div id="section-interview"  class="section widget-content wow slideInUp">

            <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/shou-biznes/20210203-anita-coj-muzh-ne-vosprinimal">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/February2021/3B3wXMi4oWuEwbmHTmmT-thumb.jpg" class="lazyload img-fluid" alt="Анита Цой // Фото: личный архив">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Анита Цой:</h5> Муж не воспринимал меня как артистку, а теперь он самый преданный поклонник</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/shou-biznes/20210125-roza-rymbaeva-chaj-s-prezident">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/January2021/EQegOWB31vaxgJLwXPrE-thumb.JPG" class="lazyload img-fluid" alt="Роза Рымбаева // фото в статье: Instagram">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Роза Рымбаева:</h5> Чай с президентом Казахстана я не пью</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/obshchestvo/20210125-valentina-melnikova-shamsutdin">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/January2021/4oshoVYV0DG5M0GHEimS-thumb.jpg" class="lazyload img-fluid" alt="Рамиль Шамсутдинов // фото в статье: стоп-кадр с YouTube">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Валентина Мельникова:</h5> Срок Шамсутдинову – это сигнал. Теперь офицеры могут творить что хотят</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/obshchestvo/20210125-mariya-maksakova-mir-zapolonil">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/January2021/FYvAAK71EeXz9EN4lcfC-thumb.jpg" class="lazyload img-fluid" alt="Мария Максакова // Фото в статье: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Мария Максакова:</h5> Преступники хотели, чтобы я погибла вместе с мужем!</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20210125-leonid-radzihovskij-u-kremlya">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/January2021/dcy7nBtO8uDg1LoDha6K-thumb.jpg" class="lazyload img-fluid" alt="Обложка журнала The Economist">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Леонид Радзиховский:</h5> У Кремля против Навального остался лишь один аргумент</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
        </div>

        <!--/ Section: Interview posts -->

        
        

        <div class="section widget-content wow slideInUp">
	        <!-- Heading -->
	        <nav class="navbar navbar-dark sidebar-heading">
	            <div class="flex-center">
	                <p class="white-text">Новости партнеров</p>
	            </div>
	        </nav>
	        <!--/ Heading -->
	        	
        </div>

        <!-- Section: Scandals widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210204-siski-piski-svoi-mne-prisylaet">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/February2021/Pw26dd0tvz9aIna0OfYA-thumb.jpg" class="img-fluid lazyload" alt="Анна Калашникова и Дана Борисова // фото: личный архив А.Калашниковой, Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Сиськи-письки свои мне присылает!&quot; Калашникова раскрыла интимную тайну Борисовой</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210203-menya-vsegda-lyubili-zhenshiny">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/February2021/l7K6yrDknioKQlXaQLWp-thumb.jpg" class="img-fluid lazyload" alt="Соседов с певицей Натальей Райской // фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Меня всегда любили женщины&quot;: Сергей Соседов рассказал о своей свадьбе</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210203-u-pugachevoj-depressii-bolnaya">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/February2021/Jeyt3SQfFvrcsDJdAfYw-thumb.jpg" class="img-fluid lazyload" alt="Алла Пугачева и Максим Галкин // фото в статье: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;У Пугачевой депрессии, больная спина&quot;: объявлено о проблемах жены Галкина</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210128-olya-stanet-horoshej-mamoj-syn">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/NHDLn1mr4nosv1c6bTF0-thumb.jpg" class="img-fluid lazyload" alt="фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Оля станет хорошей мамой!&quot;: Сын Сафронова отдает свое семя Бузовой</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210127-dava-slabak-novyj-lyubovnik-bu">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/rcyAp78GrK0aFmsWEvNv-thumb.jpg" class="img-fluid lazyload" alt="Ольга Бузова//фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Дава – слабак&quot;: новый любовник Бузовой богат и уверен в себе</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

        </div>
        <!--/ Section: Scandals widget -->

        <!-- Section: lifestyle widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide -->
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20210108-dusha">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/January2021/ZBKzDvXVqd2JEVOq1JI3-medium.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Душа&quot;: Жизнеутверждающая история о поисках вдохновения и настоящей дружбе</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20210122-urodlivye-botinki-i-cvetnoj-me">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/January2021/3R7VTl6AZhJadKs60v3F-medium.jpg" alt="Фото в статье: Global Look Press" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Уродливые&quot; ботинки и цветной мех: модные тенденции зимнего сезона 2020-2021</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20201217-sentenciya-monohrom-i-posledni">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/December2020/fyyfcCQYQ5kJQifsftLe-medium.jpg" alt="Фото в статье: кадры из фильма &quot;Сентенция&quot;, прокатчик TenLetters" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Сентенция&quot;: монохром последних лет великого Варлама Шаламова</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20201204-pyat-aromatov-voshedshih-v-ist">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/December2020/k3pqWJo0s96pxnAp2X39-medium.jpg" alt="Фотов статье: Global Look Press; официальные сайты" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Обнажавшие Монро и сводившие с ума Водянову: пять ароматов, вошедших в историю</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20201202-dnk-chih-krovej-budete">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/December2020/Z4OBQqgZ7wsPmMRakFC8-medium.png" alt="Фото: скриншот с Youtube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;ДНК&quot;: Чьих кровей будете?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

        </div>
        <!--/ Section: Lifestyle widget -->

        <!-- Section: Pososhok posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20210125-halat-iz-rybej-kozhi">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/3biOY25RA2OmIn0B8mtR-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Халат из рыбьей кожи</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/politika/20210121-andrej-kikot-okazalsya-v-centr">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/QRMqrQATmKvSNSlLFmT0-thumb.jpg" class="img-fluid lazyload" alt="Андрей Кикоть // Фото: стоп-кадр с YouTube" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Андрей Кикоть оказался в центре скандала</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20210118-zhenshin-prikryli-grudyu">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/2iAWItv4GCZxEiTbMd4u-thumb.jpg" class="img-fluid lazyload" alt="Фото: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Женщин прикрыли грудью</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/politika/20210120-vy-predstavlyaete-sostoyanie-p">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/N4qKTBo71IQz2VOkvPcL-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Вы представляете состояние Путина? Мальгин о последствиях расследования Навального</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20210119-zhertva-sistemy">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/wOTZCSXBwMBrCqDpq6lz-thumb.jpg" class="img-fluid lazyload" alt="Сегежский целлюлозно-бумажный комбинат // скриншот YouTube" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Жертва &quot;Системы&quot;</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

        </div>
        <!--/ Section: Pososhok posts -->

        

<div class="sticky-wrapper2">
    <div class="sticky2">
            </div>
</div>


        

        

        
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

	            <div class="back-adv">
                    </div>
      </main>

      <footer class="page-footer center-on-small-only pt-2" id="footer">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2021</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>Шеф-редактор — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта<br>сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a>: <a rel="nofollow" href="mailto:nshalisko@sobesednik.ru">nshalisko@sobesednik.ru</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка электронной версии</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="pb-2 text-center h3 text-decoration-none">
            <a class="text-decoration-none" href="https://www.facebook.com/sobesednik/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-facebook-f mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://vk.com/idsobesednik" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-vk mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://www.instagram.com/sobesednikru/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-instagram mr-3"></i>
            </a>
        </div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright py-2">
    <div class="container-fluid">
	<div class="row">
	    <div class="col-md-17 text-center py-1">
    		<span class="align-middle">© 2021 Copyright: <a href="/"> Sobesednik.ru </a></span>
	    </div><div class="col-md-7 text-center">
		<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22657274&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22657274/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22657274" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(22657274, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->	    </div>
	</div>
    </div>
</div>
<!--/.Copyright-->
<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/new/js/app.276ceeb06fe17a983e5e.js"></script>
    <script src="/new/js/all.823facd3890b073f8b15f529151b8d19.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    

    <script>
	function setSticky(){
	$(".sticky").sticky({
	    topSpacing: 90,
	    zIndex: 2,
	    stopper: "#section-interview"
	});
	$(".sticky2").sticky({
	    topSpacing: 90,
	    zIndex: 2,
	    stopper: "#footer"
	});
	}
	setTimeout(setSticky, 5000)
        
    </script>
    <script>
	$('.back-adv').css('left', $('main>.container').outerWidth()+5)
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->

 


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

                
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

<script>
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 74371});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/kultura-i-tv/20210204-eks-prezident-ssha-bill-klinto',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 
<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>
<script> 
document.oncopy = function () { 
    var bodyElement = document.body; 
    var selection = getSelection(); 
    var href = document.location.href; 
    var copyright = "<br><br>Источник: <a href='"+ href +"'>" + href + "</a><br>© Sobesednik.ru"; 
    var text = selection + copyright; 
    var divElement = document.createElement('div'); 
    divElement.style.position = 'absolute'; 
    divElement.style.left = '-99999px'; 
    divElement.innerHTML = text; 
    bodyElement.appendChild(divElement); 
    selection.selectAllChildren(divElement); 
    setTimeout(function() { bodyElement.removeChild(divElement); }, 0); }; 
</script>
</body>
</html>
