<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <!-- CSRF Token -->
    <meta name="csrf-token" content="XuVzWSg2qB5TogqaR2mAN8vh828UlcPwaDCm7dDD">

    <title>Водитель попавшего в ДТП под Новороссийском автобуса арестован</title>

    <meta name="description" content="41-летний водитель экскурсионного автобуса, подозреваемый в совершении ДТП, заключен под стражу решением суда"/>
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество"/>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Водитель попавшего в ДТП под Новороссийском автобуса арестован"/>
    <meta property="og:description" content="41-летний водитель экскурсионного автобуса, подозреваемый в совершении ДТП, заключен под стражу решением суда"/>
    <meta property="og:image" content="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://sobesednik.ru/proisshestviya/20190809-voditel-popavshego-v-dtp-pod-novorossijskom-avtobusa-arestovan"/>

    <link rel="apple-touch-icon-precomposed" href="/images/apple/x144.png.pagespeed.ic.lk_3yjZrIj.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/x57.png.pagespeed.ic.s8j312uYq_.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/x72.png.pagespeed.ic.cs5n8wvwkW.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/x144.png.pagespeed.ic.lk_3yjZrIj.png"> 

    <link rel="canonical" href="https://sobesednik.ru/proisshestviya/20190809-voditel-popavshego-v-dtp-pod-novorossijskom-avtobusa-arestovan"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/A.css,,_bs-new.css,,qver==0.882+css,,_mdb.css,,qver==0.882+css,,_custom.css+misc,,_slick.css,,qver==0.882,Mcc.LtIBD7jY6k.css.pagespeed.cf.7n6Hx3UmxQ.css" rel="stylesheet">
        
    
    <script src="https://kit.fontawesome.com/801246c9be.js"></script>
    
    
    <!-- Scripts -->
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <div class="advert advert-61">
    <!-- реклама header bidding -->
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>var adfoxBiddersMap={"myTarget":"1087894","buzzoola":"1113056"};var adUnits=[{"code":"adfox_155006397528268993","bids":[{"bidder":"myTarget","params":{"placementId":"551470"}}]},{"code":"adfox_149002356292539433","bids":[{"bidder":"myTarget","params":{"placementId":"324725"}}]},{"code":"adfox_149008861502961562","bids":[{"bidder":"myTarget","params":{"placementId":"232829"}}]},{"code":"adfox_149001622601833066","bids":[{"bidder":"myTarget","params":{"placementId":"232838"}}]},{"code":"adfox_15054051595653167","bids":[{"bidder":"myTarget","params":{"placementId":"551856"}}]},{"code":"adfox_156352997990898944","bids":[{"bidder":"buzzoola","params":{"placementId":"371774"}}],"codeType":"inpage"}];var userTimeout=500;window.YaHeaderBiddingSettings={biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout};</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
</div> 
    
    
    <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/314/2/74314.js"></script>
	<script src="//p1.ntvk1.ru/nve.js" async="true"></script>
    <script>window.Laravel={'csrfToken':'XuVzWSg2qB5TogqaR2mAN8vh828UlcPwaDCm7dDD'};</script>
    <style>.rowsafari{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap}#infox_2103 img{min-height:60px}#adfox_149008861502961562>div{margin:0 auto}.article-text iframe{width:100%}.article-text img{max-width:100%;height:auto!important;display:block;margin:0 auto}.article-text figcaption{text-align:center}#container_90628 .list-container-item{width:33.33333%!important;display:table-cell!important}.relap-default-wrapper .relap-default__item{width:33.33333%!important;display:table-cell!important}.relap-default__item,.relap-default__fake-item{min-width:0!important}.advert{overflow:hidden}.widget-column{position:relative;display:block;overflow:hidden}footer{position:relative;z-index:999}.socials{transition-duration:.2s;transition-property:display}.socials a{color:#c5ced8;font-size:30px;padding-right:10px;transition-duration:.2s;transition-property:color}.socials a:hover{color:#fff}.main-menu{float:left;line-height:1.7rem}.img-full{width:100%}</style>

    <script>var adcm_config={id:1062};</script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          <div class="advert advert-52">
    <!-- реклама Utarget desktop -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_153811959989988353',params:{pp:'i',ps:'xmt',p2:'ezsl',puid1:''}});</script>
</div>  
   
      
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;">
        
        <a class="navbar-brand" href="/"><img src="/images/xlogo.png.pagespeed.ic.YOrWmvTDZz.png" style="margin-top: -16px;margin-bottom: -16px;" alt=""></a>

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link" href="/nedvizhimost"><span>Недвижимость</span></a>
                </li>
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" alt="Facebook" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" alt="Instagram" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a alt="Telegram" title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a alt="Поиск" title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24 topline">
            <div class="advert advert-1">
    <!-- реклама 1000х90 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149002356292539433"></div>
</div>        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20190809-vspominaya-proshloe-kak-spartak-spassya-ot-ocherednogo-pozora-v-evrokubkah">
          <img alt="Global Look Press" src="https://sobesednik.ru/storage/posts/August2019/xITME2HLUAji4XCV8n1Qi-thumb.jpg.pagespeed.ic.xhcxr-HsGH.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20190809-vspominaya-proshloe-kak-spartak-spassya-ot-ocherednogo-pozora-v-evrokubkah">Вспоминая прошлое: как &quot;Спартак&quot; спасся от очередного позора в еврокубках</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190809-novye-pravila-dlya-taksi-i-dlya-vyhoda-na-pensiyu-yuridicheskij-obzor">
          <img alt="// фото: Сергей Ковалев / Global Look Press" src="https://sobesednik.ru/storage/posts/August2019/xtq4WvlHmd4LSNf3r3RNn-thumb.jpg.pagespeed.ic.yyS5lYu-bA.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190809-novye-pravila-dlya-taksi-i-dlya-vyhoda-na-pensiyu-yuridicheskij-obzor">Новые правила для такси и для выхода на пенсию: юридический обзор</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190806-glavnyj-po-sheluponi">
          <img alt="Игорь Орлов // фото: Global Look Press" src="https://sobesednik.ru/storage/posts/August2019/xZs30HdjbfOO5CjMQTKK4-thumb.jpg.pagespeed.ic.x8gde-TogY.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190806-glavnyj-po-sheluponi">Главный по &quot;шелупони&quot;. Усидит ли архангельский губернатор Игорь Орлов</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190806-podmentnye-pisma">
          <img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/August2019/xPoIfAmeeMFhpGTTq3bZE-thumb.jpg.pagespeed.ic.b3hy4Ue1uD.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190806-podmentnye-pisma">ПодМЕНТные письма. &quot;Благодарность&quot; СК журналистам оказалась фейком</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20190804-novoe-priklyuchenie-golovina-v-monako-i-start-apl-futbolnyj-dajdzhest-na-uikend">
          <img alt="Александр Головин, Фрэнк Лэмпард и Матвей Сафонов // Global Look Press" src="https://sobesednik.ru/storage/posts/August2019/xItlGNmxTERDPY4rKvi7P-thumb.jpg.pagespeed.ic.m4s8uvNVKM.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20190804-novoe-priklyuchenie-golovina-v-monako-i-start-apl-futbolnyj-dajdzhest-na-uikend">Новое приключение Головина в &quot;Монако&quot; и старт АПЛ: футбольный дайджест на уикенд</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190807-tarantino-obvineniya-odnazhdy-v-gollivude-v-rasizme-eto-bullshit">
          <img alt="Квентин Тарантино в Москве // Фото: Агентство городских новостей &quot;Москва&quot;" src="https://sobesednik.ru/storage/posts/August2019/xpoiJMbYpMh5TSz8ToFTz-thumb.jpg.pagespeed.ic.7pqpCb4x6-.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190807-tarantino-obvineniya-odnazhdy-v-gollivude-v-rasizme-eto-bullshit">Квентин Тарантино: Обвинения &quot;Однажды в Голливуде&quot; в расизме – это bullshit</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190806-irina-gordienko-sledstvie-yavno-sabotiruetsya">
          <img alt="// Фото: РИА &quot;Новости&quot;" src="https://sobesednik.ru/storage/posts/August2019/xwqNTpbyuwEb376bsHcDK-thumb.jpg.pagespeed.ic.LpD7PrHoAB.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190806-irina-gordienko-sledstvie-yavno-sabotiruetsya">&quot;Следствие об убийстве россиян в ЦАР явно саботируется&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20190806-dzyubu-uberut-iz-rossii-za-40-millionov-evro">
          <img alt="Артем Дзюба // фото: Global Look Press" src="https://sobesednik.ru/storage/posts/August2019/x9RD8AcRq8bfDh4RuTC2y-thumb.jpg.pagespeed.ic.llEYk9vUid.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20190806-dzyubu-uberut-iz-rossii-za-40-millionov-evro">Дзюбу уберут из России за 40 миллионов евро</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190806-zolotye-kury">
          <img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/August2019/xTdkXQYdq678cFYhj7NTA-thumb.jpg.pagespeed.ic.f4sej6BzyH.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190806-zolotye-kury">Распил в перьях? Зачем 5 миллиардов на выведение новой породы кур</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/shou-biznes/20190805-gaishniki-protiv-d-artanyana">
          <img alt="Михаил Ефремов // фото: Андрей Струнин" src="https://sobesednik.ru/storage/posts/August2019/xOPLI0eXgx6L4s078G0W7-thumb.jpg.pagespeed.ic.yXrPnaNFx7.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20190805-gaishniki-protiv-d-artanyana">Михаил Ефремов: Органы нас забирают, а мы над ними будем смеяться</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190806-podpisi-u-kogo-nado-kak-proveryayut-dokumenty-kandidatov-v-mgd-ne-ot-oppozicii">
          <img alt="// фото: Андрей Струнин / Sobesednik.ru" src="https://sobesednik.ru/storage/posts/August2019/xlQfuebQo0m0rYGYbO5kH-thumb.jpg.pagespeed.ic.eCBGwKQxvd.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190806-podpisi-u-kogo-nado-kak-proveryayut-dokumenty-kandidatov-v-mgd-ne-ot-oppozicii">Подписи у кого надо. Как проверяют документы кандидатов в МГД не от оппозиции</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190805-pyat-let-kontrsankcij">
          <img alt="Дмитрий Потапенко" src="https://sobesednik.ru/storage/posts/August2019/xOfoXlveVdP6XEpziEgJc-thumb.jpg.pagespeed.ic.abB8lVSg3X.jpg" class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190805-pyat-let-kontrsankcij">&quot;Научились жить в песке под водой&quot;: Дмитрий Потапенко об итогах &quot;контрсанкций&quot;</a></p></div>
      </div>
  </div>
  </div>

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/politika/20190805-pochemu-ona-utonula">
        <!--Card image-->
        <img class="img-fluid" src="https://sobesednik.ru/storage/posts/August2019/xgHLkOCKS5uH9zdIkF8VF.jpg.pagespeed.ic.FCeIK8zXdf.jpg" alt="Так выглядел «Курск» до трагедии // фото: Александр Раубе / ТАСС">
        <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/politika/20190805-pochemu-ona-utonula">Почему она утонула? Кто виноват в трагедии подводной лодки &quot;Курск&quot;</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20190806-ne-zapreshajte-import-v-medicine">&quot;Кремль. Путину&quot;. Не запрещайте импорт в медицине!</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20190806-les-rubyat-iskry-letyat">Лес рубят – искры летят. Почему каждый год горит тайга в Сибири?</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">09 августа, пятница</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190809-oreshkin-zayavil-o-preodolenii-raznoglasij-mezhdu-moskvoj-i-minskom?utm=novosti"><span class="time">[17:04]</span>Максим Орешкин заявил о преодолении разногласий между Москвой и Минском</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190809-pavel-chikov-opublikoval-metodichku-mvd-po-oprosu-aktivistov?utm=novosti"><span class="time">[16:47]</span>Полицейским советуют опрашивать участников митингов об отношении к лидерам</a></span></div>
      <hr>
  	<div class="advert advert-58">
    <!-- реклама Adfox 240x400 Левая колонка 2-й экран -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_2-й_экран-->
<div id="adfox_155006397528268993"></div>
<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_155006397528268993',params:{pp:'hhv',ps:'xmt',p2:'envf',puid1:''}});</script>
</div>           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20190809-na-zaderzhannyh-27-iyulya-podan-isk-na-125-mln-rublej-za-perekrytie-dvizheniya?utm=novosti"><span class="time">[16:44]</span>На задержанных 27 июля подан иск на 12,5 млн рублей за перекрытие движения</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190809-voditel-popavshego-v-dtp-pod-novorossijskom-avtobusa-arestovan?utm=novosti"><span class="time">[16:41]</span>Водитель попавшего в ДТП под Новороссийском автобуса арестован</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190809-eks-gendirektora-rustavi-2-obvinyayut-v-nanesenii-usherba-v-razmere-dollar238-mln?utm=novosti"><span class="time">[16:24]</span>Экс-гендиректора &quot;Рустави 2&quot; обвиняют в нанесении ущерба в размере $2,38 млн</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20190809-figuristy?utm=novosti"><span class="time">[16:11]</span>Российским фигуристкам пообещали трудности без тройного акселя</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190809-zhurova-otreagirovala-na-vklyuchenie-kuril-v-sostav-yaponii-na-sajte-olimpiady-2020?utm=novosti"><span class="time">[16:03]</span>Журова отреагировала на включение Курил в состав Японии на сайте Олимпиады-2020</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20190809-poluzashitnik-maksimilian-filipp-pereshel-iz-borussii-v-dinamo?utm=novosti"><span class="time">[15:53]</span>Форвард Максимилиан Филипп перешел из дортмундской &quot;Боруссии&quot; в &quot;Динамо&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20190809-minpromtorg-nazval-prezhdevremennymi-vyvody-o-vymyvanii-deshevyh-lekarstv?utm=novosti"><span class="time">[15:53]</span>Минпромторг назвал преждевременными выводы о &quot;вымывании&quot; дешевых лекарств</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20190809-pobeda-razreshila-brat-v-salon-noutbuki-sverh-normy-ruchnoj-kladi?utm=novosti"><span class="time">[15:52]</span>&quot;Победа&quot; разрешила брать в салон самолета ноутбуки сверх нормы ручной клади</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190809-v-moskve-zafiksirovano-rekordno-nizkoe-atmosfernoe-davdlenie?utm=novosti"><span class="time">[15:52]</span>В Москве зафиксировано рекордно низкое атмосферное давление</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190809-direktora-fbk-arestovali-eshe-na-desyat-sutok?utm=novosti"><span class="time">[15:47]</span>Директора ФБК арестовали еще на десять суток после окончания предыдущего срока</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/shou-biznes/20190809-novyj-zakonoproekt-mozhet-zapretit-prinosit-edu-i-napitki-v-kinoteatr?utm=novosti"><span class="time">[15:13]</span>Новый законопроект может запретить приносить еду и напитки в кинотеатр</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20190809-dokazatelstva-novoj-metodiki-lecheniya-alcgejmera-podvergli-somneniyu?utm=novosti"><span class="time">[15:10]</span>Доказательства новой методики лечения Альцгеймера подвергли сомнению</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190809-voditeli-avtozakov-provedut-sorevnovaniya-10-avgusta-v-moskve?utm=novosti"><span class="time">[14:34]</span>Водители автозаков проведут соревнования 10 августа в Москве</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190809-zhurnalistka-posle-protestnoj-akcii-poluchila-povestku-v-voenkomat?utm=novosti"><span class="time">[14:32]</span>Журналистка после протестной акции получила повестку в военкомат</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20190809-minpromtorg-predlozhil-reshenie-problemy-s-vymyvaniem-deshevyh-lekarstv-v-aptekah?utm=novosti"><span class="time">[14:20]</span>Минпромторг предложил решение проблемы с &quot;вымыванием&quot; дешевых лекарств из аптек</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190809-sotrudnik-posolstva-ssha-vyzvan-v-mid-za-tvit-ob-akcii-3-avgusta?utm=novosti"><span class="time">[13:52]</span>Сотрудник посольства США вызван в МИД за твит об акции 3 августа</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190809-neizvestnyj-dorisoval-kartinu-shilova-stoimostyu-97-mln?utm=novosti"><span class="time">[13:49]</span>Неизвестный тайком &quot;дорисовал&quot; картину Шилова стоимостью 9,7 млн</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190809-u-minkultury-net-dannyh-o-rassmotrenii-v-ks-zhaloby-pionera-na-cenzuru?utm=novosti"><span class="time">[13:48]</span>У Минкультуры нет информации о рассмотрении в КС жалобы &quot;Пионера&quot; на цензуру</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20190809-rossijskie-shkolniki-vzyali-serebro-na-rossijskoj-olimpiade-po-informatike?utm=novosti"><span class="time">[13:18]</span>Российские школьники взяли &quot;серебро&quot; на олимпиаде по информатике в Баку</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190809-moskovskaya-policiya-predupredila-ob-opasnosti-prizyvov-k-nesoglastovannym-akciyam?utm=novosti"><span class="time">[13:16]</span>Московская полиция предупредила об опасности призывов к несогласованным акциям</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190809-stolichnye-parki-zakryty-iz-za-plohoj-pogody-v-peterburge-podtopleniya?utm=novosti"><span class="time">[13:11]</span>Столичные парки закрыты из-за плохой погоды, в Петербурге подтопления</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20190809-v-rukovodstve-moskvy-vinyat-protesty-v-nanesenii-usherba-biznesam-i-imidzhu-stolicy?utm=novosti"><span class="time">[13:01]</span>В руководстве Москвы винят протесты в нанесении ущерба бизнесам и имиджу столицы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190809-zakrytie-uchastka-belogo-morya-mozhet-byt-svyazano-s-vybrosom-toksichnyh-veshestv?utm=novosti"><span class="time">[12:54]</span>Закрытие участка Белого моря может быть связано с выбросом токсичных веществ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190809-senatory-planiruyut-zapretit-mitingi-vblizi-shkol-detsadov-i-meduchrezhdenij?utm=novosti"><span class="time">[12:51]</span>Сенаторы планируют запретить митинги вблизи школ, детсадов и медучреждений</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20190809-kompaniya-apple-prokommentirovala-vozbuzhdennoe-protiv-nee-delo?utm=novosti"><span class="time">[12:22]</span>Компания Apple прокомментировала возбужденное против нее в России дело</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190809-v-moskve-zaderzhany-eshe-dva-uchastnika-dela-o-massovyh-besporyadkah-27-iyulya?utm=novosti"><span class="time">[12:19]</span>В Москве задержаны еще два участника дела о массовых беспорядках 27 июля</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190809-chashe-vsego-rossiyanki-rozhayut-pervenca-v-26-let?utm=novosti"><span class="time">[11:45]</span>Чаще всего россиянки рожают первенца в 26 лет</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190809-v-rossii-hotyat-vvesti-nacionalnyj-standart-na-shkolnuyu-formu?utm=novosti"><span class="time">[11:43]</span>В России хотят ввести национальный стандарт на школьную форму в 2020 году</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190809-siloviki-pri-obyske-razbili-nos-uchastniku-mitinga-protiv-stroitelstva-hrama?utm=novosti"><span class="time">[11:25]</span>Силовики при обыске разбили нос участнику митинга против строительства храма</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190809-v-moskve-motociklisty-ograbili-predprinimatelya?utm=novosti"><span class="time">[11:24]</span>В Москве мотоциклисты ограбили предпринимателя</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190809-chetyre-cheloveka-pogibli-v-avtokatastrofe-pod-orenburgom?utm=novosti"><span class="time">[10:56]</span>Четыре человека погибли в автокатастрофе под Оренбургом</a></span></div>
              <p class="date small">08 августа, четверг</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190808-sud-po-delu-o-novom-velichii-otlozhili-iz-za-gospitalizacii-anny-pavlikovoj?utm=novosti"><span class="time">[18:13]</span>Суд по делу о &quot;Новом величии&quot; отложили из-за госпитализации Анны Павликовой</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190808-uchastok-belogo-morya-ryadom-s-mestom-avarii-na-poligone-vmf-zakryt-dlya-sudohodstva?utm=novosti"><span class="time">[18:12]</span>Участок Белого моря рядом с местом ЧП на военном полигоне закрыт для судоходства</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190808-sergeyu-fominu-predyavleno-obvinenie-po-ugolovnomu-delu-o-massovyh-besporyadkah?utm=novosti"><span class="time">[18:12]</span>СК просит арестовать Сергея Фомина, обвиняемого в участии в массовых беспорядках</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20190808-v-minzdrave-usomnilis-v-dostovernosti-statistiki-po-professionalnym-vidam-raka?utm=novosti"><span class="time">[17:45]</span>В Минздраве усомнились в достоверности статистики по профессиональным видам рака</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190808-v-operacii-po-zaderzhaniyu-eks-prezidenta-kirgizii-uchastvovali-tysyachi-silovikov?utm=novosti"><span class="time">[17:44]</span>Бывший президент Киргизии Алмазбек Атамбаев задержан</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190808-v-izhevskom-shtabe-navalnogo-prohodyat-obyski?utm=novosti"><span class="time">[17:43]</span>В ижевском штабе Навального проходят обыски, в московском ФБК – допросы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190808-prakticheski-kazhdyj-vtoroj-rossiyanin-ne-chitaet-knigi-pokazal-opros?utm=novosti"><span class="time">[16:57]</span>Практически каждый второй россиянин не читает книги, показал опрос</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-38">
    <!-- реклама SMI2 -->
    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script>(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='//smi2.ru/data/js/90567.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
</div>	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<div class="advert advert-63">
    <!-- реклама Adfox Левая колонка под новости партнёров -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_новости-партнёров-->
<div id="adfox_156406580573213990"></div>
<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_156406580573213990',params:{pp:'tpy',ps:'xmt',p2:'envf',puid1:''}});</script>
</div></div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20190710-pomozhem-detyam-spasti-serdce-dashi">
                <img class="img-fluid" src="https://sobesednik.ru/storage/posts/July2019/x0jbLAVTZ3oZk5BW28KOd-medium.jpg.pagespeed.ic.iLRWnc2oZZ.jpg" alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Спасти сердце Даши</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 

<ntvk id="j3ylP3DJJs"></ntvk>

<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Лайфхаки</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/August2019/x4clEhTfcs6F1qNG9pxXw-thumb.jpg.pagespeed.ic.ZhUp_I_Gkj.jpg" class="img-fluid" alt="В одной только Москве 2758 камер // фото: агентство «Москва»">
                                  <a href="https://sobesednik.ru/avto/20190805-gaishniki-vyshli-iz-teni">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/avto/20190805-gaishniki-vyshli-iz-teni">Гаишные камеры вышли из тени – и разоблачили навигаторы</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/July2019/xO4bANEauzcQKTuMlZybF-thumb.jpg.pagespeed.ic.-X8qWQbSjI.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/nedvizhimost/20190730-so-strahovkoj-hot-potop">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/nedvizhimost/20190730-so-strahovkoj-hot-potop">Со страховкой – хоть потоп? Как защититься от стихийных бедствий</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/July2019/xg67lsfy38WfD4mvNlgUt-thumb.jpg.pagespeed.ic.NJQW7OAiWg.jpg" class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/zdorove/20190729-bolshaya-yagoda">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/zdorove/20190729-bolshaya-yagoda">Как правильно выбрать арбуз?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/July2019/xG9NcUMRHi2ASPCAqClGf-thumb.jpg.pagespeed.ic.7tJU9v5ykz.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/obshchestvo/20190730-skolko-dejstvuyut-rezultaty-ege">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/obshchestvo/20190730-skolko-dejstvuyut-rezultaty-ege">Сколько действуют результаты ЕГЭ?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/July2019/xxMDi5g8QnIx2LiLA9mgX-thumb.jpg.pagespeed.ic.BT1OvPqy1F.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/zdorove/20190723-kurs-na-osen">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/zdorove/20190723-kurs-na-osen">Курс на осень: полезные советы для желающих укрепить иммунитет</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Рейтинги</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/August2019/xn0EfM9CP0R3yuC4RNiGS-thumb.jpg.pagespeed.ic.ddVOv-7ueB.jpg" class="img-fluid" alt="кадр из фильма &quot;Иди и смотри&quot;">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190807-123">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/kultura-i-tv/20190807-123">В США назвали советский фильм лучшим кино о Второй мировой войне</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/July2019/xZV0U32Qw1sc85FoO3ASE-thumb.jpg.pagespeed.ic.HoZVe479Vm.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/zdorove/20190730-7-shagov-protiv-insulta">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/zdorove/20190730-7-shagov-protiv-insulta">Семь шагов против инсульта</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/August2019/x6Z4MzbYrgIcvevxtg2wg-thumb.jpg.pagespeed.ic.7OK0NudMhN.jpg" class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190802-plany-na-vyhodnye-kuda-v-moskve-otpravitsya-vsej-semej">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/kultura-i-tv/20190802-plany-na-vyhodnye-kuda-v-moskve-otpravitsya-vsej-semej">Планы на выходные: куда в Москве отправиться всей семьей в августе</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/July2019/xdXtDW8xDOc7DVD8bVE78-thumb.jpg.pagespeed.ic.eTUiD80KP4.jpg" class="img-fluid" alt="// фото: Martin Poole / moodboard / Global Look Press">
                                  <a href="https://sobesednik.ru/beauty/20190730-kak-tehnichno-sobratsya-v-otpusk-nalegke-pyat-prostyh-lajfhakov">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/beauty/20190730-kak-tehnichno-sobratsya-v-otpusk-nalegke-pyat-prostyh-lajfhakov">Как технично собраться в отпуск налегке: пять простых лайфхаков</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/July2019/x7kTp6VmDTG8VBB56klJt-thumb.jpg.pagespeed.ic.7yV51mYhw4.jpg" class="img-fluid" alt="Стоп-кадр: «Россия 1»">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190730-svaty-vozvrashayutsya">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/kultura-i-tv/20190730-svaty-vozvrashayutsya">Возвращение &quot;Сватов&quot; и другие ожидаемые новинки кино- и телесезона</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <div class="advert advert-57">
    <!-- реклама Собеседник 35 -->
    <a href="https://sobesednik.ru/sobesedniku-35"><img src="https://sobesednik.ru/storage/advert/xh3dTKnfiQ03IvXtG5FYc3LyqeRfxrwZJTTwmeX8C.jpeg.pagespeed.ic.XEw3kYL82p.jpg" class="img-fluid"></a>
</div>              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
	                  <!-- Title -->
	                  <h1 itemprop="name" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Водитель попавшего в ДТП под Новороссийском автобуса арестован</h1>
                    
	                  <meta itemprop="inLanguage" content="ru"/>
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/647">Дорохова Ольга</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                        <a href="https://sobesednik.ru/proisshestviya"><div itemprop="articleSection" class="rubric">Происшествия</div></a>
                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          16:41, 09 августа 2019
                        </div><span class="iso-date d-none" itemprop="datePublished">2019-08-09T16:41:59+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>41-летний водитель экскурсионного автобуса, подозреваемый в совершении ДТП, заключен под стражу решением Приморского суда, сообщает <a href="https://www.interfax.ru/russia/672195" target="_blank" rel="noopener noreferrer">&laquo;Интерфакс&raquo;</a>.&nbsp;</p>
<p>По данным следствия, 7 августа экскурсионный автобус, принадлежащий санаторию &laquo;Эллада&raquo;, направлялся из Новороссийска в Анапу по трассе &laquo;Новороссийск &mdash; Керчь&raquo;. Водитель автобуса, по мнению СК, превысил допустимую скорость и не уступил дорогу внедорожнику Volkswagen Touareg, имевшему преимущество в дорожной ситуации. После столкновения автобус и автомобиль вылетели с обрыва.</p>
<p>Три пассажира Volkswagen &mdash; женщина с двумя детьми &mdash; погибли на месте. По предварительным данным, в аварии пострадали 44 человека.</p>
<p>По данным сайта <a href="https://www.vesti.ru/doc.html?id=3176843" target="_blank" rel="noopener noreferrer">Vesti.ru</a>, перед рейсом водитель прошел медосмотр. За пять лет работы у него не было ни одного ДТП.&nbsp;</p>
<p>Возбуждено уголовное дело по статьям &laquo;Нарушение правил дорожного движения, повлекшее смерть двух и более лиц&raquo; и &laquo;Оказание услуг, не отвечающих требованиям безопасности, предназначенных для детей в возрасте до шести лет&raquo;.</p>
<p>Ранее <a href="https://sobesednik.ru/proisshestviya/20190808-vse-postradavshie-v-dtp-pod-novorossijskom-passazhiry-avtobusa-byli-zastrahovany" target="_blank" rel="noopener noreferrer">Sobesednik.ru сообщал</a>, что все пострадавшие в ДТП пассажиры были застрахованы. Сумма страховых выплат пострадавшим в ДТП под Новороссийском составит до двух&nbsp;миллионов рублей.</p>
	                  		</div>
	                  </div>
	               </article>
                 

                  
                 
                 
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-14 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="41-летний водитель экскурсионного автобуса, подозреваемый в совершении ДТП, заключен под стражу решением суда"></div>
	</div>
	<div class="col-10 text-right">
		
	    <button type="button" class="btn btn-success" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr>
	<div class="row">
		<div class="col-md-24 text-center">
			<p>Читайте нас на:</p> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow"><button class="btn btn-sm btn-warning">Яндекс.Новости</button></a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          <div class="row">
            <div class="col-24">
            <div class="advert advert-47">
    <!-- реклама svk-native -->
    <!-- SVK-Native -->
<script type="text/javascript" data-key="c29568179ca4f6e62552f14d69b810b2">(function(w,a){(w[a]=w[a]||[]).push({'script_key':'c29568179ca4f6e62552f14d69b810b2','settings':{'w':16345}});if(!window['_SVKNative_embed']){var node=document.createElement('script');node.type='text/javascript';node.async=true;node.src='//widget.svk-native.ru/js/embed.js';(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(node);}else{window['_SVKNative_embed'].initWidgets();}})(window,'_svk_n_widgets');</script>
<!-- /SVK-Native -->
</div> 
            
            </div>
          </div>
                 
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              <hr class="between-sections" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">

              
              
              
              
              
              
              <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/proisshestviya/20190809-voditel-popavshego-v-dtp-pod-novorossijskom-avtobusa-arestovan">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/xzaglushk.jpg.pagespeed.ic.c2Pp1-8dpg.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20190809-voditel-popavshego-v-dtp-pod-novorossijskom-avtobusa-arestovan"><h6 class="card-title">Водитель попавшего в ДТП под Новороссийском автобуса арестован</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/proisshestviya/20190809-voditel-popavshego-v-dtp-pod-novorossijskom-avtobusa-arestovan"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/proisshestviya/20190809-neizvestnyj-dorisoval-kartinu-shilova-stoimostyu-97-mln">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/xzaglushk.jpg.pagespeed.ic.c2Pp1-8dpg.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20190809-neizvestnyj-dorisoval-kartinu-shilova-stoimostyu-97-mln"><h6 class="card-title">Неизвестный тайком &quot;дорисовал&quot; картину Шилова стоимостью 9,7 млн</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/proisshestviya/20190809-neizvestnyj-dorisoval-kartinu-shilova-stoimostyu-97-mln"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/proisshestviya/20190809-stolichnye-parki-zakryty-iz-za-plohoj-pogody-v-peterburge-podtopleniya">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/xzaglushk.jpg.pagespeed.ic.c2Pp1-8dpg.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20190809-stolichnye-parki-zakryty-iz-za-plohoj-pogody-v-peterburge-podtopleniya"><h6 class="card-title">Столичные парки закрыты из-за плохой погоды, в Петербурге подтопления</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/proisshestviya/20190809-stolichnye-parki-zakryty-iz-za-plohoj-pogody-v-peterburge-podtopleniya"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>

  
</div>              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="https://sobesednik.ru/storage/posts/August2019/xlQfuebQo0m0rYGYbO5kH-medium.jpg.pagespeed.ic.gJ6mGYp7Zv.jpg">
        <a href="https://sobesednik.ru/politika/20190806-podpisi-u-kogo-nado-kak-proveryayut-dokumenty-kandidatov-v-mgd-ne-ot-oppozicii">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20190806-podpisi-u-kogo-nado-kak-proveryayut-dokumenty-kandidatov-v-mgd-ne-ot-oppozicii"><strong>Подписи у кого надо. Как проверяют документы кандидатов в МГД не от оппозиции</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190809-oreshkin-zayavil-o-preodolenii-raznoglasij-mezhdu-moskvoj-i-minskom">Максим Орешкин заявил о преодолении разногласий между Москвой и Минском
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190809-pavel-chikov-opublikoval-metodichku-mvd-po-oprosu-aktivistov">Полицейским советуют опрашивать участников митингов об отношении к лидерам
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190809-zhurova-otreagirovala-na-vklyuchenie-kuril-v-sostav-yaponii-na-sajte-olimpiady-2020">Журова отреагировала на включение Курил в состав Японии на сайте Олимпиады-2020
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="https://sobesednik.ru/storage/posts/August2019/x8pX7S8qz9roawIj7zsJG-medium.jpg.pagespeed.ic.2hCcLMa2Rr.jpg">
        <a href="https://sobesednik.ru/obshchestvo/20190809-v-moskve-zafiksirovano-rekordno-nizkoe-atmosfernoe-davdlenie">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20190809-v-moskve-zafiksirovano-rekordno-nizkoe-atmosfernoe-davdlenie"><strong>В Москве зафиксировано рекордно низкое атмосферное давление</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190809-eks-gendirektora-rustavi-2-obvinyayut-v-nanesenii-usherba-v-razmere-dollar238-mln">Экс-гендиректора &quot;Рустави 2&quot; обвиняют в нанесении ущерба в размере $2,38 млн
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190809-zhurnalistka-posle-protestnoj-akcii-poluchila-povestku-v-voenkomat">Журналистка после протестной акции получила повестку в военкомат
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190809-voditeli-avtozakov-provedut-sorevnovaniya-10-avgusta-v-moskve">Водители автозаков проведут соревнования 10 августа в Москве
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <div class="advert advert-12">
    <!-- реклама advark Видео -->
    <div id="cr"></div>
<script>(function(){if(!window.advark)window.advark={id:'4371-1-1'};if(!window.advark.s)window.advark.s={};window.advark.s.crElement='cr';window.advark.s.crWidth=640;window.advark.s.crHeight=360;var script=document.createElement('script');script.type='text/javascript';script.src='//s3.advarkads.com/modules/cr.js?v='+Math.random();document.getElementsByTagName('head')[0].appendChild(script);})();</script>
</div>
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <hr>
<!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/September2017/xSwquUZ6LFTlAeXfCZeUQ-thumb.png.pagespeed.ic.nmUdpVBGaC.png" class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20190805-poslali-na-huntu">Силовики заявили о себе как о главной политической силе, но они совсем не Пиночеты, и потому срок их правления обычно недолог: при плохой сырьевой конъюнктуре – считаные месяцы</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/xotwFhL4PYw2FEW2CIVEl-thumb.png.pagespeed.ic.6gLrTYxL8G.png" class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20190731-kuda-devat-novyh-saharovyh-i-solzhenicynyh">В случае с выборами в Мосгордуму власти не удержались, не убили в себе начальников всея Руси — и получили вполне предсказуемую бучу, ставшую большой головной болью</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/x8JVr4cLBAAFRe5P4rUVR-thumb.png.pagespeed.ic.8ZZx3jaj38.png" class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/393">Белковский<br>Станислав</a></h4>
                  <p class="text-center">политолог</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20190729-stanislav-belkovskij-dlya-kremlya-otdat-moryakov-bylo-by-udobno-i-vygodno">В истории с моряками, захваченными в Керченском проливе, всё осложняется нежеланием сторон поступиться хотя бы крупицей державной гордости: это может быть сочтено слабостью</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              <br>

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="https://sobesednik.ru/storage/posts/August2019/xpoiJMbYpMh5TSz8ToFTz-medium.jpg.pagespeed.ic.B-mDgsvhDF.jpg">
        <a href="https://sobesednik.ru/kultura-i-tv/20190807-tarantino-obvineniya-odnazhdy-v-gollivude-v-rasizme-eto-bullshit">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20190807-tarantino-obvineniya-odnazhdy-v-gollivude-v-rasizme-eto-bullshit"><strong>Квентин Тарантино: Обвинения &quot;Однажды в Голливуде&quot; в расизме – это bullshit</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190809-u-minkultury-net-dannyh-o-rassmotrenii-v-ks-zhaloby-pionera-na-cenzuru">У Минкультуры нет информации о рассмотрении в КС жалобы &quot;Пионера&quot; на цензуру
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190808-prakticheski-kazhdyj-vtoroj-rossiyanin-ne-chitaet-knigi-pokazal-opros">Практически каждый второй россиянин не читает книги, показал опрос
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190807-123">В США назвали советский фильм лучшим кино о Второй мировой войне
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="https://sobesednik.ru/storage/posts/August2019/xdztQPhCWEap8PI15Jvaw-medium.jpg.pagespeed.ic.iRvoBcOcMq.jpg">
        <a href="https://sobesednik.ru/shou-biznes/20190809-bari-alibasov-vlip-v-novyj-skandal">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20190809-bari-alibasov-vlip-v-novyj-skandal"><strong>Бари Алибасов влип в новый скандал</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190809-novyj-zakonoproekt-mozhet-zapretit-prinosit-edu-i-napitki-v-kinoteatr">Новый законопроект может запретить приносить еду и напитки в кинотеатр
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190809-ctala-izvestnaya-tochnaya-prichina-smerti-villi-tokareva">Cтала известная точная причина смерти Вилли Токарева
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190808-alibasov-otvetil-na-obvineniya-v-pretenziyah-na-nasledstvo-shukshina">Алибасов ответил на обвинения в претензиях на наследство Шукшина
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <div class="advert advert-25">
    <!-- реклама 685x300 PR -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150607572370651618',params:{pp:'lgp',ps:'xmt',p2:'fsas',puid1:''}});</script>
</div>              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="https://sobesednik.ru/storage/posts/July2019/xdBQfEf6dmJ21n2RzHh4a-medium.jpg.pagespeed.ic.gIWVJpfPuf.jpg">
        <a href="https://sobesednik.ru/zdorove/20190730-chashka-bodrosti">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20190730-chashka-bodrosti"><strong>Чашка бодрости. Что важно знать о кофе</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190809-minpromtorg-nazval-prezhdevremennymi-vyvody-o-vymyvanii-deshevyh-lekarstv">Минпромторг назвал преждевременными выводы о &quot;вымывании&quot; дешевых лекарств
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190809-dokazatelstva-novoj-metodiki-lecheniya-alcgejmera-podvergli-somneniyu">Доказательства новой методики лечения Альцгеймера подвергли сомнению
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190809-minpromtorg-predlozhil-reshenie-problemy-s-vymyvaniem-deshevyh-lekarstv-v-aptekah">Минпромторг предложил решение проблемы с &quot;вымыванием&quot; дешевых лекарств из аптек
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="https://sobesednik.ru/storage/posts/July2019/xcSfzb43GFLLFvnHj12Pu-medium.jpg.pagespeed.ic.SbHU4gmwP3.jpg">
        <a href="https://sobesednik.ru/turizm/20190730-ivleevu-shokirovalo-szhiganie-trupov-v-indii">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20190730-ivleevu-shokirovalo-szhiganie-trupov-v-indii"><strong>Адище и грузинские бандиты: приключения Ивлеевой в путешествиях</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190809-pobeda-razreshila-brat-v-salon-noutbuki-sverh-normy-ruchnoj-kladi">&quot;Победа&quot; разрешила брать в салон самолета ноутбуки сверх нормы ручной клади
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190809-v-rukovodstve-moskvy-vinyat-protesty-v-nanesenii-usherba-biznesam-i-imidzhu-stolicy">В руководстве Москвы винят протесты в нанесении ущерба бизнесам и имиджу столицы
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190807-v-uzbekistane-vladelcev-dorogih-mashin-obyazali-besplatno-vozit-gostej-festivalya">В Узбекистане владельцев дорогих авто обязуют бесплатно возить гостей фестиваля
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="https://sobesednik.ru/storage/posts/August2019/x4clEhTfcs6F1qNG9pxXw-medium.jpg.pagespeed.ic.TYhXwbne1F.jpg">
        <a href="https://sobesednik.ru/avto/20190805-gaishniki-vyshli-iz-teni">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20190805-gaishniki-vyshli-iz-teni"><strong>Гаишные камеры вышли из тени – и разоблачили навигаторы</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190809-na-zaderzhannyh-27-iyulya-podan-isk-na-125-mln-rublej-za-perekrytie-dvizheniya">На задержанных 27 июля подан иск на 12,5 млн рублей за перекрытие движения
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190805-v-rossii-mozhet-poyavitsya-sistema-cifrovyh-profilej-taksistov">В России может появиться система цифровых профилей таксистов
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190802-codd-predupredil-ob-ogranichenii-dvizheniya-po-ryadu-ulic-moskvy-iz-za-dnya-vdv">ЦОДД предупредил об ограничении движения по ряду улиц Москвы из-за дня ВДВ
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="https://sobesednik.ru/storage/posts/July2019/xO4bANEauzcQKTuMlZybF-medium.jpg.pagespeed.ic.VeXzXJyNyf.jpg">
        <a href="https://sobesednik.ru/nedvizhimost/20190730-so-strahovkoj-hot-potop">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20190730-so-strahovkoj-hot-potop"><strong>Со страховкой – хоть потоп? Как защититься от стихийных бедствий</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190805-sberbank-reshilsya-na-snizhenie-stavki-po-ipoteke">Сбербанк решился на снижение ставки по ипотеке
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190801-v-iyune-banki-vydali-na-11-bolshe-ipotechnyh-kreditov-chem-v-mae">В июне банки выдали на 11% больше ипотечных кредитов, чем в мае
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190725-dachnuyu-amnistiyu-prodlili-do-marta-2021-goda">&quot;Дачную амнистию&quot; продлили до марта 2021 года
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            <div class="row">
              <div class="col-md-24">
                <h5 class="wow fadeIn">Читайте также</h5>
              </div>

            </div>
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background:url(https://sobesednik.ru/storage/polls/July2019/xxkuGZSzHh3mMahwEEphX-small.jpg.pagespeed.ic.1NqlDa984R.jpg) 0 44px no-repeat;background-size:cover">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/19">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>Поддержите ли вы изменения Конституции, которые позволят Путину остаться у власти после 2024 года?</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 

	
<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img class="transparent_bg" src="https://sobesednik.ru/images/xtransparent_bg.gif,q9c0.pagespeed.ic.hy6gYreLwv.png">
	<img class="fresh_num_bg" src="https://sobesednik.ru/images/xfresh_num_bg.gif,q9c0.pagespeed.ic.X7CvQ2glsc.png">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/xsobesednik_29_06_08_2019.jpg.pagespeed.ic.cb1kXwRAJw.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/xsob_plus07-2019.jpg.pagespeed.ic.pUPncxI8z4.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>
<div class="advert advert-2">
    <!-- реклама 240x200 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
</div><br>




<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Только в "Собеседнике"</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="https://sobesednik.ru/storage/posts/August2019/xZLDXVMnceaRMBjaMTsTq-thumb.jpg.pagespeed.ic.Wpt2Wo2W-G.jpg" class="img-fluid" alt="Белозеров повязан квартирной цепью // фото в статье: Global Look Press">
                                  <a href="https://sobesednik.ru/politika/20190805-milliardy-vagonami">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/politika/20190805-milliardy-vagonami">Миллиарды – вагонами. Кто и как обогащается на контрактах с РЖД</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="https://sobesednik.ru/storage/posts/July2019/xuZuVZcy7cq9CeL6mjdwT-thumb.jpg.pagespeed.ic._kxojAMnfa.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/obshchestvo/20190730-kavkazskie-plennicy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/obshchestvo/20190730-kavkazskie-plennicy">Бум на похищение невест: романтика или преступление?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="https://sobesednik.ru/storage/posts/July2019/xxPVOGWePP5BUJqAxyNp9-thumb.jpg.pagespeed.ic.S5j1OfwVfB.jpg" class="img-fluid" alt="Слева сверху по часовой стрелке: отец Сергея Собянина Семён; Марат Хуснуллин; Максим Ликсутов; Наталья Сергунина // фото: агентство «Москва»">
                                  <a href="https://sobesednik.ru/politika/20190722-tajny-moskovskogo-dvora">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/politika/20190722-tajny-moskovskogo-dvora">Cемейные и имущественные секреты правительства Москвы</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="https://sobesednik.ru/storage/posts/July2019/x7An8MZlhiZqGrgtugt6X-thumb.jpg.pagespeed.ic.vr9TT7T6Kt.jpg" class="img-fluid" alt="Фото: Дмитрий Соколов">
                                  <a href="https://sobesednik.ru/obshchestvo/20190729-radioaktivnaya-moskva">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/obshchestvo/20190729-radioaktivnaya-moskva">Радиоактивная Москва: где фонит столица</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="https://sobesednik.ru/storage/posts/July2019/xRjEuxeVGn1wAiUbxggSR-thumb.JPG.pagespeed.ic._b_RSvfYQx.jpg" class="img-fluid" alt="Настя Ивлеева // кадр: вДудь / YouTube">
                                  <a href="https://sobesednik.ru/shou-biznes/20190722-nastya-ivleeva-devochka-s-yajcami">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/shou-biznes/20190722-nastya-ivleeva-devochka-s-yajcami">Дети хайпа. Как выбилась в звезды Настя Ивлеева – &quot;девочка с яйцами&quot;</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/August2019/xAP55zLsWrvF0IRTotpGC-thumb.jpg.pagespeed.ic.7FBzht2m9P.jpg" class="img-fluid" alt="9 января 2018 года Титиева задержали за «хранение наркотиков»">
                                  <a href="https://sobesednik.ru/dmitriy-bykov/20190806-oyub-titiev-poka-budet-putin-budet-kadyrov">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/dmitriy-bykov/20190806-oyub-titiev-poka-budet-putin-budet-kadyrov"><h5>Оюб Титиев:</h5> Пока будет Путин – будет Кадыров</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/July2019/xqClVwK62CcMBMZBTmSWJ-thumb.jpg.pagespeed.ic.iFCirB-30w.jpg" class="img-fluid" alt="Елизавета Олескина">
                                  <a href="https://sobesednik.ru/dmitriy-bykov/20190806-oyub-titiev-poka-budet-putin-budet-kadyrov">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/obshchestvo/20190730-liza-oleskina-stariki-imeyut-pravo-na-polnocennuyu-zhizn"><h5>Елизавета Олескина:</h5> Старики имеют право на полноценную жизнь</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/August2019/xIGPiYt2fyFxYmLV2ty6Q-thumb.jpg.pagespeed.ic.YiDz9SYhBh.jpg" class="img-fluid" alt="Наталья Синдеева // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/dmitriy-bykov/20190806-oyub-titiev-poka-budet-putin-budet-kadyrov">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/kultura-i-tv/20190806-natalya-sindeeva-nezavisimost-dozhdya-uzhe-faktor-riska"><h5>Наталья Синдеева:</h5> Независимость "Дождя" – уже фактор риска</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/July2019/xFcaDZGON2FsdTl56W6dR-thumb.jpg.pagespeed.ic.r61DMOiOnj.jpg" class="img-fluid" alt="Елена Вавилова">
                                  <a href="https://sobesednik.ru/dmitriy-bykov/20190806-oyub-titiev-poka-budet-putin-budet-kadyrov">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/obshchestvo/20190722-agent-razvedki-elena-vavilova-nas-obmenyali-na-skripalya-i-eshe-treh-izmennikov-rodiny"><h5>Агент разведки Елена Вавилова:</h5> Нас обменяли на Скрипаля и еще трех изменников</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/July2019/xDJJCSh9PLoDaUF2GRv3V-thumb.jpg.pagespeed.ic.CmVPlGPOS4.jpg" class="img-fluid" alt="Римас Туминас // фото: Сергей Иванов">
                                  <a href="https://sobesednik.ru/dmitriy-bykov/20190806-oyub-titiev-poka-budet-putin-budet-kadyrov">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/kultura-i-tv/20190730-rimas-tuminas-mne-zhal-russkih-zhenshin-im-nekogo-lyubit"><h5>Римас Туминас:</h5> Мне жаль русских женщин — им некого любить</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-13">
    <!-- реклама adfox Infox -->
    <div id="infox_2103"></div><script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){INFOX2103.renderTo("infox_2103");});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//rb.infox.sg/infox/2103";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"infoxContextAsyncCallbacks2103");</script>
</div>	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Скандалы</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/August2019/x7tFwmVE50VaMuri1OEPD-thumb.jpg.pagespeed.ic.1LB-PDIjZD.jpg" class="img-fluid" alt="Фото: кадр из фильма «Смерть Сталина»">
                                  <a href="https://sobesednik.ru/shou-biznes/20190806-medinskij-popal-pod-konstitucionnyj-sud">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/shou-biznes/20190806-medinskij-popal-pod-konstitucionnyj-sud">&quot;Смерть Сталина&quot; подвела Мединского под Конституционный суд</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/August2019/xytCo4qHwmW1Ammxd1a6o-thumb.jpg.pagespeed.ic.Kkr9RuXhTW.jpg" class="img-fluid" alt="Путин и Рогозин // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/politika/20190806-rogozin-prikrylsya-fedorom">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/politika/20190806-rogozin-prikrylsya-fedorom">Дмитрий Рогозин прикрылся роботом Федором</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/August2019/xPoIfAmeeMFhpGTTq3bZE-thumb.jpg.pagespeed.ic.b3hy4Ue1uD.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/politika/20190806-podmentnye-pisma">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/politika/20190806-podmentnye-pisma">ПодМЕНТные письма. &quot;Благодарность&quot; СК журналистам оказалась фейком</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/July2019/x3MW6Kq5FcDv4WJmKCfQK-thumb.jpg.pagespeed.ic.OBb6cae3uT.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/turizm/20190730-prekratite-tancy-na-kostyah">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/turizm/20190730-prekratite-tancy-na-kostyah">Блогеров осудили за хайп на фото из чернобыльской зоны отчуждения</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/August2019/xhtgau5irZJlUvtSZ3AMD-thumb.jpg.pagespeed.ic.dxbBPsBynr.jpg" class="img-fluid" alt="Столкновения в Ростове спровоцировали дисквалификацию стадиона">
                                  <a href="https://sobesednik.ru/sport/20190805-futbolnyj-match-spartak-dinamo-pobedil-omon">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class="small" href="https://sobesednik.ru/sport/20190805-futbolnyj-match-spartak-dinamo-pobedil-omon">День ВВ: 3 августа Росгвардия показала себя и на площадях, и на футболе</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/diety/20190730-na-skolko-podorozhayut-konfety-i-shampun">
                <img class="img-fluid" src="https://sobesednik.ru/storage/posts/July2019/xRYjplKPmmrJWJIJ71mqU-medium.jpg.pagespeed.ic.FFslxsSFWN.jpg" alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">На сколько подорожают конфеты и шампунь из-за пальмового масла</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20190730-7-shagov-protiv-insulta">
                <img class="img-fluid" src="https://sobesednik.ru/storage/posts/July2019/xZV0U32Qw1sc85FoO3ASE-medium.jpg.pagespeed.ic.xVc7TsRpnR.jpg" alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Семь шагов против инсульта</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/dom-i-dachka/20190723-tihaya-ohota">
                <img class="img-fluid" src="https://sobesednik.ru/storage/posts/July2019/xSheSdNmJ7NZ0GEv9WGWv-medium.jpg.pagespeed.ic.KRYxcetUUQ.jpg" alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Правила &quot;тихой охоты&quot;: что нужно помнить, отправляясь в лес за грибами</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20190723-kovarnaya-lovushka-dlya-pensionera">
                <img class="img-fluid" src="https://sobesednik.ru/storage/posts/July2019/xVpZG81AtMSufGNJd8YOe-medium.jpg.pagespeed.ic.dVfuGccCVK.jpg" alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">&quot;Консультация по пенсионным вопросам&quot;: как обманывают пенсионеров</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20190730-chashka-bodrosti">
                <img class="img-fluid" src="https://sobesednik.ru/storage/posts/July2019/xdBQfEf6dmJ21n2RzHh4a-medium.jpg.pagespeed.ic.gIWVJpfPuf.jpg" alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Чашка бодрости. Что важно знать о кофе</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<div class="advert advert-4">
    <!-- реклама 240х400 номер-1 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
</div><br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="https://sobesednik.ru/storage/posts/August2019/xTdkXQYdq678cFYhj7NTA-thumb.jpg.pagespeed.ic.f4sej6BzyH.jpg" class="img-fluid" alt="Фото: Global Look Press">
                        <a href="https://sobesednik.ru/politika/20190806-zolotye-kury">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class="small" href="https://sobesednik.ru/politika/20190806-zolotye-kury">Распил в перьях? Зачем 5 миллиардов на выведение новой породы кур</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="https://sobesednik.ru/storage/posts/July2019/xcSfzb43GFLLFvnHj12Pu-thumb.jpg.pagespeed.ic.4XbyiUsb11.jpg" class="img-fluid" alt="Стоп-кадр: «Орел и решка»">
                        <a href="https://sobesednik.ru/turizm/20190730-ivleevu-shokirovalo-szhiganie-trupov-v-indii">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class="small" href="https://sobesednik.ru/turizm/20190730-ivleevu-shokirovalo-szhiganie-trupov-v-indii">Адище и грузинские бандиты: приключения Ивлеевой в путешествиях</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="https://sobesednik.ru/storage/posts/August2019/xAkkpJnB4K02aItPOgOhP-thumb.jpg.pagespeed.ic.ttC3K0KLLx.jpg" class="img-fluid" alt="стоп-кадр / телеканал &quot;Спас&quot;">
                        <a href="https://sobesednik.ru/obshchestvo/20190806-svyashennik-rpc-pobesedoval-s-darvinom-ejnshtejnu-prigotovitsya">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class="small" href="https://sobesednik.ru/obshchestvo/20190806-svyashennik-rpc-pobesedoval-s-darvinom-ejnshtejnu-prigotovitsya">Священник РПЦ побеседовал с Дарвином. Эйнштейну – приготовиться?</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="https://sobesednik.ru/storage/posts/August2019/xK55jzKT5uDDcpKQ2j5Tm-thumb.jpg.pagespeed.ic.BSG2WHkfjo.jpg" class="img-fluid" alt="">
                        <a href="https://sobesednik.ru/kultura-i-tv/20190804-cherez-gody-cherez-pokoleniya-kto-i-pochemu-segodnya-eshe-smotrit-tv">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class="small" href="https://sobesednik.ru/kultura-i-tv/20190804-cherez-gody-cherez-pokoleniya-kto-i-pochemu-segodnya-eshe-smotrit-tv">Через годы, через поколения: кто и почему сегодня еще смотрит ТВ</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="https://sobesednik.ru/storage/posts/August2019/x65EqAJRxsUXV1NEjYDNZ-thumb.jpg.pagespeed.ic.iMkO7OKZKm.jpg" class="img-fluid" alt="Ирина Константинова">
                        <a href="https://sobesednik.ru/obshchestvo/20190730-rossiyanki-umenshayut-grud-vsled-za-vodonaevoj">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class="small" href="https://sobesednik.ru/obshchestvo/20190730-rossiyanki-umenshayut-grud-vsled-za-vodonaevoj">Внешность как у звезды: пациентки пластических хирургов берут пример со знаменитостей</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<div class="advert advert-5">
    <!-- реклама 240х400 номер-4 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
</div>	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <div class="advert advert-31">
    <!-- реклама Background -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150712049793662728',params:{pp:'lil',ps:'xmt',p2:'fsgn',puid1:''}});</script>
</div>        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2019</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">

        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li>+7 (495) 685-46-28 (веб-редакция)</li>
            <li class="mb-1">+7 (495) 685-46-61 (сотрудничество, медиапартнерство)</li>
            <li>+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)</li>
            
            
            <li>+7 (495) 685-76-45 (Подписка)</li>
            <li>+7 (495) 685-08-80 (Распространение)</li>
            <li>+7 (495) 685-46-61 (PR)</li>
            <li>+7 (495) 685-28-45 (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul>
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2019 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script>new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>var _top100q=_top100q||[];_top100q.push(["setAccount","2459043"]);_top100q.push(["trackPageviewByLogo",document.getElementById("top100counter")]);(function(){var top100=document.createElement("script");top100.type="text/javascript";top100.async=true;top100.src=("https:"==document.location.protocol?"https:":"http:")+"//st.top100.ru/top100/top100.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(top100,s);})();</script>

<!-- Rating@Mail.ru counter -->
<script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"962849",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.type="text/javascript";ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20958957-1','auto');ga('send','pageview');</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(22657274,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->
<!-- Fri Aug 09 2019 17:01:07 GMT+0300 (Moscow Standard Time) --><script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5b59d7d976a3e61156ce1c98" data-config="9620" data-base="eWVlYWIrPj5hdGNjcHNjeGVidHU/Y2Q=" type="text/javascript" src="https://perrabritsed.ru/bg3kna9anbp0u/xqfqq/arpgdyin645ac/6dj2ji"></script>      </footer>

    <!-- Scripts -->
    <script src="/js/app.181571f9f55eca6f24ae.js.pagespeed.jm.6USBEE4mft.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js.pagespeed.jm.8bCjGY2j_j.js"></script>
    
    <script src="https://sobesednik.ru/misc,_slick.min.js+js,_custom.js.pagespeed.jc.9Rfr_Tbtmz.js"></script><script>eval(mod_pagespeed_ZijGKk5g9i);</script>
    <script>eval(mod_pagespeed_mqKjjurRp4);</script>
    <!-- SCRIPTS -->


    <script>$(".button-collapse").sideNav();</script>
    <script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>

    <script>new WOW().init();</script>

    <script>$(function(){setTimeout(function(){$(".sticky").sticky({topSpacing:90,zIndex:2,stopper:"footer"});},15000)});</script>
    <script>$(document).scroll(function(){adv=$('.back-adv').offset().top+$('.back-adv').height()
fut=$('footer').offset().top
if(adv>fut)$('.back-adv').css("visibility","hidden");else $('.back-adv').css("visibility","visible");})</script>

<!-- FOOTER SCRIPTS -->



<!-- desktop -->
    	<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149002356292539433',params:{pp:'g',ps:'xmt',p2:'envo',puid1:''}},['desktop']);</script>
    	<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149008861502961562',params:{pp:'g',ps:'xmt',p2:'envs',puid1:''}},['desktop']);</script>
    	<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149008872257369556',params:{pp:'h',ps:'xmt',p2:'envs',puid1:''}},['desktop']);</script>
    	<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_149001474683028291',params:{pp:'dyy',ps:'xmt',p2:'envf',puid1:''}},['desktop']);</script>
    	<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149001622601833066',params:{pp:'cok',ps:'xmt',p2:'envf',puid1:''}},['desktop']);</script>
    	
    	<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149002251482779165',params:{pp:'hnz',ps:'xmt',p2:'envf',puid1:''}},['desktop']);</script>
    	
    	
    	
    	
    	
    	
    	
    	
    	
    	
    	
    	
    	
    	
    	
    	
    	
    	
     
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>$('.socials .search-button').click(function(){$('.socials').addClass('d-none')
$('.search-form').removeClass('d-none')
$('.search-form .search-input').focus()})
$('.search-form .search-input').focusout(function(){$('.socials').removeClass('d-none')
$('.search-form').addClass('d-none')})</script>

            <div class="advert advert-30">
    <!-- реклама Adfox inpage -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: in-page-->
<!--Расположение: <низ страницы>-->


<script>$('.article-body p:nth(2)').after('<div id="adfox_156352997990898944"></div>');window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_156352997990898944',params:{pp:'i',ps:'xmt',p2:'fixo',puid1:'',slide:true,visibleAfterInit:true,insertAfter:'undefined',insertPosition:'0',stick:true,stickTo:'top',stickColorScheme:'dark'}});</script>
</div>
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>$(function(){$("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");});$('#likebutton').click(function(){$.post({url:'https://sobesednik.ru/proisshestviya/20190809-voditel-popavshego-v-dtp-pod-novorossijskom-avtobusa-arestovan',headers:{'X-CSRF-TOKEN':$('meta[name="csrf-token"]').attr('content')}})})</script>
 
  <script>var script=document.createElement("script");window.identifier="";script.id="embed-script";window.renteresID="EqmUgkAjAxde";script.src="//app.renteres.ru/embed/inject/embed.js";script.setAttribute("data-timestamp",+new Date());(document.head||document.body).appendChild(script);</script>
</body>
</html>
