<!DOCTYPE html>
<html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="lZXMEXw1RRtDTwMlv6TfCxHPvA7SSaxFoUZM2ZRJ">
        <base href="https://sobesednik.ru">

        <title>Роман Вильфанд: В августе будет в целом комфортная погода, но где-то засушливо, а где-то дождливо - Собеседник</title>
<meta name="description" content="Научный руководитель Гидрометцентра Роман Вильфанд рассказал Sobesednik.ru, какая погода ожидает россиян в этом месяце">
<meta name="keywords" content="">
<link rel="canonical" href="https://sobesednik.ru/obshchestvo/20210802-roman-vilfand-v-avguste-budet-v-celom"/>
<meta property="og:title" content="Роман Вильфанд: В августе будет в целом комфортная погода, но где-то засушливо, а где-то дождливо" />
<meta property="og:description" content="Научный руководитель Гидрометцентра Роман Вильфанд рассказал Sobesednik.ru, какая погода ожидает россиян в этом месяце" />
<meta property="og:type" content="articles" />
<meta property="og:url" content="https://sobesednik.ru/obshchestvo/20210802-roman-vilfand-v-avguste-budet-v-celom" />
<meta property="og:image" content="https://sobesednik.ru/storage/images/20210802/hYLK1uJMGwUKSXRJ8YjVLhFSKugr03hOLqCi7vHQ.jpg" />

<meta name="twitter:title" content="Роман Вильфанд: В августе будет в целом комфортная погода, но где-то засушливо, а где-то дождливо" />
<meta name="twitter:description" content="Научный руководитель Гидрометцентра Роман Вильфанд рассказал Sobesednik.ru, какая погода ожидает россиян в этом месяце" />
<meta name="twitter:image" content="https://sobesednik.ru/storage/images/20210802/hYLK1uJMGwUKSXRJ8YjVLhFSKugr03hOLqCi7vHQ.jpg" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"Роман Вильфанд: В августе будет в целом комфортная погода, но где-то засушливо, а где-то дождливо","description":"Научный руководитель Гидрометцентра Роман Вильфанд рассказал Sobesednik.ru, какая погода ожидает россиян в этом месяце","image":"https://sobesednik.ru/storage/images/20210802/hYLK1uJMGwUKSXRJ8YjVLhFSKugr03hOLqCi7vHQ.jpg"}</script>
        <!-- Styles -->
        <link rel="stylesheet" href="/css/app.css?id=0f510ac6ccb7d6eba206">
        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    </head>
    <body class="bg-gray-100 font-sans antialiased">
        <header class="text-gray-600 body-font bg-white">
  <div class="container flex flex-wrap p-2 flex-col md:flex-row items-center">
	<div class="md:w-1/3">
		<form action="https://sobesednik.ru/search" class="flex flex-row items-center">
			<input type="search" name="query" class="border-0 border-b border-gray-400 focus:outline-none focus:ring-2 focus:ring-gray-400 focus:border-transparent" placeholder="Поиск...">
			
		</form>
	</div>
  	<div class="md:w-1/3 flex order-first md:order-none">
	    <a href="https://sobesednik.ru" class="m-auto">
	      <img src="/images/logo1.png" height="65" width="225" />
	    </a>
    </div>
	<div class="md:w-1/3">

	</div>
  </div>
</header>
        <div class="z-50 sticky top-0">
  <div class="bg-gray-600 shadow-md">
    <div class="container mx-auto flex flex-wrap p-2 flex-col md:flex-row items-center">
      <nav class="md:mr-auto flex flex-wrap items-center text-base justify-center text-white font-bold hidden md:block">
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/novosti-dnya">Новости</a>
        
        
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/politika">Политика</a>
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/obshchestvo">Общество</a>
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a>
        
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/zdorove-i-dom">Здоровье</a>
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/sport">Спорт</a>
      </nav>

      <ul class="ml-auto flex flex-wrap items-center text-base justify-center text-white font-bold">
        <a class="mr-5 hover:text-yellow-400 text-yellow-500" href="https://shop.sobesednik.ru/">Подписка/покупка</a>
        <li class="toggleable">
          <input type="checkbox" value="selected" id="toggle-one" class="toggle-input">
            <label for="toggle-one" class="block cursor-pointer text-sm lg:text-base font-bold flex flex-row items-center">Все рубрики <svg xmlns="http://www.w3.org/2000/svg" fill="none" height="16" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7" />
</svg></label>
            <div role="toggle" class="p-6 mega-menu mb-16 sm:mb-0 shadow-xl bg-gray-600">
              <div class="container mx-auto w-full flex flex-wrap justify-between mx-2 max-h-screen overflow-y-auto">
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-r lg:border-b-0 pt-3 pb-3">
                  
                  <li>
                    <a href="https://sobesednik.ru/obshchestvo" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Общество</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/politika" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Политика</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/dmitriy-bykov" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Дмитрий Быков</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/nedvizhimost" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Недвижимость</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/proisshestviya" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Происшествия</a>
                  </li>
                </ul>
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-r-0 lg:border-r lg:border-b-0 pt-3 pb-3">
                  
                  <li>
                    <a href="https://sobesednik.ru/shou-biznes" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Шоу-бизнес</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/kultura-i-tv" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Культура и ТВ</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/turizm" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Туризм</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/sport" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Спорт</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/beauty" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Красота</a>
                  </li>
                </ul>
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-b-0 sm:border-r md:border-b-0 pt-3 pb-3">
                  
                  <li>
                    <a href="https://sobesednik.ru/zdorove" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Здоровье</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/psychology" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Психология</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/recepti" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Рецепты</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/diety" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Диеты</a>
                  </li>
                </ul>
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 pt-3 pb-3">
                  
                    <li>
                      <a href="https://sobesednik.ru/pomozhnem-detyam" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Поможем детям</a>
                    </li>
                    <li>
                      <a href="https://sobesednik.ru/avto" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Авто</a>
                    </li>
                    <li>
                      <a href="https://sobesednik.ru/dom-i-dachka" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Дом и дача</a>
                    </li>
                    <li>
                      <a href="https://sobesednik.ru/dengi" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Деньги</a>
                    </li>
                    <li>
                      <a href="https://sobesednik.ru/tehnologii" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Технологии</a>
                    </li>
                  </ul>
                </div>
              </div>
            </li>
        
      </ul>
    </div>
  </div>
</div>
        <div class="bg-white">
	<div class="container mx-auto flex md:flex-wrap p-2 flex-col md:flex-row">
		<ul class="md:mr-auto flex flex-row flex-nowrap md:flex-wrap overflow-x-auto mb-2 md:mb-0">
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/20210325-koronavirus">#Коронавирус</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/olimpiada">#Олимпиада</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/vybory-2021">#Выборы-2021</a></li>
					</ul>
		<ul class="flex flex-row ml-auto">
			<li class="ml-5 flex flex-row items-center"><svg xmlns="http://www.w3.org/2000/svg" fill="none" height="20" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M16 7a4 4 0 11-8 0 4 4 0 018 0zM12 14a7 7 0 00-7 7h14a7 7 0 00-7-7z" />
</svg> <a class="hidden md:block" href="/dmitriy-bykov">Дмитрий Быков</a></li>
			<li class="ml-5 flex flex-row items-center"><svg xmlns="http://www.w3.org/2000/svg" fill="none" height="20" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 6.253v13m0-13C10.832 5.477 9.246 5 7.5 5S4.168 5.477 3 6.253v13C4.168 18.477 5.754 18 7.5 18s3.332.477 4.5 1.253m0-13C13.168 5.477 14.754 5 16.5 5c1.747 0 3.332.477 4.5 1.253v13C19.832 18.477 18.247 18 16.5 18c-1.746 0-3.332.477-4.5 1.253" />
</svg> <a class="hidden md:block" href="https://shop.sobesednik.ru/sobes-press">Наши издания</a></li>
			
			
			
		</ul>
	</div>
</div>
        <div id="adfox_162453875790052903" class="container sticky py-5 top-5 z-10"></div>

        <div class="container md:hidden">
            <div id="adfox_162462138790126514" class="mx-auto"></div>
        </div>

        <main class="flex flex-col relative">
            <div class="container mx-auto bg-white my-5 p-2 md:p-10 flex lg:flex-row flex-col">
		<div class="flex-grow md:pr-10 overflow-hidden">
			<article itemscope itemtype="http://schema.org/Article">
				<div class="flex flex-row mb-5 px-5 py-2">
					<div class="w-2/3 text-left text-sm text-bold">
						<span itemprop="author">Скворцова Елена</span>
					</div>
										<div class="w-1/3 text-right text-sm text-bold">
						Сегодня, в 7:34
					</div>
					
				</div>
			
				<meta itemprop="identifier" content="590278">
				<meta itemprop="inLanguage" content="ru">
				<meta itemprop="dateModified" content="Mon, 02 Aug 21 07:35:06 +0300">
				<link itemprop="mainEntityOfPage" href="https://sobesednik.ru/obshchestvo/20210802-roman-vilfand-v-avguste-budet-v-celom">
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="hidden" alt="логотип Собеседник">
						<meta itemprop="width" content="416">
						<meta itemprop="height" content="116">
					</div>
					<meta itemprop="name" content="Sobesednik.ru">
					<meta itemprop="telephone" content="+7 (495) 685-46-28">
					<meta itemprop="address" content="Москва">
				</div>

				<div itemprop="articleBody" id="article-body">
					<div class="mx-auto prose prose-sm md:pros-md lg:prose-lg xl:prose-xl">
						<h1 itemprop="headline" class="text-2xl text-center">Роман Вильфанд: В августе будет в целом комфортная погода, но где-то засушливо, а где-то дождливо</h1>
						<div class="max-w-lg mx-auto border-t-4 text-center leading-normal">
							<p>Научный руководитель Гидрометцентра Роман Вильфанд рассказал Sobesednik.ru, какая погода ожидает россиян в этом месяце</p>
						</div>
					</div>
																<figure class="relative mt-8">
							<meta itemprop="image" content="https://sobesednik.ru/storage/images/20210802/hYLK1uJMGwUKSXRJ8YjVLhFSKugr03hOLqCi7vHQ.jpg" /><div class="aspect-none md:aspect-w-4 md:aspect-h-3"><img class="object-cover object-top w-full" src="/storage/images/20210802/hYLK1uJMGwUKSXRJ8YjVLhFSKugr03hOLqCi7vHQ.jpg" alt=""></div>															<div class="absolute top-0 text-right w-full bg-gradient-to-b from-gray-600 text-white pb-3 pt-1 pr-3">
									Фото: Андрей Струнин
								</div>
																				</figure>
															<div id="article-content" class="mt-8">
																					<div class="mt-8"><div class="prose pros-md lg:prose-lg xl:prose-xl mx-auto">
        <p class="ql-align-justify"> – <strong>Что будет в следующем месяце? Слышала, в августе обещают дикую жару...</strong></p><p class="ql-align-justify"> – Слово «дикая» не очень подходит, потому что август – это последний месяц лета и обычно самая дикая жара бывает в июле.</p><p class="ql-align-justify">Тем не менее, температура в августе на всей территории страны ожидается около и выше<strong> </strong>нормы.</p><p class="ql-align-justify">Нет пока ни одной территории России, где бы прогнозисты Росгидромета прогнозировали класс температуры ниже нормы.</p><p class="ql-align-justify">Но наиболее жаркая погода ожидается на европейской части, за исключением Северо-Западного федерального округа (другими словами, температурный фон около нормы ожидается в Ленинградской, Псковской, Новгородской, Архангельской областях и в Коми).</p><p class="ql-align-justify">А вот южнее температура ожидается выше нормы, в некоторых регионах даже существенно выше нормы.</p><p>Но нужно учесть, что все-таки в августе уже температура понижается, особенно к концу августа, поэтому в целом прогнозируется вполне комфортная летняя погода. Хочу еще раз напомнить, что все-таки средняя температура не характеризует динамику погоды в течение месяца, будут и похолодания, будут и дожди, но в среднем теплой погоды будет больше.</p></div></div>
															<div class="mt-8"><figure class="w-3/4 p-10 border-5 mx-auto border-r-8 border-l-8">
    <blockquote class="text-center text-xl p-5">
        Хочу еще раз напомнить, что все-таки средняя температура не характеризует динамику погоды в течение месяца, будут и похолодания, будут и дожди, но в среднем теплой погоды будет больше.    </blockquote>
    </figure></div>
															<div class="mt-8"><figure class="relative mt-8 bg-gray-600">
    <img class="mx-auto" src="/storage/images/20210802/ETJ0vTdbaOyaWfH7bsFHix2qDn0TdexC8YNnBqkd.jpg" alt="">            </figure>
</div>
															<div class="mt-8"><div class="prose pros-md lg:prose-lg xl:prose-xl mx-auto">
        <p class="ql-align-justify">– <strong>А где будет выше нормы?</strong></p><p class="ql-align-justify">– Выше нормы температура ожидается на севере Красноярского края и южнее (Иркутская и Амурская области, Бурятия, Забайкалье, южная половина Якутии, весь Приморский край и юг Хабаровского края). Другими словами, на огромнейшей территории азиатской части России температура прогнозируется выше нормы, то есть там будет вполне комфортная погода, как и на европейской территории.</p><p class="ql-align-justify">– <strong>Дожди будут?</strong></p><p class="ql-align-justify">– Дефицит осадков прогнозируется на юге европейской территории России и на Южном Урале, и опять-таки на юге азиатской части страны это юг Сибирского федерального округа, Омская, Томская, Новосибирская, Кемеровская области, Алтайский край. А также самые густонаселенные регионы азиатской части страны – юг Красноярского края, Иркутская область. Вот здесь дефицит осадков. Так же и на юге Якутии, что не очень-то радует, потому что там пожары сейчас.</p><p class="ql-align-justify">– <strong>А избыток?</strong></p><p>– А избыток осадков ожидается на севере Сибири, на севере Якутии, в Забайкальском и Приморском краях. На остальной территории осадков прогнозируется около нормы. Таков прогноз, посмотрим, насколько он оправдается.</p></div></div>
															<div class="mt-8"><figure class="relative mt-8 bg-gray-600">
    <img class="mx-auto" src="/storage/images/20210802/ggspx1of6LdCS4AifE5L4MbAY3kYJrPCIAO8nCMG.jpg" alt="">            </figure>
</div>
															<div class="mt-8"><div class="prose pros-md lg:prose-lg xl:prose-xl mx-auto">
        <p class="ql-align-justify">– <strong>Вы все время делаете такую оговорку. А какова вообще точность прогнозов?</strong></p><p class="ql-align-justify">– По расчетам, прогноз температурного фона мы даем уверенный, потому что и две наши модели, и прогностические модели других центров – мы же кооперируемся, общаемся со всеми коллегами, которым присвоен центр продуцирования долгосрочных прогнозов погоды – этот статус присваивается Всемирной метеорологической организацией – это и корейские коллеги, у которых очень хорошие прогнозы, и китайские, и специалисты из Великобритании. В общем, на август все дают примерно один и тот же прогноз, что бывает крайне редко. Поэтому уверенность (как говорят синоптики, априорная вероятность) в правильном осуществлении прогноза велика.</p><p class="ql-align-justify"> – <strong>Вот вы говорили «норма», «около нормы»... Но каждый раз мы выясняем, что «норма» – это очень и очень разные значения. Можете пояснить: какая средняя норма для этого времени года, скажем, для европейской и для азиатской части страны?</strong></p><p class="ql-align-justify"> – Надо понимать: в понятие нормы включают все – и утренние часы, и вечерние. Да еще за все дни августа.</p><p class="ql-align-justify">Итак, в Москве – норма около 16 градусов.</p><p class="ql-align-justify">На юге, в Краснодаре и еще южнее, в Адыгее – 20 градусов. В Архангельске – примерно на четыре градуса ниже.</p><p class="ql-align-justify">А в северных регионах Якутии – ниже, чем в Москве, на семь-восемь градусов. Это значит, что в Приамурье, конечно же, уже будут заморозки. Особенно во второй половине месяца, когда заканчивается полярный день и холодные воздушные массы, сформировавшиеся на полюсе, будут все чаще входить на север Якутии, на север Красноярского края, и солнце уже не сможет демпфировать (сгладить) этот холодный воздух, как это бывает в июне или в первой половине июля.</p><p>Поэтому нормы самые разные – страна у нас огромная, – различаются на 10, даже 15 градусов. Поэтому когда мы говорим о норме, то понятно, что это для жителей данного конкретного региона, которые хорошо знают климат своего региона.</p></div></div>
															<div class="mt-8"><figure class="w-3/4 p-10 border-5 mx-auto border-r-8 border-l-8">
    <blockquote class="text-center text-xl p-5">
        Надо понимать: в понятие нормы включают все – и утренние часы, и вечерние. Да еще за все дни августа.    </blockquote>
    </figure></div>
															<div class="mt-8"><div class="prose pros-md lg:prose-lg xl:prose-xl mx-auto">
        <p class="ql-align-justify"> – <strong>А будут ли в августе эксцессы, подобные тем, какие были в июле в Бразилии, когда там выпал снег?</strong></p><p class="ql-align-justify"> – Ну, во-первых, там все-таки зима, это же южное полушарие. И там, кстати, заморозки были, которые привели к повреждению кофейных деревьев. И экономисты уже оценивают, что в этом году будет проблема с зернами кофе. Около 11 или 12 процентов деревьев были повреждены.</p><p class="ql-align-justify">На нашей территории и в Архангельской области в конце июля и в Магаданской области уже были заморозки, и даже до минус 4. Конечно же, в северных регионах понижение температуры в августе будет обязательно. Все-таки наша страна северная, и в этом нет ничего удивительного.</p><p class="ql-align-justify">А вот вопрос: будут ли сильные осадки на азиатской части страны – там ведь проблема полноводного Амура, ведь такого объема воды в реке еще не было, и в Амурской области есть большая проблема в целом ряду регионов.</p><p class="ql-align-justify">Видите ли, целый ряд опасных явлений, которые случаются, но они же не прогнозируются в долгосрочном прогнозе. Это, к примеру, смерчи, которые не выходят на берег моря, но все-таки бывают на востоке Черного моря. Ну и другие события. Конечно же, это проблема.</p><p>И никуда не ушла проблема пожаров. Дело в том, что независимо от того, какой класс пожарной опасности сейчас прогнозируется (кстати, в течение первой недели августа – невысокий класс пожарной опасности на востоке Якутии, а на западе – высокий четвертый класс). Но независимо от того, что сейчас там невысокий класс пожарной опасности, в этом регионе горит более одного 1 млн гектар и ветер разносит огонь. И это уже никак не связано с индексами месяца, по которому определяется пожарная опасность. Ведь судя по индексу, новых пожаров там бы сейчас не возникло, но дело в том, что, если уже они существуют, то ветер распространяет огонь на огромную площадь.</p></div></div>
																			
					</div>
					<div class="bg-gray-100 my-5 px-5 py-2">
						<div>
							<p>
								Теги: <a itemprop='about' class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/pogoda'>#Погода</a>, <a itemprop='about' class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/roman-vilfand'>#Роман Вильфанд</a>, <a itemprop='about' class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/prognoz-pogody'>#прогноз погоды</a>, <a itemprop='about' class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/avgust'>#август</a>
							</p>							<p itemscope itemtype="http://schema.org/BreadcrumbList">
								Рубрика: 
																<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
									<a itemprop="item" href="https://sobesednik.ru/obshchestvo">
										<span itemprop="name">Общество</span>
									</a>
																			<meta itemprop="position" content="1" />
																	</span>
							</p>
						</div>
					</div>
				</div>
			</article>

			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="mb-5 flex flex-col items-center border p-5">
<div class="tracking-widest uppercase text-gray-600 text-sm">Поделиться статьей</div><div class="ya-share2" data-limit="5" data-size="l" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram,moimir,lj,viber,whatsapp,skype"></div>
</div>			
			 
			<div id="mc-container"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 74371});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" class="text-gray-400 hover:text-gray-600" href="https://cackle.me">Комментарии для сайта <b>Cackle</b></a>						<div class="ad-injection-block prom" id="ad_target-5c6d9k7ubeqhz"></div>
			<!--AdFox START-->
			<!--sobesednikru-->
			<!--Площадка: Собеседник /  / -->
			<!--Тип баннера: 640x100-->
			<!--Расположение: под_статьёй-->
			<div id="adfox_158445593118094510" class="hidden md:block"></div>
			<div id="adfox_16246265478939945" class="md:hidden"></div>
		</div>
		<div class="bg-gray-100 p-5">
	<div class="flex flex-col gap-5 w-80 relative mb-5">
		<div class="bg-white hidden">
			<div class="flex w-full h-32">
    <div class="m-auto">Подписка</div> 
</div>		</div>
		<div class="bg-white hidden">
			<div class="flex р-32"><div class="m-auto">Реклама</div></div>
		</div>
		<div class="bg-white">
			<div class="p-2">
            <a href="https://sobesednik.ru/obshchestvo/20210802-yasen-zasurskii-byl-svyazuyushhei-nityu-epox">
            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210802/joypJdEDJnR0DH2BFoD9bzd0oXRfK2k5j60RkXMs.jpg" alt="">         <div class="absolute top-0 bg-red-800 text-white mt-2 px-2">Персона</div>    </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">18 минут назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Ясен Засурский был связующей нитью эпох
        </p>
        
    </figcaption>
</figure>        </a>
    </div>
		</div>
		<div class="bg-white">
			<div class="p-2">
    <div class="swiper-container w-auto">
        <!-- Additional required wrapper -->
        <div class="swiper-wrapper">
            <!-- Slides -->
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/obshchestvo/20210728-sozdatel-ruxnuvsei-finansovoi-piramidy">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">4 дня назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210728/3jWyP7f8IyDtrcxiAzV9bb3mEtCOqT75iGcw5boM.png" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Создатель рухнувшей финансовой пирамиды Finiko нашел новую «золотую жилу»
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/rassledovanie/20210727-eks-zena-putina-deti-caiki-kogo-ne-mo">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Расследование</small>
        <small class="w-1/2 text-right text-gray-600">6 дней назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210726/k6ecEMKxPm8aKEv0KtlP9220GxWFm7DZws55qXhj.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Экс-жена Путина, дети Чайки: Кого &quot;не могут&quot; найти судебные приставы
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/obshchestvo/20210726-firmy-materi-vyaceslava-volodina-za-god-p">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">6 дней назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210726/XG4yYxq3ekMlD1ieu3t5W4FkXwIXQBezyoaB24xc.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Фирмы матери Вячеслава Володина за год потеряли почти 900 млн рублей
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/obshchestvo/20210722-fas-podtverdila-masstabnyi-sgovor-pri-ra">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">1 неделю назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210722/iiW1enyhySAlkNV6NwAZ78RmsSi2GN50YHh2LfmX.webp" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            ФАС подтвердила масштабный сговор при работах на Хованском кладбище
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/obshchestvo/20210722-eks-zena-byvsego-ministra-svyazi-posle-ra">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">1 неделю назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210722/08rCyDlI5qO4jT2cm58Re3HqnUoNTyq9FM31rvnt.png" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Экс-жена бывшего министра связи после развода лишилась своего бизнеса
        </p>
            </figcaption>
</figure>                </a>
            </div>
                    </div>
    </div>
</div>		</div>
		<div id="adfox_16262121770196637" class="mx-auto text-center bg-white py-2"></div>
	</div>
	<div class="sticky top-48 w-80">
		<div id="adfox_149001474683028291" class="mx-auto text-center bg-white py-2"></div>
	</div>
</div>	</div>

	<div class="container">
                                        <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 gap-5 mb-5">
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/obshchestvo/20210802-yasen-zasurskii-byl-svyazuyushhei-nityu-epox">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">18 минут назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210802/joypJdEDJnR0DH2BFoD9bzd0oXRfK2k5j60RkXMs.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Ясен Засурский был связующей нитью эпох
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/zdorove-i-dom/20210802-ucenyi-nazval-priciny-nevospriimcivosti">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210802/q1ZIFiQK1RwPBxMYtH7G9oMzGmsKK8AVwXSNi8XH.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Здоровье и дом</small>
        <small class="w-1/2 text-right text-gray-600">35 минут назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Ученый назвал причины невосприимчивости некоторых людей к COVID-19
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20210802-tixanovskaya-vstupilas-za-timanovskuyu">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210802/eK0cXcI7rJzwIios8lUla0w7iyrHwjxMGFTsVIVQ.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">1 час назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Тихановская вступилась за Тимановскую: &quot;Спортсмены – это гордость страны, а не собственность режима&quot;
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/obshchestvo/20210801-novosti-k-veceru-1-avgusta-dopingovye">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">13 часов назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210801/ytMPUPMFetHG0OjwOHICh3kMrPzMo4VT0q0NlFz0.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Новости к вечеру 1 августа: Допинговые, краснокнижные и предвыборные баталии
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210801-eshhe-do-pandemii-lyudi-umirali-ot-kovid">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210801/nGtI6QsATOUCSgq0g98M43tJkC7ljUQEcxIDCzun.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">13 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            &quot;Еще до пандемии люди умирали от ковид, но все молчали&quot;: в сети обсуждают заявление, что вирус появился еще в 2013 году
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210801-v-dumskom-eko-komitete-oprovergli-interp">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210801/ZlHLdjTawU3FoAkEOSvYyXgl2eUuJoMOOmepkLq7.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">14 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            В думском эко-комитете опровергли интерпретации закона о краснокнижных животных
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                            </div>
                                                                <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-3 gap-5 mb-5">
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20210801-povalnye-repressii-volnuyut-bolse-cem">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210801/lJZyy8xq4JuVsSsizptQKjO89c9EC6cZw2lYb5r8.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">14 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Повальные репрессии волнуют больше, чем провальная Олимпиада. Итоги недели
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/proisshestviya/20210801-po-orientirovke-v-socsetyax-prodavcy-i-p">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210801/00aU1dCokgXC9o15M7NQITruZ5N43Fyv72U6W6BK.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Происшествия</small>
        <small class="w-1/2 text-right text-gray-600">15 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            По ориентировке в соцсетях: продавцы и покупатель задержали в магазине насильника
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20210801-lukasenko-otlicilsya-i-na-olimpiade-iz-t">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210801/7fQQHU8XELhEcs9lksa3Xd623EjSbLB92bydMrlG.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">15 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Лукашенко отличился и на Олимпиаде. Его спецслужбы пытаются похитить из Токио белорусскую бегунью
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20210801-odna-iz-soavtorov-zakona-o-domasnem-nasi">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210801/9JXuXIINmjMLN4l9VtSeExrpX76KCSNCkUoAK9IK.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">16 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Одна из соавторов закона о домашнем насилии стала кандидатом в депутаты Госдумы
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210801-cistoi-vody-domysly-virusolog-usomnil">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210801/wq7qP0tZw1lbnQ9Gv1e6GaSgXsvvzy5e6wYMY7XF.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">18 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            &quot;Чистой воды домыслы&quot;: Вирусолог усомнился в версии, что ковид нашли ещё в 2013 году
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210801-selcane-pod-tyumenyu-vstupilis-za-rybak">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210801/0Z2a6DoB56kL7glyuPvu6laIVh0IvFmvZFExqjHn.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">18 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Сельчане под Тюменью вступились за рыбака, выстрелившего в ягодицу агрессора
        </p>
        
    </figcaption>
</figure>                            </a>
                                            </div>
                                                                <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 gap-5 mb-5">
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/obshchestvo/20210801-elitnye-brakonery-vyxodyat-na-oxotu-a-1">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">19 часов назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210801/OVNy8EC92M3OwfslXMMO3drJ6cIn0PabM48z8PXC.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Элитные браконьеры выходят на охоту, а 167 тыс. россиян подписывают против них петицию
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                    <a class="p-2 bg-white hover:bg-blue-100" href="https://sobesednik.ru/proisshestviya/20210801-v-pitere-otec-prolomil-mladencu-golovu">
                                        <div class="grid gap-2 h-full p-2 bg-white">
    <div class="flex flex-row">
        <small class="w-1/2 text-red-800">Происшествия</small>
        <small class="w-1/2 text-right text-gray-600">12:55</small>
    </div>
    <p class="font-bold">
        В Питере отец проломил младенцу голову. Удар предназначался его матери
    </p>
    <p class="text-sm">
        Двухмесячному ребенку проломили голову в ходе семейной ссоры. Мать держала его на руках, когда отец решил избить её
    </p>
    
</div>                                    </a>
                                                            </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20210801-v-edinoi-rossii-ne-scitayut-porazeniem">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210801/SaJ8DC4wkZgbElAOfkXLcZpGFXeIQ5BM7YtRaBNH.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">20 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            В &quot;Единой России&quot; не считают &quot;поражением&quot; утрату конституционного большинства в Думе
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/politika/20210801-v-seme-ne-bez-uroda-naryskin-obvinil">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">21 час назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="" data-src="/storage/images/20210801/1MBBonwgHCWTSkEDJQ4jlhHUSSGuiYOXsACYJGWs.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            &quot;В семье не без урода&quot;: Нарышкин обвинил &quot;меньшинство&quot; россиян, требующих, находясь в США, ввести санкции против РФ
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210801-kazdyi-pyatyi-v-rossii-po-preznemu-polzu">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210801/j0xsZk1EAvhelZulSuDagAKp816GVaznKzrPFzKY.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">21 час назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Каждый пятый в России по-прежнему пользуется кнопочным телефоном
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20210801-glavnoe-k-1-avgusta-ssa-naexali-na-rf-i">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210801/nBKiLTSscp5TgyVNYpYI2NsHwNifxL5ws5jSc9f5.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">21 час назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Главное к 1 августа: США наехали на РФ из-за допинга, 7,2 млн невыездных, санкции поставили на поток
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                            </div>
                            </div>

            <div id="adfox_159240262866571211" class="fixed top-40 right-0 "></div>
        </main>

        <div class="fixed bottom-0 w-full md:hidden bg-white border-t">
            <ul class="nav flex flex-row">
                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="https://sobesednik.ru/novosti-dnya" rel="nofollow noopener noreferrer"><span>Новости</span></a>
                </li>
                                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="https://t.me/sobesednikru" rel="nofollow noopener noreferrer"><span><span class="blue-text">Т</span>елеграм</span></a> 
                </li>
                                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="http://shop.sobesednik.ru/sobes-press" target="_blank" rel="nofollow noopener noreferrer"><span>Подписка</span></a> 
                </li>
            </ul>
        </div>

        <footer class="w-full bg-gray-600 p-10">
    <div class="grid lg:grid-cols-5 md:grid-cols-3 grid-cols-1 text-gray-400">
        <div class="p-2">
            <h5 class="text-xl text-white">18+</h5>
            <div class="text-xs">
                <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2021</p>
                <ul class="list-unstyled text-left">
                    <li><a class="hover:text-white" href="/pages/id-sobesednik">ИД "Собеседник"</a></li>
                    <li><a class="hover:text-white" href="/authors">Авторы</a></li>
                </ul>
            </div>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Контактная информация</h5> 
            <ul class="list-unstyled text-left text-xs">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>Заместитель шеф-редактора — Александра Савкина</li>
            <li>Главный продюсер сайта — Римма Ахмирова</li>
            <li><a href="tel:+74956854628" class="hover:text-white">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li><a href="tel:+74956855665" class="hover:text-white">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="hover:text-white">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="hover:text-white">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956852845" class="hover:text-white">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Связь с отделами</h5>
            <ul class="list-unstyled text-left text-xs">
                <li>Новости, политика:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта<br>сайта:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
                <li><a class="hover:text-white" href="https://sobesednik.ru/reklama">Реклама на сайте</a>: <a class="hover:text-white" rel="nofollow" href="mailto:nshalisko@sobesednik.ru">nshalisko@sobesednik.ru</a></li>
            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Наша продукция</h5>
            <ul class="list-unstyled text-left text-xs">
                <li><a class="hover:text-white" rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
                <li><a class="hover:text-white" rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка электронной версии</a></li>
                
            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right text-xs">
                <div class="item pt-sans-black-bold"><a class="hover:text-white" href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a class="hover:text-white" rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a class="hover:text-white" href="/page/vacancies">Вакансии</a></div>
                <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
                <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
    </div>
</footer>
        <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Slider-->
<!--Расположение: Slider-->
<div id="adfox_159861977926987538"></div>

<script>window.Ya.adfoxCode.create({ownerId: 177176,containerId: 'adfox_159861977926987538',params: {pp: 'bcjk',ps: 'xmt',p2: 'gxqn', puid1: ''}});</script>

<script>
    document.getElementById('article-content').getElementsByTagName('p')[7].insertAdjacentHTML('afterend','<div id="adfox_159283614796889365" class="mb-1"></div>')
    window.Ya.adfoxCode.create({
       ownerId: 177176,
       containerId: 'adfox_159283614796889365',
       params: {
           pp: 'bbbc',
           ps: 'xmt',
           p2: 'gwen',
           puid1: ''
       }
   });
</script>

<script>
    document.getElementById('article-content').getElementsByTagName('p')[1].insertAdjacentHTML('afterend','<div id="adfox_159247483731446045" class="mb-3"></div>')
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159247483731446045',
        params: {
            pp: 'bazc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>

<script>
    document.getElementById('article-content').getElementsByTagName('p')[3].insertAdjacentHTML('afterend','<div id="grf_sobesednikru_5" class="bg-gray-200 p-2" style="margin-bottom:1em;"></div>')
</script>

<script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_158445593118094510',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script>

<div id="adfox_159731695532658111"></div>
<script>
setTimeout(showFullscreenAdvert, 5000)
function showFullscreenAdvert(){
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159731695532658111',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envu',
            puid1: ''
        }
    });
}
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: Mobile-->
<div id="adfox_15381401632082182"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_15381401632082182',
        params: {
            pp: 'oof',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: Desktop-->
<div id="adfox_162324284864568274"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162324284864568274',
        params: {
            pp: 'osq',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>


<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159240262866571211',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>

<script id="delivery-draw-kit"
  src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
  onload="javascript:renderDelivery('5e6f60620a40c')"
  async defer>
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162453875790052903',
        params: {
            pp: 'eco',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    });
</script>

<script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX20902.renderTo("infox_20902");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/20902";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks20902");
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162462138790126514',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'eytz',
            puid1: ''
        }
    });
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_16246265478939945',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'eytz',
            puid1: ''
        }
    });
</script>

<script>
    window.Ya.adfoxCode.create({ ownerId: 177176, containerId: 'adfox_149001474683028291', params: { pp: 'dyy', ps: 'xmt', p2: 'envf', puid1: '' } },['desktop']);
    function refreshAdfox(containerId) {
        window.Ya.adfoxCode.reload(containerId);
    }
    let iAdfox = setInterval("refreshAdfox('adfox_149001474683028291')", 30000)
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_16262121770196637',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'foly',
            puid1: ''
        }
    });
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162633451181528228',
        params: {
            pp: 'dvj',
            ps: 'xmt',
            p2: 'eytz',
            puid1: ''
        }
    });
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162636847744217991',
        params: {
            pp: 'bqlv',
            ps: 'xmt',
            p2: 'foly',
            puid1: ''
        }
    });
</script>

<!--push.world-->
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    (async () => {
    if ('loading' in HTMLImageElement.prototype) {
    const images = document.querySelectorAll("img.lazyload");
    images.forEach(img => {
    img.src = img.dataset.src;
    });
    } else {
    const lazySizesLib = await import('/js/lazysizes.min.js');
    lazySizes.init();
    }
    })();
    </script>
        <div class="flex flex-row bg-gray-700 items-justify p-5">
<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22657274&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22657274/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22657274" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(22657274, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>

        <!-- Scripts -->
        <script src="/js/app.js?id=5c00f1be40f73abe1a2f" defer></script>
    </body>
</html>