<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="YJPu9s0l7WbKh8qU87OMdl8dguwgIheHlHRXyFrM">
    <meta name="yandex-verification" content="b236778ece0f93a4" />
    <title>Церемония вручения наград кинопремии &quot;Золотой орел&quot;: фоторепортаж</title>

    <meta name="description" content="На киностудии «Мосфильм» 22 января состоялась церемония награждения победителей престижной премии «Золотой орел»" />
    <meta name="keywords" content="" />
            <meta http-equiv="Last-Modified" content="Sun, 24 Jan 21 01:38:05 +0300">
    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta name="theme-color" content="#708090"/>
    <meta property="og:title" content="Церемония вручения наград кинопремии &quot;Золотой орел&quot;: фоторепортаж"/>
    <meta property="og:description" content="На киностудии «Мосфильм» 22 января состоялась церемония награждения победителей престижной премии «Золотой орел»"/>
    <meta property="og:image" content="https://sobesednik.ru/storage/posts/January2021/fXv0G4zBMpXx0N6XLMhD.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/kultura-i-tv/20210123-ceremoniya-nagrazhdeniya-pobed" />
<script>
navigator.serviceWorker.getRegistrations().then(function(registrations) {
 for(let registration of registrations) {
  registration.unregister()
} })
</script>

    <link rel="apple-touch-icon" href="/images/apple/144.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple/144.png"> 
    <link rel="canonical" href="https://sobesednik.ru/kultura-i-tv/20210123-ceremoniya-nagrazhdeniya-pobed" />
      <link rel="amphtml" href="https://sobesednik.ru/amp/kultura-i-tv/20210123-ceremoniya-nagrazhdeniya-pobed" />
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
     
	<link href="/new/css/bootstrap.1456d6975baffe44d24df04bcca43e1e.css" rel="stylesheet">
	<link href="/new/css/mdb-pro.e07597cfa734a0d43d2499826c598596.css" rel="stylesheet">
        
    <link href="https://sobesednik.ru/css/custom171120.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>

var adfoxBiddersMap =  {
    "alfasense": "1216994",
    "betweenDigital": "1126815",
    "buzzoola": "1113056",
    "myTarget": "1087894",
    "hybrid": "1222481",
    "mgid": "1241880",
    "getintent": "1248418",
    "rtbhouse": "1248416",
    "criteo": "1248414"
};

var adUnits = [
    {
        "code": "adfox_156352997990898944",
        "codeType": "inpage",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "1004"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3324838"
                }
            },
            {
                "bidder": "buzzoola",
                "params": {
                    "placementId": "371774"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                    "placementId": "5dfccf453dea9938ccb956ef"
                }
            }
        ]
    },
    {
        "code": "adfox_149001622601833066",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "direct_otm_2804"
                }
            },
            {
                "bidder": "mgid",
                "params": {
                    "placementId": "315"
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1442683"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "FVucYgNN3Cz2pstuZJQ3"
                }
            },
            {
                "bidder": "getintent",
                "params": {
                    "placementId": "66_300x600_alfadart"
                }
            }
        ],
        "sizes": [
            [
                300,
                600
            ]
        ]
    },

    {
        "code": "adfox_149008861502961562",
             "bids": [
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3750035"
                }
            }
        ],
        "sizes": [
            [
                300,
                250
            ]
        ]
    }

];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    
    <script>
        window.Laravel = {
            'csrfToken': 'YJPu9s0l7WbKh8qU87OMdl8dguwgIheHlHRXyFrM'
        };
    </script>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="sob-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar fixed-top navbar-expand-lg navbar-dark" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item ">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down active">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу-бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down ">
                    <a class="nav-link " href="/sport"><span>Спорт</span></a>
                </li>
		<li class="nav-item hidden-xl-down">
                    <a class="nav-link text-white ml-md-2" style="background:#ad1e22" href="/upload/presentation.pdf" target="_blank"><span>Наши издания</span></a>
                </li>
		        
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/" rel="nofollow noopener noreferrer"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/" rel="nofollow noopener noreferrer"><i class="fab fa-instagram"></i></a>
                <a target="_blank" title="Telegram" href="https://t.me/sobesednikru" rel="nofollow noopener noreferrer"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center">
  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-14">
	    <!-- реклама 320х50_верх_страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 320х50_мобайл-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15054051595653167"></div>
<br>
	</div>
<!--/noindex-->  </div>
        </div>
    </div>
        <div class="row mb-1">
         <div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20210118-kozly-i-svastika">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Стоп-кадр: YouTube" src="https://sobesednik.ru/storage/posts/January2021/Pe1glILAyKjD4FpVA7Ii-cropped.JPG" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Надежда Гужева: Козлы и свастика</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20210120-ne-tolko-krym-no-i-dengi-za-ch">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Филипп Киркоров//Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/January2021/ur0yufMRPJkReIR2Qlcv-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Не только Крым, но и деньги: за что Киркорову запретили въезд в Литву</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20210113-itog-pravleniya-putina-rossiya">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Владимир Путин // фото: Global Look Press" src="https://sobesednik.ru/storage/posts/January2021/NqGO7ucVHwfSIAqqcdb1-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Итог правления Путина: россияне потеряли веру в светлое будущее</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20210118-v-kreml-na-belom-kone">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Александр Габышев // фото: скриншот с YouTube" src="https://sobesednik.ru/storage/posts/January2021/K5QVxchbVQSU8H5h5Pb8-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">В Кремль на белом коне: соратник шамана Габышева раскрыл детали нового похода &quot;на Москву&quot;</p></div>
      </div>
        </a>
  </div>
</div>
    </div>
          <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/obshchestvo/20210123-u-sizo-matrosskaya-tishina-nac">
        <!--Card image-->
                    <img width="300" height="250" class="img-fluid" src="https://sobesednik.ru/storage/posts/January2021/3FwG0hy207n8hVsCeJSL-cropped.jpg" alt="скриншот с видео // Павел Зубов">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/obshchestvo/20210123-u-sizo-matrosskaya-tishina-nac">У СИЗО &quot;Матросская тишина&quot; проводятся жесткие задержания сторонников Навального</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20210118-pravila-udalenki">Сохранение зарплаты и предоставление гаджета: права работника на удаленке</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20210123-model-iz-eroticheskogo-kalenda">Модель из эротического календаря Путину вышла на митинг за Навального</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">23 января, суббота</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210123-v-mvd-izuchayut-video-gde-sotr?utm=novosti"><span class="time">[21:40]</span>В МВД изучают видео, где сотрудник ППС на акции резко пнул женщину в живот</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210123-u-sizo-matrosskaya-tishina-raz?utm=novosti"><span class="time">[21:09]</span>У СИЗО &quot;Матросская тишина&quot; разогнали сторонников Навального</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210123-yuliyu-navalnuyu-otpustili-iz?utm=novosti"><span class="time">[19:37]</span>Юлию Навальную отпустили из отдела полиции без составления протокола</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210123-na-cvetnom-bulvare-v-moskve-ra?utm=novosti"><span class="time">[18:47]</span>На Цветном бульваре в Москве разбили предполагаемый автомобиль ФСБ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20210123-scenaristka-ocenila-pravdopodo?utm=novosti"><span class="time">[18:12]</span>Сценаристка оценила правдоподобность рассказа Захаровой о &quot;звонке задержанного&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/shou-biznes/20210123-pugacheva-otpisalas-ot-kirkoro?utm=novosti"><span class="time">[17:12]</span>Пугачева отписалась от Киркорова и подписалась на Навального в Instagram</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210123-aktivistke-femfrakcii-v-moskve?utm=novosti"><span class="time">[16:27]</span>Активистке &quot;ФемФракции&quot; в Москве разбили голову</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/shou-biznes/20210123-aleksandr-gudkov-vypustil-vide?utm=novosti"><span class="time">[16:00]</span>Александр Гудков выпустил видео &quot;Аквадискотека&quot;. В финале клипа дед пьет таблетки</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210123-v-omske-ot-zaderzhannyh-na-mit?utm=novosti"><span class="time">[15:19]</span>В Омске от задержанных на митинге требуют согласия на заочный суд</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210123-zaderzhana-lyubov-sobol?utm=novosti"><span class="time">[14:52]</span>Задержана Любовь Соболь</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210123-v-ekaterinburge-ulichnyj-hudoz?utm=novosti"><span class="time">[14:18]</span>В Екатеринбурге уличный художник Тимофей Радя задержан ОМОНом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210123-nachalis-zaderzhaniya-mitinguy?utm=novosti"><span class="time">[13:29]</span>Начались задержания митингующих в Петербурге и Москве</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210123-novaya-gazeta-provokatory-dlya?utm=novosti"><span class="time">[12:46]</span>&quot;Новая газета&quot;: Провокаторы для митингов прошли сборы в подмосковном пансионате</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210123-v-moskve-na-meste-mitinga-v-po?utm=novosti"><span class="time">[12:07]</span>В Москве на месте митинга в поддержку Навального начали перекладывать плитку</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210123-v-chelyabinske-iz-za-peregruza?utm=novosti"><span class="time">[11:43]</span>В Челябинске из-за перегруза пропал доступ к уличному видеонаблюдению</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210123-vo-vladivostoke-protestuyushie?utm=novosti"><span class="time">[11:19]</span>Во Владивостоке протестующие оказывают сопротивление, а в Улан-Удэ танцуют ехор</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20210123-prazdnik-v-novoj-moskve-zakonc?utm=novosti"><span class="time">[10:42]</span>Праздник в Новой Москве закончился убийством двух мужчин</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210123-dud-vo-vladivostoke-omon-v-hab?utm=novosti"><span class="time">[10:08]</span>Дудь во Владивостоке, ОМОН в Хабаровске и обращение Лолиты. Дайджест протеста к утру</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210123-v-povolzhe-selchanku-oshtrafov?utm=novosti"><span class="time">[07:00]</span>В Поволжье сельчанку оштрафовали на 500 рублей за крики во время избиения мужем</a></span></div>
              <p class="date small">22 января, пятница</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210122-advokatu-navalnogo-ne-razreshi?utm=novosti"><span class="time">[22:00]</span>Адвокату Навального не разрешили передать политику в СИЗО распечатку новостей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210122-socset-vkontakte-zablokirovala?utm=novosti"><span class="time">[21:26]</span>Соцсеть &quot;ВКонтакте&quot; заблокировала группы с призывами к участию в акции 23 января</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210122-psihologi-ne-nashli-pryamoj-sv?utm=novosti"><span class="time">[20:45]</span>Психологи не нашли прямой связи между суицидами и &quot;группами смерти&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20210122-sergej-lukyanenko-napisal-post?utm=novosti"><span class="time">[19:58]</span>Сергей Лукьяненко написал постгендерную антиутопию об эпидемии COVID-70</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210122-genprokuratura-nazvala-stati-u?utm=novosti"><span class="time">[18:54]</span>Генпрокуратура назвала статьи УК, по которым могут судить участников акции 23 января</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210122-neskolko-lyubopytnyh-momentov?utm=novosti"><span class="time">[18:37]</span>Несколько любопытных моментов: как власти Москвы готовятся к митингу</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210122-lyubov-sobol-otpustili-iz-suda?utm=novosti"><span class="time">[18:08]</span>Любовь Соболь отпустили из суда со штрафом в 250 тысяч рублей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210122-pomnite-pozhalujsta-nikolaj-sv?utm=novosti"><span class="time">[18:05]</span>&quot;Помните, пожалуйста&quot;: Николай Сванидзе обратился к силовикам</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20210122-trener-cska-poshutil-o-dvorce?utm=novosti"><span class="time">[17:54]</span>Тренер ЦСКА пошутил о &quot;дворце Путина&quot; из расследования Навального</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210122-genprokuratura-ne-budet-vydava?utm=novosti"><span class="time">[17:36]</span>Генпрокуратура не будет выдавать россиян из-за взрыва судна в Бейруте</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210122-yabloko-i-frakcii-v-moskve-i-p?utm=novosti"><span class="time">[17:26]</span>&quot;Яблоко&quot; и фракции в Москве и Питере обратились к силовикам в связи с протестами</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210122-21-inostranec-deportirovan-s-g?utm=novosti"><span class="time">[16:55]</span>21 иностранец депортирован с границы в Ленинградской области</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210122-alburova-obvinili-v-organizaci?utm=novosti"><span class="time">[16:38]</span>Албурова обвинили в организации митинга за твит без времени, места и даже города</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210122-deputat-i-syn-boyarskogo-prizv?utm=novosti"><span class="time">[15:53]</span>Депутат и сын Боярского призвал молодежь думать о своем будущем, а не о стране</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210122-sobchak-v-obraze-che-gevary-sr?utm=novosti"><span class="time">[15:48]</span>Собчак в образе Че Гевары сравнила Навального с Джордано Бруно, перепутав его с Галилеем</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210122-putin-predlozhil-razreshit-emu?utm=novosti"><span class="time">[15:08]</span>Путин предложил разрешить ему назначать чиновников старше 70 лет</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20210122-sudebnye-pristavy-edva-ne-ares?utm=novosti"><span class="time">[14:48]</span>Судебные приставы едва не арестовали имущество главы Сбера</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20210122-preparat-ot-astmy-perestali-pr?utm=novosti"><span class="time">[14:38]</span>Препарат от астмы перестали производить из-за отпускной цены ниже себестоимости</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210122-kiru-yarmysh-arestovali-na-9-s?utm=novosti"><span class="time">[14:34]</span>Киру Ярмыш арестовали на 9 суток за 4 минуты 50 секунд</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20210122-smi-sprosili-pro-dvorec-i-prot?utm=novosti"><span class="time">[14:00]</span>СМИ спросили про дворец и протесты – Песков завернул про &quot;клюкву&quot; и провокаторов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20210122-v-pitere-ulichnye-hudozhniki-o?utm=novosti"><span class="time">[13:48]</span>В Питере уличные художники отреагировали на четырехчасовой допрос школьника</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide --> 
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20201103-bez-pyati-minut-na-glavnom-sta">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/knAAwCZWzPJCmq6pZC1l-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Без пяти минут на главном старте: помогите хоспису &quot;Дом радужного детства&quot; и его воспитанникам</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200929-uslyshat-golos-mamy">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/jQggxUFxwJdqZo1rKW9O-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем Ване услышать голос мамы</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200918-stepan-marinchenko-4-mesyaca-r">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/YncM7KAl7Laxn8tSaJvp-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Степан Маринченко, 4 месяца, ретинопатия недоношенных</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200914-samomu-popit-vody-mechta">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/egajZeAPcezfYkhf1R5h-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Самому попить воды – мечта&quot;: как живет мальчик из Омска с дистрофией Дюшенна</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200911-stepan-potapov-2-goda">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/uPUaiSW0OtATN0WgXpj5-cropped.jpeg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Я молю, помогите мне спасти сына&quot;. Степан Потапов, 2 года. Рак левого надпочечника</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 


<!--noindex-->


<!-- desktop -->
	<div class="advert advert-66">
	    <!-- реклама Giraff sidebar -->
	    <div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeInLeft;">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Читайте также</p>
    </div>
</nav>
<!--/ Heading -->
<div id="grf_sobesednikru_6"></div>
</div>
	</div>
<!--/noindex-->

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20210118-v-paste-glavnoe-pravilno-slit">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/uqnwt4bdaxp1c6CdnM4G-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">В пасте главное – правильно слить. Рецепт</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20210118-vyzhit-pri-pozhare">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/mPS9wF5WUosq6smGTeiv-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Выжить при пожаре: памятка</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20210111-lyubovnyj-treugolnik-ili-kvadr">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/wdFGQ4DuUkHgO8A160i3-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Любовный треугольник. Или квадрат: Рецепт для легкого послепраздничного застолья</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dengi/20210111-nazvany-8-zakonnyh-sposobov-ne">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/LY8Qs2RMNmVFVNSS7jOD-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Названы 8 законных способов не платить налог на вклады больше 1 миллиона рублей</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20201229-konstantin-ivlev-31-dekabrya-o">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/HgxBmJoodYBtnl2swQko-thumb.jpg" class="img-fluid lazyload" alt="Константин Ивлев // фото: Instagram" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Рецепт: Аджапсандали от Константина Ивлева</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20210118-100-let-v-obed">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/l47PhQ0xObRos0rUZtl6-thumb.jpg" class="img-fluid lazyload" alt="Фильм «Тихий Дон», 1957 года" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">100 лет в обед: лжепосол Советской России и репарации для Германии</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20210113-pensii-i-matkapital-rastut-bog">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/hDRbVzhGDvFrsK9zLfLa-thumb.jpg" class="img-fluid lazyload" alt="Где-то забрали, а где-то добавили... // фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Пенсии и маткапитал подрастут, богатых обдерут: 10 новых законов 2021 года</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20210111-kurica-huli-huli">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/ZYNO0ZXosh7MTR0Jcz48-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: depositphotos" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Курица &quot;Хули-хули&quot;, бананы и авокадо: пикантные новогодние рецепты</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/psychology/20210111-travyanoj-chaj-tajm-menedzhmen">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/ZvCreJKnOsaXIYwhp4MO-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos; в статье: Instagram" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Травяной чай, тайм-менеджмент и список желаний: пять способов выйти из праздников без депрессии</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/shou-biznes/20201229-odni-zvezdy-soshlisdrugie-razo">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/A1VMrmHi5pCg9xHI9hgC-thumb.jpg" class="img-fluid lazyload" alt="Звездные разводы // фото: Global Look Press, Instagram" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Одни звезды сошлись, другие разошлись: Топ-5 свадеб и разводов в 2020 году</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-15">
              <!-- Section: Single article -->
              <div class="article-section">
                                    <article itemscope itemtype="http://schema.org/Article">
                                            <meta itemprop="image" content="https://sobesednik.ru/storage/posts/January2021/fXv0G4zBMpXx0N6XLMhD.jpg" />
                                      	<meta itemprop="identifier" content="581972">
                  	<meta itemprop="inLanguage" content="ru">
                    <meta itemprop="dateModified" content="2021-01-24T01:37:00+03:00">
                    <link itemprop="mainEntityOfPage" href="https://sobesednik.ru/kultura-i-tv/20210123-ceremoniya-nagrazhdeniya-pobed">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="d-none" alt="sobesednik logo">
                            <meta itemprop="width" content="416">
                            <meta itemprop="height" content="116">
                        </div>
                        <meta itemprop="name" content="Sobesednik.ru">
                        <meta itemprop="telephone" content="+7 (495) 685-46-28">
                        <meta itemprop="address" content="Москва">
                    </div>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Церемония вручения наград кинопремии &quot;Золотой орел&quot;: фоторепортаж</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/88">Струнин Андрей (фотограф)</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/kultura-i-tv"><span itemprop="name">Культура и ТВ</span></a>
	                        	                      		<meta itemprop="position" content="1" />
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          01:37, 24 января 2021
                        </div><span class="iso-date d-none" itemprop="datePublished">2021-01-24T01:37:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        <a href="https://sobesednik.ru/source?"></a>
                      </div>
                    </div>
	                  <br>
              	                <figure class="image" itemscope itemtype="http://schema.org/ImageObject">
                        <div class="d-none" itemprop="name">Церемония вручения наград кинопремии &quot;Золотой орел&quot;: фоторепортаж</div>
					    <img width="800" height="600" itemprop="contentUrl" src="https://sobesednik.ru/storage/posts/January2021/fXv0G4zBMpXx0N6XLMhD.jpg" class="img-fluid" alt="Режиссер Андрей Зайцев и актриса Ольга Озоллапиня" title="Режиссер Андрей Зайцев и актриса Ольга Озоллапиня">
					    <figcaption class="figure-caption text-right" itemprop="description">Режиссер Андрей Зайцев и актриса Ольга Озоллапиня</figcaption>
				    </figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up">
					        <div class="article-body text-justify">
	                  			<p>На киностудии &laquo;Мосфильм&raquo; 22 января состоялась церемония награждения победителей престижной премии &laquo;Золотой орел&raquo;.&nbsp;Главную награду присудили&nbsp;картине &laquo;Блокадный дневник&raquo; режиссера Андрея Зайцева.</p>
<p>Приз за лучшую режиссуру получил Андрей Кончаловский (&laquo;Дорогие товарищи!&raquo;) &ndash; статуэтку за него забрал его сын Петр. Андрей Зайцев, снявший &laquo;Блокадный дневник&raquo;, награжден за лучший сценарий, за лучшую женскую роль отмечена задействованная в этом же фильме Ольга Озоллапиня, за лучшую мужскую &ndash; Юрий Борисов (фильм &laquo;Калашников&raquo;).</p>
<p>Лучшим телесериалом признан &laquo;Триггер&raquo;, лучшим мини-сериалом &ndash; &laquo;Одесский пароход&raquo;, лучшим анимационным фильмом &ndash; &laquo;Хозяйка Медной горы&raquo;; неигровым &ndash; &laquo;Пространство стиха: Борис Слуцкий&raquo;. Лучшим зарубежным фильмом стал &laquo;1917&raquo; Сэма Мендеса.</p>
<p>Александр Домогаров получил приз за роль второго плана в картине &laquo;Союз спасения&raquo;</p>
<p>Надежда Михалкова победила в категории &laquo;Лучший короткометражный фильм&raquo; как режиссер киноленты &laquo;One Mango, Please&raquo;.</p>
<p>Почетный приз за вклад в искусство получила режиссер Светлана Дружинина.</p>
<p>На церемонию награждения пришли, в частности, режиссер Никита Михалков с женой Татьяной и дочерью Анной, актрисы Екатерина Шпица, Светлана Иванова, Полина Максимова и Светлана Ходченкова, а также режиссер Алексей Учитель.</p>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/hfeI2aSnE4g4pxcUTM7z.JPG" alt="" />
<figcaption>Татьяна Михалкова</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/jYTuSQ7VZ9R9RQVd7J6J.JPG" alt="" />
<figcaption>Полина Максимова</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/FiUpR0LvvSt1zVTzfOmz.JPG" alt="" />
<figcaption>Светлана Немоляева с внучкой Полиной Лазаревой</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/wYSSP0yGzlDveHiziCmS.JPG" alt="" />
<figcaption>Рената Пиотровски</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/j1MHhsFcC2HAcqYz8hlp.JPG" alt="" />
<figcaption>Евгения Милова</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/Yi9mvO5ZjhQD5bz5XBES.JPG" alt="" />
<figcaption>Алена Чехова</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/nVCFHaMW02cXIuoAmkok.JPG" alt="" />
<figcaption>Сергей Гармаш</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/cYKE6gqm0z18WDAPQc7c.JPG" alt="" />
<figcaption>Алан Догузов вместе со своей спутницей</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/nNmb1INaj2bS9Q8LiyUR.JPG" alt="" />
<figcaption>Нонна Гришаева и Анлександр Нестеров</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/v9gnLKvwLhAazLIJeETh.JPG" alt="" />
<figcaption>
<p>Татьяна Абрамова и Юрий Беляев</p>
</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/2HwDyo72bi5M54cmgIpK.JPG" alt="" />
<figcaption>Алена Чехова и Полина Максимова</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/W4fZjaTL2LGhb0LdZf3g.JPG" alt="" />
<figcaption>Светлана Немоляева</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/PkeSUsLCoxCO1lMgXgtU.JPG" alt="" />
<figcaption>
<p>Анна Александрова</p>
</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/ov4NaAIR6oclvFQMDVSg.JPG" alt="" />
<figcaption>Виктория Толстоганова</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/9tEM6DJEn5NJMAN6dSph.JPG" alt="" />
<figcaption>Екатерина Шпица</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/AQDraKKPhxQlE8ACE8LP.JPG" alt="" />
<figcaption>
<p>Юрий Борисов с супругой</p>
</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/g74Rl6L4NTAGGiBZBcjz.JPG" alt="" />
<figcaption>Алексей Учитель</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/tkrZMO7jR58nL4SD4mx4.JPG" alt="" />
<figcaption>Анна и Надежда Михалковы</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/ifVFTwqrs6yoaqQcGMza.JPG" alt="" />
<figcaption>Светлана Иванова</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/SjMmIVRnsEwsQhtynbh5.JPG" alt="" />
<figcaption>Кристина Бродская и Игорь Петренко</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/i1XGokZLlugNHzK5NkQX.JPG" alt="" />
<figcaption>
<p>Екатерина Директоренко</p>
</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/XNf3ypo1XlygrfesEaOZ.JPG" alt="" />
<figcaption>Светлана Дружинина и Анатолий Мукасей</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/etJYWP3uNVF09vPoemWv.JPG" alt="" />
<figcaption>Светлана Ходченкова</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/gLehC6NX7D7s3TP6BMZQ.JPG" alt="" />
<figcaption>Павел Деревянко</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/7JNdoJ3JlqdEY6uW0CvJ.JPG" alt="" />
<figcaption>Анна Старшенбаум</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/BBgHEeNDUC7ERFeSuBzH.JPG" alt="" />
<figcaption></figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/VSOwF6yayJd04xIvgT8i.JPG" alt="" />
<figcaption>Александр Домогаров</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/yQLwJoJoB4GW6UZD8V4u.JPG" alt="" />
<figcaption>Антон Шагин с супругой</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/s78pEnAbIDvbCTRIlc0L.JPG" alt="" />
<figcaption>Артем Ткаченко с супругой</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/RAbwwAbrPSgX9Y5QFeHv.JPG" alt="" />
<figcaption>Полина Максимова и Артем Ткаченко&nbsp;</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/OcrUTDTxzQEGLzpApR0h.JPG" alt="" />
<figcaption>Светлана Дружинина и Никита Михалков</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/U0EU6ZLDEol1pUm5ktC4.JPG" alt="" />
<figcaption>Татьяна и Никита Михалковы</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/Ar4cBrka5PciYoQsgE2n.JPG" alt="" />
<figcaption>Надежда Михалкова</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/otkq0Be3k9YeLJq0X6ao.JPG" alt="" />
<figcaption>Андрей Зайцев</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/xwzk6YG49Kzu1CHt5VGs.JPG" alt="" />
<figcaption>Ольга Озоллапиня&nbsp;</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/XnGZI9uWBrpP1K4iMB7m.JPG" alt="" />
<figcaption>Юрий Борисов</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/8tWeXxnZiIkecVVmwy4K.JPG" alt="" />
<figcaption>
<p>Сын Андрея Кончаловского&nbsp;Петр</p>
</figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/eAKggHs8zfOJBLGjVvZ5.JPG" alt="" />
<figcaption></figcaption>
</figure>
<figure class="image"><img src="https://sobesednik.ru/storage/posts/January2021/uQcGD4vTCpI6gyyhkZXd.JPG" alt="" />
<figcaption></figcaption>
</figure>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
	                  		</div>
	                  </div>

                  
                                   <p class="small tags m-0">Теги: 
                    <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%9A%D0%B8%D0%BD%D0%BE">#Кино</a>                   </p>
                  
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a>
                  </p>
                  
		 <div id="mc-container"></div>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
	    <span class="d-none d-sm-inline">Поделитесь статьей:</span>
	    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="На киностудии «Мосфильм» 22 января состоялась церемония награждения победителей престижной премии «Золотой орел»"></div>
	</div>
	<div class="col-md-12 text-right">
	    <div class="pw-buttons"></div>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://zen.yandex.ru/sobesednik.ru" target="_blank" rel="nofollow noopener noreferrer" class="btn btn-sm btn-warning">Яндекс.Дзен</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light" rel="nofollow noopener noreferrer">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light" rel="nofollow noopener noreferrer">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light" rel="nofollow noopener noreferrer">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light" rel="nofollow noopener noreferrer">Телеграм</a>
		</div>
	`	
	</div>
</div>
                  </div>
                  
          		
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-68">
	    <!-- реклама Hunter Delivery под статьей -->
	    <div class="ad-injection-block" id="ad_target-5c6d9k7ubeqhz"></div>
	</div>
<!--/noindex-->
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-69">
	    <!-- реклама 640x100 Adfox под статьей -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<div id="adfox_158445593118094510"></div>
	</div>
<!--/noindex-->		<br>
                <div class="card-deck mb-3">

  <div class="card wider">
    <a href="https://sobesednik.ru/kultura-i-tv/20210118-tamozhennik-vereshagin-otmoroz">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/January2021/Nq0KjlBrZZ9FuxdoQ59m-medium.jpg" alt="фото в статье: кадры из фильма «Белое солнце пустыни»" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/kultura-i-tv"><small>Культура и ТВ</small></a></p>
    	<a href="https://sobesednik.ru/kultura-i-tv/20210118-tamozhennik-vereshagin-otmoroz"><h6 class="card-title">&quot;Было время – в этих краях каждая собака меня знала&quot;: почему все забыли Павла Луспекаева</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/kultura-i-tv/20210123-ceremoniya-nagrazhdeniya-pobed">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/January2021/fXv0G4zBMpXx0N6XLMhD-medium.jpg" alt="Режиссер Андрей Зайцев и актриса Ольга Озоллапиня" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/kultura-i-tv"><small>Культура и ТВ</small></a></p>
    	<a href="https://sobesednik.ru/kultura-i-tv/20210123-ceremoniya-nagrazhdeniya-pobed"><h6 class="card-title">Церемония вручения наград кинопремии &quot;Золотой орел&quot;: фоторепортаж</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/kultura-i-tv/20210123-scenaristka-ocenila-pravdopodo">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/January2021/6InKhkfXC33P4avt96Dp-medium.jpg" alt="Мария Захарова // Фото: Global Look Press" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/kultura-i-tv"><small>Культура и ТВ</small></a></p>
    	<a href="https://sobesednik.ru/kultura-i-tv/20210123-scenaristka-ocenila-pravdopodo"><h6 class="card-title">Сценаристка оценила правдоподобность рассказа Захаровой о &quot;звонке задержанного&quot;</h6></a>
    </div>
	
    
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/January2021/NrEHYRzVw2f6958bySok-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20210122-ot-putina-uzhe-nichego-ne-zavi">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20210122-ot-putina-uzhe-nichego-ne-zavi"><strong>&quot;От Путина уже ничего не зависит&quot;: экс-помощник Ельцина о митингах за Навального</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20210122-prilepin-i-mironov-akkumuliruy">&quot;Прилепин и Миронов аккумулируют протест&quot;: политолог раскрыл идею слияния партий под крылом АП
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20210122-sobyanin-ili-navalnyj-kto-bude">Собянин или Навальный: кто будет президентом России в 2021 году
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20210122-mesto-putina-proklyato-hodorko">&quot;Место Путина проклято&quot;: Ходорковский раскрыл мистические последствия президентства в России
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/January2021/Jp223WqEcJZ5QCOiVdUi-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20210122-slyozy-navorachivayutsya-post">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20210122-slyozy-navorachivayutsya-post"><strong>Слёзы наворачиваются: пост Юлии Навальной тронул подписчиков за душу</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20210122-zachem-putinu-dom-za-100-milli">Зачем Путину дом за 100 миллиардов? Венедиктов рассказал о предназначении &quot;дворца под Геленджиком&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20210118-dostupnost-vakciny-pod-voproso">Доступность вакцины под вопросом
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20210120-zamki-v-molnii-stalo-izvestno">Замки в молнии: стало известно, кем Михаил Ефремов работает в колонии
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-12">
	    <!-- реклама advark Видео -->
	    <div id="cr"></div>
	</div>
<!--/noindex-->
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                   
                    <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/sites/default/files/sobesednik_person/images/oreshkin.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Орешкин Дмитрий" width="140" height="140">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/444">Орешкин<br>Дмитрий</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/politika/20210118-mishustin-v-osade">Прошел год с момента вступления в должность главы правительства Михаила Мишустина. Я не вижу никаких серьезных изменений в реальной деятельности. Как и серьезных отличий от деятельности предшественника. Разве что Медведев был как-то больше раздражителем. Все эти его «Денег нет, но вы держитесь»...</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/obshchestvo/20210118-ubijstvo-so-vsemi-poterpevshim">Мы это все к чему? К тому, что педофилия, бесспорно, плохо. Но педоистерия, порождающая к тому же и самосуд, еще хуже. И к тому, что не стоит, на слово поверив первым попавшимся «жертвам», рваться этот самый самосуд вершить. Что стоило Санкину просто вызвать полицию? И жертве мало бы не показалось, и сам был бы на свободе. А так – история, где все потерпевшие</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20210118-dostat-iz-pasti">Одна фотография прощания Юли с Лёшей сделала больше, чем вся телевизионная пропаганда. И это означает не просто конец двадцатилетнего этапа российской истории, а конец долгий, мучительный, унизительный, травматичный и отчаянно некрасивый. Мы, может быть, не заслужили другого, но от этого не легче</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-71">
	    <!-- реклама Infox mobile -->
	    <div id="infox_20902"></div>
	</div>
<!--/noindex-->
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/January2021/Nq0KjlBrZZ9FuxdoQ59m-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20210118-tamozhennik-vereshagin-otmoroz">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20210118-tamozhennik-vereshagin-otmoroz"><strong>&quot;Было время – в этих краях каждая собака меня знала&quot;: почему все забыли Павла Луспекаева</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20210123-ceremoniya-nagrazhdeniya-pobed">Церемония вручения наград кинопремии &quot;Золотой орел&quot;: фоторепортаж
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20210122-tekli-slezy-posineli-guby-yuli">&quot;Текли слезы, посинели губы&quot;: Юлия Подозерова рассказала о съемках сериала &quot;Отпуск&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20210122-anastasiya-vertinskaya-pozhalo">Анастасия Вертинская пожаловалась на невозможность видеться с внуками
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/January2021/yYXhy1iLSC2bLuafmCrY-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20210122-poshla-von-otsyuda-porginu-zak">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20210122-poshla-von-otsyuda-porginu-zak"><strong>&quot;Пошла вон отсюда!&quot;: поклонницы Караченцова закидывали Поргину кирпичами и гвоздями</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20210118-kak-totmyaninu-slili-iz-lednik">Аккуратно &quot;слили&quot;: Почему Тотьмянина ушла из &quot;Ледникового периода&quot;?
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20210118-konstantin-ivlev-nosim-maski-n">Боремся как можем: Шеф Ивлев убежден, что любовь спасает его от коронавируса
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20210118-zolushok-iz-tiktoka">Великое китайское предприятие: как стать миллионером с помощью TikTok
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/January2021/FYme5FcUDVReaxYxXlCv-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20210122-doktor-myasnikov-perechislil-o">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20210122-doktor-myasnikov-perechislil-o"><strong>Доктор Мясников перечислил опасные побочные эффекты вакцины от коронавируса</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20210120-redaktirovanie-genov-pomozhet">Редактирование генов поможет защититься от слепоты
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20210120-mini-pigi-pomogut-chelovechest">Мини-пиги помогут человечеству победить храп
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20210119-svezhie-embriony-chashe-delayu">Свежие эмбрионы чаще делают женщин матерями, чем замороженные
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/December2020/HlzdXAB11Kh82TdOMLWR-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20201224-v-gosdume-predlagayut-zakryt-a">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20201224-v-gosdume-predlagayut-zakryt-a"><strong>В Госдуме предлагают закрыть авиасообщение со всеми странами из-за &quot;британской мутации&quot; COVID-19</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201207-zakrytaya-rossiya-ekspert-rass">Закрытая Россия: эксперт рассказал, запретят ли передвижения внутри страны
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201204-nazvany-ceny-na-novogodnij-otd">Названы цены на новогодний отдых в России в сезоне 2020-2021: куда лететь и сколько стоит
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201128-po-itogam-goda-zakrytyh-granic">По итогам года закрытых границ Москва и Петербург взяли &quot;туристические Оскары&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/January2021/iQ4SHLOw7gQ4B43Bkkii-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20210103-bloger-nazval-glavnyj-nedostat">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20210103-bloger-nazval-glavnyj-nedostat"><strong>Блогер назвал главный недостаток нового Рено Дастер и разозлил пользователей</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20201229-kak-sekonomit-na-pokupke-topli">Как сэкономить на покупке топлива: выбираем карту с повышенным кэшбэком на АЗС
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20201116-chto-svoego-u-otechestvennyh-a">Что своего у отечественных авто? Константин Бабкин – о задачах локализации
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20201113-avtovladelcev-obyazali-oformly">Автовладельцев обязали оформлять электронный ПТС: зачем он нужен и как получить
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/January2021/nxlPHIypRbglI42Gi4FS-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20210111-bitvy-za-kvadratnye-metry">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20210111-bitvy-za-kvadratnye-metry"><strong>Битва за квадратные метры: как не стать жертвой очередных Цивина и Дрожжиной</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20201103-eksperty-rasskazali-kogda-pode">Эксперты рассказали, когда подешевеют квартиры в России
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200918-prodlyat-li-lgotnuyu-ipoteku-p">Продлят ли льготную ипотеку под 6,5% после 1 ноября?
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200803-vzyat-ipoteku-s-15-pervonachal">Взять ипотеку со взносом в 15% можно уже сейчас. Но приготовьтесь заложить дом
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-9 widget-column">
            <section class="section widget-content fresh_number item_box size3 height4 simple_carousel mx-auto">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_02_19_01_2021.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn pdf_btn" href="https://sobesednik.ru/sobes-buy">Электронная версия<span>ЗА 10 РУБ</span></a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus12-2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn pdf_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Электронная версия<span>ЗА 10 РУБ</span></a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>




    <!-- Section: Popular posts -->
<div class="section widget-content">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20210122-yurij-stoyanov-predstavil-perv">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/JjLcwZn7j6o8IATaWh0N-thumb.jpg" class="img-fluid lazyload" alt="Фото и видео в статье: Павел Зубов" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Юрий Стоянов представил первый альбом своих песен под гитару: видео</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20210121-navalnyj-gotovitsya-umeret-v-t">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/SbABlF43pHOoi6vwpCoe-thumb.jpg" class="img-fluid lazyload" alt="Кадр из фильма Алексея Навального &quot;Дворец для Путина. История самой большой взятки&quot;//фото: скриншот YouTube" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">&quot;Навальный готовится умереть в тюрьме&quot;: Радзиховский раскрыл жесткий план Путина</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20210118-medvezhya-usluga-sobyanina">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/l8QxM3lL0PXzw3wcb5tK-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Медвежья услуга Собянина: в пандемию власти лишили пенсионеров нужных лекарств</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20210119-pravdorub-golunov-eto-blin-mif">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/G5dokXvCUBKpRwU4SHNs-thumb.jpg" class="img-fluid lazyload" alt="Иван Голунов//фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">&quot;Правдоруб Голунов – это, блин, миф&quot;: обидчики журналиста устроили фарс в суде</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20210118-lenin-bez-bronzy">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/EaOCT1sudc2NceaT68fq-thumb.jpg" class="img-fluid lazyload" alt="Фото: Андрей Романенко; в статье: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Его профессия – революционер: большой очерк Дмитрия Быкова о Владимире Ленине</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<div class="sticky-wrapper">
    <div class="sticky">
        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-4">
	    <!-- реклама 240х400 номер-1 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
	</div>
<!--/noindex-->
        

        

        
                    </div></div>
        <!--/ Section: Popular posts -->
        

        <!-- Section: interview posts -->
        <div id="section-interview"  class="section widget-content wow slideInUp">

            <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20210121-rezhissyor-vitalij-manskij-fil">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/January2021/wtEcDYfqrM5O2Y6SMMqo-thumb.jpg" class="lazyload img-fluid" alt="Фото: стоп-кадр с YouTube">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Режиссёр Виталий Манский:</h5> Фильм Навального общество взбудоражил, а может, и взорвал </div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20210118-andrej-leonov-pervyj-semochnyj">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/January2021/FSkJwyJ5zRDeNSoDyEGP-thumb.jpg" class="lazyload img-fluid" alt="Фото в статье: телеканал СТС, Instagram">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Андрей Леонов:</h5> Первый съемочный день был таким же трудным, как в "Папиных дочках"</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20210118-anna-banshikova-o-semkah-pyato">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/January2021/4X4W0nkKIIQhKYI5RIzQ-thumb.JPG" class="lazyload img-fluid" alt="Анна Банщикова в сериале &quot;Ищейка&quot; // Фото в статье: личный архив актрисы">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Анна Банщикова о съемках пятого сезона "Ищейки":</h5> "Лицо замерзало так, что я не могла говорить!"</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20210111-konstantin-rajkin-ya-nadeyus-c">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/January2021/KJupkjMRa0oheNtNqIS1-thumb.jpg" class="lazyload img-fluid" alt="Константин Райкин // фото в статье: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Константин Райкин:</h5> Как можно не проходить в школе "Архипелаг ГУЛАГ"? Это же как прививка!</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20210114-zhanna-badoeva-v-shou-talantov">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/January2021/Y1WyT60xTkjJX3g2SXQO-thumb.jpg" class="lazyload img-fluid" alt="Алексей Ягудин, Жанна Бадоева и Николай Цискаридзе в шоу &quot;Я почти знаменит&quot;//фото в статье: &quot;Первый канал&quot;, Максим Ли">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Жанна Бадоева:</h5> В шоу талантов я была бы самой бездарной участницей</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
        </div>

        <!--/ Section: Interview posts -->

        
        

        <div class="section widget-content wow slideInUp">
	        <!-- Heading -->
	        <nav class="navbar navbar-dark sidebar-heading">
	            <div class="flex-center">
	                <p class="white-text">Новости партнеров</p>
	            </div>
	        </nav>
	        <!--/ Heading -->
	        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
        </div>

        <!-- Section: Scandals widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210122-kakoj-styd-mama-davy-gryazno-v">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/oWLrrz8NjUcbZHoRSWnZ-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press; в статье: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Какой стыд: мама Давы грязно выругалась в адрес &quot;пьяной&quot; Бузовой</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210122-oni-snova-zdes-katya-lel-snyal">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/RXUIzhSSvqPvQLNaGYyP-thumb.jpg" class="img-fluid lazyload" alt="Катя Лель//фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Они снова здесь!&quot;: Катя Лель сняла НЛО на видео</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210120-yulya-hotela-mnogo-detej-drug">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/onfZUoJYR33Z3XwkQxE4-thumb.jpg" class="img-fluid lazyload" alt="Юлия Началова // фото: Global Look Pres" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Юля хотела много детей!&quot; Друг Началовой рассказал о ее неудачных попытках стать мамой</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210118-prodaj-sebya-doch-urganta-v-ss">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/oOKihaLDNTmKqBCdY6Pf-thumb.png" class="img-fluid lazyload" alt="Эрика Куталия // Фото в статье: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Продай свои пальцы!&quot;: дочь Урганта в США осталась без денег</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20210115-grachevskij-iznyval-ot-dikih-b">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/r5Jfnx3pTgxeOZM9muGu-thumb.jpg" class="img-fluid lazyload" alt="Борис Грачевский // фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Грачевский изнывал от диких болей&quot;: стало известно о мучениях основателя &quot;Ералаша&quot;</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

        </div>
        <!--/ Section: Scandals widget -->

        <!-- Section: lifestyle widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide -->
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20210122-urodlivye-botinki-i-cvetnoj-me">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/January2021/3R7VTl6AZhJadKs60v3F-medium.jpg" alt="Фото в статье: Global Look Press" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Уродливые&quot; ботинки и цветной мех: модные тенденции зимнего сезона 2020-2021</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20201224-semejka-kruds-novosele-doistor">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/December2020/hfCRJbZ0hX4gguyPAPdI-medium.jpeg" alt="Фото в статье: кадры из мультфильма &quot;Семейка Крудс: Новоселье&quot; / скриншоты с YouTube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Семейка Крудс: Новоселье&quot;: доисторические &quot;Отцы и дети&quot;</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20201218-v-chem-prazdnovat-novyj-2021-g">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/December2020/qlN9OuE35O9ARI5lPVgL-medium.jpg" alt="Адриана Лима // Фото в статье: Instagram моделей" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">В чем праздновать новый 2021 год? Разбираемся на примерах ангелов Victoria Secret</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20201217-sentenciya-monohrom-i-posledni">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/December2020/fyyfcCQYQ5kJQifsftLe-medium.jpg" alt="Фото в статье: кадры из фильма &quot;Сентенция&quot;, прокатчик TenLetters" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Сентенция&quot;: монохром последних лет великого Варлама Шаламова</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20201204-pyat-aromatov-voshedshih-v-ist">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/December2020/k3pqWJo0s96pxnAp2X39-medium.jpg" alt="Фотов статье: Global Look Press; официальные сайты" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Обнажавшие Монро и сводившие с ума Водянову: пять ароматов, вошедших в историю</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

        </div>
        <!--/ Section: Lifestyle widget -->

        <!-- Section: Pososhok posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/politika/20210121-andrej-kikot-okazalsya-v-centr">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/QRMqrQATmKvSNSlLFmT0-thumb.jpg" class="img-fluid lazyload" alt="Андрей Кикоть // Фото: стоп-кадр с YouTube" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Андрей Кикоть оказался в центре скандала</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20210118-zhenshin-prikryli-grudyu">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/2iAWItv4GCZxEiTbMd4u-thumb.jpg" class="img-fluid lazyload" alt="Фото: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Женщин прикрыли грудью</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/politika/20210120-vy-predstavlyaete-sostoyanie-p">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/N4qKTBo71IQz2VOkvPcL-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Вы представляете состояние Путина? Мальгин о последствиях расследования Навального</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20210119-zhertva-sistemy">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/wOTZCSXBwMBrCqDpq6lz-thumb.jpg" class="img-fluid lazyload" alt="Сегежский целлюлозно-бумажный комбинат // скриншот YouTube" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Жертва &quot;Системы&quot;</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20210112-ded-moroz-dlya-starushek">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/January2021/wHZZSpQfkc54yJQCJrEs-thumb.jpg" class="img-fluid lazyload" alt="Алексей Спиридонов // фото: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Дед Мороз для старушек: в селе под Иркутском появился добрый водитель-волонтер</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

        </div>
        <!--/ Section: Pososhok posts -->

        


        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->
        

        

        
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

	            <div class="back-adv">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_159240262866571211"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only pt-2" id="footer">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2021</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>Шеф-редактор — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта<br>сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка электронной версии</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="pb-2 text-center h3 text-decoration-none">
            <a class="text-decoration-none" href="https://www.facebook.com/sobesednik/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-facebook-f mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://vk.com/idsobesednik" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-vk mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://www.instagram.com/sobesednikru/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-instagram mr-3"></i>
            </a>
        </div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright py-2">
    <div class="container-fluid">
	<div class="row">
	    <div class="col-md-17 text-center py-1">
    		<span class="align-middle">© 2021 Copyright: <a href="/"> Sobesednik.ru </a></span>
	    </div><div class="col-md-7 text-center">
		<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22657274&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22657274/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22657274" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(22657274, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->	    </div>
	</div>
    </div>
</div>
<!--/.Copyright-->
<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/new/js/app.276ceeb06fe17a983e5e.js"></script>
    <script src="/new/js/all.823facd3890b073f8b15f529151b8d19.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    

    <script>
	function setSticky(){
	$(".sticky").sticky({
	    topSpacing: 90,
	    zIndex: 2,
	    stopper: "#section-interview"
	});
	}
	setTimeout(setSticky, 5000)
        
    </script>
    <script>
	$('.back-adv').css('left', $('main>.container').outerWidth()+5)
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->

<!-- desktop SMI2 -->
	    		<script>
  (function() {
    var sc = document.createElement('script'); sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
    

    	    <!-- desktop Hunter Delivery под статьей -->
	    		<script 
       id="delivery-draw-kit"
       src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
       onload="javascript:renderDelivery('5e6f60620a40c')"
       async defer>
 </script>
    

    	    <!-- desktop 640x100 Adfox под статьей -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_158445593118094510',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop advark Видео -->
	    		<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
    

    

    	    <!-- desktop 685x300 PR -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop 240х400 номер-1 -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
    

    	    <!-- desktop adfox Infox -->
	    		<script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
    

    	    <!-- desktop 240х400 номер-4 -->
	    		<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);
</script>
    

    	    <!-- desktop Inpage 1 -->
	    		<script>
$('.article-body>p:nth(1)').after('<div id="adfox_159247483731446045"></div>');
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159247483731446045',
        params: {
            pp: 'bazc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Giraff inpage -->
	    		<script>
$('.article-body>p:nth(3)').after('<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>');
</script>
    

    	    <!-- desktop Скроллер inpage -->
	    		<script>
     $('.article-body>p:nth(7)').after('<div id="adfox_159283614796889365" class="mb-1"></div>');
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159283614796889365',
        params: {
            pp: 'bbbc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Background -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159240262866571211',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Fullscreen -->
	     <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159731695532658111"></div> 		<script>
setTimeout(showFullscreenAdvert, 5000)
function showFullscreenAdvert(){
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159731695532658111',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envu',
            puid1: ''
        }
    });
}
</script>
    

    	    <!-- desktop Utarget desktop -->
	      		<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_153811959989988353',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>
    

    

    	    <!-- desktop Слайдер -->
	     <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Slider-->
<!--Расположение: Slider-->
<div id="adfox_159861977926987538"></div> 		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159861977926987538',
        params: {
            pp: 'bcjk',
            ps: 'xmt',
            p2: 'gxqn',
            puid1: ''
        }
    });
</script>
     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-67">
	    <!-- реклама Inpage 1 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Inpage-->
<!--Расположение: Inpage-1-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-65">
	    <!-- реклама Giraff inpage -->
	    <!--Giraff inpage-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-70">
	    <!-- реклама Скроллер inpage -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Inpage-->
<!--Расположение: Inpage-2-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

<script>
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 74371});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/kultura-i-tv/20210123-ceremoniya-nagrazhdeniya-pobed',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 
<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>
<script> 
document.oncopy = function () { 
    var bodyElement = document.body; 
    var selection = getSelection(); 
    var href = document.location.href; 
    var copyright = "<br><br>Источник: <a href='"+ href +"'>" + href + "</a><br>© Sobesednik.ru"; 
    var text = selection + copyright; 
    var divElement = document.createElement('div'); 
    divElement.style.position = 'absolute'; 
    divElement.style.left = '-99999px'; 
    divElement.innerHTML = text; 
    bodyElement.appendChild(divElement); 
    selection.selectAllChildren(divElement); 
    setTimeout(function() { bodyElement.removeChild(divElement); }, 0); }; 
</script>
</body>
</html>
