﻿
<!DOCTYPE html>
  <!--[if IEMobile 7]><html xmlns:og="http://opengraphprotocol.org/schema/" class="no-js ie iem7" lang="ru" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html xmlns:og="http://opengraphprotocol.org/schema/" class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="ru" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html xmlns:og="http://opengraphprotocol.org/schema/" class="no-js ie lt-ie9 lt-ie8" lang="ru" dir="ltr"><![endif]-->
  <!--[if IE 8]><html xmlns:og="http://opengraphprotocol.org/schema/" class="no-js ie lt-ie9" lang="ru" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html xmlns:og="http://opengraphprotocol.org/schema/" class="no-js ie" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html xmlns:og="http://opengraphprotocol.org/schema/" class="no-js" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <title>Страдавший от диабета драматург Эдвард Олби скончался в США | Собеседник.ру</title>
  <meta charset="utf-8"/>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//cdn1.sobesednik.ru"/>
<link rel="dns-prefetch" href="//cdn2.sobesednik.ru"/>
<link rel="dns-prefetch" href="//cdn3.sobesednik.ru"/>
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.sobesednik.ru" />
<link rel="prefetch" href="//cdn2.sobesednik.ru" />
<link rel="prefetch" href="//cdn3.sobesednik.ru" />
<![endif]-->
<!--eski.mobi--><script>!function(a,b,c,d,e){function g(a,c,d,e){var f=b.getElementsByTagName("script")[0];e.src?a.src=e.src:e.innerHTML&&(a.innerHTML=e.innerHTML),a.id=c,a.setAttribute("class",d),f.parentNode.insertBefore(a,f)}a.Mobify={points:[+new Date]};var f=/((; )|#|&|^)mobify=(\d)/.exec(location.hash+"; "+b.cookie);if(f&&f[3]){if(!+f[3])return}else if(!c())return;b.write('<div id="eski-overlay" style="font-family:Helvetica-Light,Helvetica,Arial,sans-serif;font-weight:light;font-size:400%;line-height:100%;position:absolute;top:42%;left:0;right:0;text-align:center;color: #999;">\u0417\u0430\u0433\u0440\u0443\u0437\u043A\u0430...</div><plaintext style="display:none">'),setTimeout(function(){var c=a.Mobify=a.Mobify||{};c.capturing=!0;var f=b.createElement("script"),h=function(){var c=new Date;c.setTime(c.getTime()+18e5),b.cookie="mobify=0; expires="+c.toGMTString()+"; path=/",a.location=a.location.href};f.onload=function(){if(e){var a=b.createElement("script");if(a.onerror=h,"string"==typeof e)g(a,"main-executable","mobify",{src:e});else{var c="var main = "+e.toString()+"; main();";g(a,"main-executable","mobify",{innerHTML:c})}}},f.onerror=h,g(f,"mobify-js","mobify",{src:d})})}(window,document,function(){var ua=navigator.userAgent||navigator.vendor||window.opera,m=false;if(/mobi|phone|nokia|android|ipad/i.test(ua))m=true;if(/media\scenter|opera\smini/i.test(ua))m=false;return m;},"/eskimobi/eski.mobi.latest.js","/eskimobi/mobi.js");</script>
<!--/eski.mobi--><link rel="profile" href="http://www.w3.org/1999/xhtml/vocab"/>
<link rel="shortcut icon" href="http://sobesednik.ru/favicon.ico" type="image/vnd.microsoft.icon"/>
<!--vk.app--><script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script><script>VK.init({apiId:5162361,onlyWidgets:true});</script>
<!--/vk.app--><meta name="HandheldFriendly" content="true"/>
<meta http-equiv="cleartype" content="on"/>
<meta name="MobileOptimized" content="width"/>
<meta name="keywords" content="драматург, эдвард олби, лауреат пулитцеровской премии, скончался в сша, сахарный диабет, кто боится вирджинии вульф"/>
<meta name="description" content="Лауреат «Тони» и Пулитцеровской премии, известный драматург Эдвард Олби скончался в возрасте 88 лет."/>
<link rel="amphtml" href="http://m.sobesednik.ru/kultura-i-tv/20160917-stradavshiy-ot-diabeta-dramaturg-edvard-olbi-skonchalsya-v-s"/>
<meta property="og:image" content="http://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<meta name="viewport" content="width=device-width"/>
<link rel="canonical" href="http://sobesednik.ru/kultura-i-tv/20160917-stradavshiy-ot-diabeta-dramaturg-edvard-olbi-skonchalsya-v-s"/>
<link rel="shortlink" href="http://sobesednik.ru/entity/511053"/>
<meta property="og:site_name" content="Собеседник.ру"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://sobesednik.ru/kultura-i-tv/20160917-stradavshiy-ot-diabeta-dramaturg-edvard-olbi-skonchalsya-v-s"/>
<meta property="og:title" content="Страдавший от диабета драматург Эдвард Олби скончался в США"/>
  <link type="text/css" rel="stylesheet" href="http://cdn1.sobesednik.ru/sites/default/files/cdn/css/http/css_Z-2TuheuSJ1abIJmlN0npPCVyiB9nUxocZPTS2LHPQw.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://cdn2.sobesednik.ru/sites/default/files/cdn/css/http/css_tqDnimXQ4_imApW_KYlykkOYgUtpHRfoiPheqZvnFhs.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://cdn2.sobesednik.ru/sites/default/files/cdn/css/http/css_efPjcYjT8GmgQOjJH0q-xPAh4I1vMvL8wQiRLOYPFp8.css" media="all"/>

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://cdn1.sobesednik.ru/sites/default/files/cdn/css/http/css_NCwNJZcZ_l5VhJ9Q3XfAzBD-ql1qXED78PpLxnv4iT8.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://cdn3.sobesednik.ru/sites/default/files/cdn/css/http/css_UCs3E87XnoRus36XnjhoGYaKHCRZvhDPwp4Fu69dKQM.css" media="all"/>
  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script>window.jQuery||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://cdn3.sobesednik.ru/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://cdn2.sobesednik.ru/sites/default/files/js/js_ZGQPqXrl2ySQy0CyM5F0OpO-UqOAgZVX-CEKZqT4-1A.js"></script>
<script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_9PoCIpaBdXzAfwjeoO2ibi_TtEs6jMROpVOwk-_WIBw.js"></script>
<script src="http://cdn2.sobesednik.ru/sites/default/files/js/js_lv1babcmZgWq6ZKk9Bx5Kf4GPaMVL_8pa84Lx5eSL_M.js"></script>
<script src="http://cdn3.sobesednik.ru/sites/default/files/js/js_0IaH_ayRQL_784duZXuYdKXasJSupPwOP6NquwykrjA.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-20958957-1","auto");ga("require","displayfeatures");ga("send","pageview");setTimeout(function(){ga('send','event','New Visitor',location.pathname);},35000);</script>
<script src="http://cdn3.sobesednik.ru/sites/default/files/js/js_O1S3iSFBYPOIlzFwk65i-xTz42-3f1OlPFYizJ4qZdc.js"></script>
<script>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</script>
    <meta name='yandex-verification' content='704d5126dd9b91cc'/>
    <script type="text/javascript">(function(){var j=192159,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/fd919701c1cdae7c84a78d09e1ee0580_0.js" async></script>
</head>
<body class="html not-front not-logged-in page-entity page-entity- page-entity-511053 section-kultura-i-tv">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
  <header class="l-header" role="banner">
    <div class="l-topline">
        <div class="l-region l-region--topline">
    
<div id="block-sobesednik-weather-sw-weather" class="block block--sobesednik-weather block--sobesednik-weather-sw-weather">
        <div class="block__content">
    <span class="city pt-sans-black-small-grey">Москва</span>&nbsp;&nbsp;<span class="temperature pt-sans-black-small-grey"> °C</span>  </div>
</div>


<div id="block-sobesednik-currencies-sobesednik-currencies-block" class="block block--sobesednik-currencies block--sobesednik-currencies-sobesednik-currencies-block">
        <div class="block__content">
    

<div class="pt-sans-black-small-grey currency-output">
	<div class="arrow-down">EUR</div>
	<div class="euro">72.9</div>
	
	<div class="arrow-down">USD</div>
	<div class="usd">64.94</div>
</div>  </div>
</div>


<div id="block-block-5" class="block block--block block--block-5">
        <div class="block__content">
    <p><a class="login pt-sans-black-small-grey" href="/user">Вход</a></p>  </div>
</div>

  </div>
    </div>
	
    <div class="l-top-advertisements">
          <div class="l-region l-region--topadv">
    
<div id="block-sobesednik-advertising-a-100090-first" class="block block--sobesednik-advertising block--sobesednik-advertising-a-100090-first">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class=" ac-1000-90-first"><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END-->
</center></div>  </div>
</div>


<div id="block-advert-adfox-poplavoktxt" class="block block--advert block--advert-adfox-poplavoktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Поплавок-->
<!--Расположение: Нижний_левый_угол-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hcm&amp;ps=xmt&amp;p2=fggt&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-advert-relapmaintxt" class="block block--advert block--advert-relapmaintxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=xb3Fz0vP1KZbfhkc"></script></div>  </div>
</div>


<div id="block-advert-adfox-vengotxt" class="block block--advert block--advert-adfox-vengotxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: VengoVision_Topline-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=fkyn&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>

  </div>
    </div>
    <div id="sblock">
	<div class="l-logoarea">
      	<a href="/"><div class="logo-logo"></div></a>        <div class="l-region l-region--header">
    
<div id="block-views-exp-search-results-search-page" class="block block--views block--views-exp-search-results-search-page">
        <div class="block__content">
    <form action="/search" method="get" id="views-exposed-form-search-results-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input class="auto_submit form-text form-autocomplete" data-min-autocomplete-length="3" placeholder="Поиск..." type="text" id="edit-text" name="text" value="" size="30" maxlength="128"/><input type="hidden" id="edit-text-autocomplete" value="http://sobesednik.ru/search_api_autocomplete/search_api_views_search_results/body%20sobesednik_author_title%20teaser%20title" disabled="disabled" class="autocomplete"/>
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-results" name="" value="ок" class="form-submit"/>    </div>
      </div>
</div>
</div></form>  </div>
</div>


<div id="block-sobesednik-social-social-block-links" class="block block--sobesednik-social block--sobesednik-social-social-block-links">
        <div class="block__content">
        <!-- Generated by sobesednik_social module-->
	<div class="social-block-title">Следите</div>
	<div class="social-block-links">
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons"></div>
	</div>  </div>
</div>


<div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <div class="placeholder_images-signin-wrapper"><a href="http://sobesednik.ru/sobes_press" class="placeholder_images-signin"></a><a href="http://sobesednik.ru/sobes_buy" class="placeholder_images-signbuy"></a></div>  </div>
</div>

<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf element-1 mlid-694"><a href="/novosti-dnya" title="">Новости дня</a></li>
<li class="expanded element-2 mlid-695"><a href="/politika" title="">Политика</a><ul class="menu"><li class="first leaf mlid-696"><a href="/politika/news" title="">Новости</a></li>
<li class="last leaf mlid-697"><a href="/rassledovanie" title="">Расследования</a></li>
</ul></li>
<li class="leaf element-3 mlid-9146"><a href="/rubrics/dengi" title="">Деньги</a></li>
<li class="leaf element-4 mlid-698"><a href="/dmitriy-bykov" title="">Дмитрий Быков</a></li>
<li class="expanded element-5 mlid-699"><a href="/obshchestvo" title="">Общество</a><ul class="menu"><li class="first leaf mlid-700"><a href="/obshchestvo/news" title="">Новости</a></li>
<li class="leaf mlid-701"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf mlid-702"><a href="/skandaly" title="">Скандалы</a></li>
<li class="leaf mlid-717"><a href="/sport" title="">Спорт</a></li>
<li class="last leaf mlid-2242"><a href="/photos" title="">Фотогалереи</a></li>
</ul></li>
<li class="expanded active-trail element-6 mlid-704"><a href="/kultura-i-tv" title="" class="active-trail">Культура</a><ul class="menu"><li class="first leaf mlid-705"><a href="/kultura-i-tv/news" title="">Новости</a></li>
<li class="leaf mlid-706"><a href="/shou-biznes" title="">Шоу-бизнес</a></li>
<li class="last leaf mlid-707"><a href="/today" title="">Афиша</a></li>
</ul></li>
<li class="expanded element-7 mlid-13476"><a href="/zdorove-i-dom" title="">Здоровье и дом</a><ul class="menu"><li class="first leaf mlid-708"><a href="/zdorove" title="">Здоровье</a></li>
<li class="leaf mlid-712"><a href="/dom-dachka" title="">Дом и дачка</a></li>
<li class="leaf mlid-710"><a href="/beauty" title="">Красота</a></li>
<li class="leaf mlid-711"><a href="/psychology" title="">Психология</a></li>
<li class="last leaf mlid-714"><a href="/recepti" title="">Рецепты</a></li>
</ul></li>
<li class="leaf element-8 mlid-715"><a href="/avto" title="">Авто</a></li>
<li class="leaf element-9 mlid-716"><a href="/nedvizhimost" title="">Недвижимость</a></li>
<li class="last leaf element-10 mlid-703"><a href="/turizm" title="">Путешествия</a></li>
</ul></nav>

<div id="block-advert-menu-tracktxt" class="block block--advert block--advert-menu-tracktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script>jQuery("#block-system-main-menu a").click(function(el){var text=this.text;jQuery.ajax({url:"/menutrack.php",data:"item="+this.text,})})</script></div>  </div>
</div>


<div id="block-sobesednik-header-clock" class="block block--sobesednik-header block--sobesednik-header-clock">
        <div class="block__content">
    <span id="digital_watch"></span><script>var monthNames=["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря"];digitalWatch();function digitalWatch(){var date=new Date();var day=date.getDate();var month=monthNames[date.getMonth()];var hours=date.getHours();var minutes=date.getMinutes();if(hours<10)hours="0"+hours;if(minutes<10)minutes="0"+minutes;document.getElementById("digital_watch").innerHTML=day+" "+month+", "+hours+":"+minutes;setTimeout("digitalWatch()",1000*60);}</script>  </div>
</div>


<div id="block-views-tods-list" class="block block--views block--views-tods-list">
        <div class="block__content">
    <div class="view view-tods view-id-tods view-display-id-list view-dom-id-804a1bfac92510885d99c573a80427bf">
            <div class="view-header">
      О чём говорят:    </div>
  
  
  
      <div class="view-content">
      <div class="item-list"><ul>  <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/vybopy2016">Выбоpы-2016</a></span>  </div></li>
  <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/doping-sharapova">Допинг-скандалы</a></span>  </div></li>
  <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/korrupciya">Коррупция</a></span>  </div></li>
  <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/klinton-tramp">Клинтон / Трамп</a></span>  </div></li>
  <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/siriya">Сирия</a></span>  </div></li>
  <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/ukraina">Украина</a></span>  </div></li>
</ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-advert-followmetxt" class="block block--advert block--advert-followmetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script type="text/javascript">setTimeout(function(){var fm_coordY=0;var fm_direction=0;var fm_block=0;jQuery(document).mousemove(function(e){if(fm_coordY>0){if(fm_coordY>e.pageY-jQuery(window).scrollTop()){fm_direction=1;}else{fm_direction=0;}}if(e.pageY<=5+jQuery(window).scrollTop()&&fm_direction&&!fm_block&&jQuery.cookie('fm_dontshow')==undefined){fm_block=1;yaCounter22657274.reachGoal('SHOW_POPUP_END')
jQuery("#fm_dialog").dialog({modal:true,closeText:"Закрыть",title:"Подписка",minWidth:400,minHeight:300,resizable:false,draggable:false,close:function(event,ui){if(jQuery.cookie('fm_dontshow')==undefined)jQuery.cookie('fm_dontshow','1',{expires:7,path:'/'});}});jQuery(".ui-widget-overlay").click(function(){jQuery("#fm_dialog").dialog("close")})}if(e.pageY>5+jQuery(window).scrollTop()&&!fm_direction&&fm_block){fm_block=0;}fm_coordY=e.pageY-jQuery(window).scrollTop();})},15000);</script>

<div id="fm_dialog" style="display:none;text-align: center;min-width: 400px;min-height: 300px;padding-top: 34px;">
<h3>Подпишитесь на <span style="color:#DE0025;">Собеседник</span></h3>
<h4>в социальных сетях и будьте<br>в курсе свежих событий</h4><br>
	<div click="yaCounter22657274.reachGoal('CLICK_SOC_POPUP')" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons"></div>
	<div class="followmeform">
	<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 350px !important;"><input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd"><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text"><p style="text-align: center;">Укажите адрес вашей электронной почты и мы подготовим для Вас интересную новостную рассылку.</p></div></div></div><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Ваш email:</div><div elemtype="sform-input" style=""><input class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button></div></div></div></div><script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang='ru'</script>
	</div>
</div></div>  </div>
</div>

  </div>
	</div>
    </div>
  </header>
  
  <div class="l-below-header-ad">
        <div class="l-region l-region--belowheaderadv">
    
<div id="block-advert-admeta970txt" class="block block--advert block--advert-admeta970txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: под-меню-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div style="margin:0 auto;" id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=eco&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-views-carousel-header-carousel-top" class="block block--views block--views-carousel-header-carousel-top">
        <div class="block__content">
    <div class="view view-carousel-header view-id-carousel_header view-display-id-carousel_top view-dom-id-b45db18994003359cb369b43e64dba11">
        
  
  
      <div class="view-content">
            <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/zdorove/20160916-top-10-maloizvestnyh-faktov-o-grippe"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20160707_gaf_u40_546.jpg?itok=pef_-pGS" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/zdorove/20160916-top-10-maloizvestnyh-faktov-o-grippe">Топ-10 малоизвестных фактов о гриппе</a></span>  </div>  </div>
      <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/dengi/20160917-evgeniy-yasin-posle-chistki-nabiullinoy-bankov-stanet-bolsh"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20160914_gaf_rk70_002.jpg?itok=B0kAkLqD" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/dengi/20160917-evgeniy-yasin-posle-chistki-nabiullinoy-bankov-stanet-bolsh">Евгений Ясин: После &quot;чистки&quot; Набиуллиной банков станет... больше?</a></span>  </div>  </div>
    <div style="float:left;" class="views-row views-row-7 views-row-odd"><!--Turboroller--><script type="text/javascript" src="http://engine.turboroller.ru/Script?place=sobesednik.ru-8177"></script><!--<br>--></div>  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/politika/20160916-viktoriya-savickaya-grazhdanskiy-dolg-protiv-prikaza-nachals"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20031207_gaf_rm41_001.jpg?itok=IpD5Xsdv" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/politika/20160916-viktoriya-savickaya-grazhdanskiy-dolg-protiv-prikaza-nachals">Виктория Савицкая: Гражданский долг против приказа начальства</a></span>  </div>  </div>
      <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/nedvizhimost/20160916-pereplanirovka-s-vyseleniem-za-kakoy-remont-lishayut-zhily"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/hqdefault_33.jpg?itok=5hEz-hUD" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/nedvizhimost/20160916-pereplanirovka-s-vyseleniem-za-kakoy-remont-lishayut-zhily">Перепланировка с... выселением. За какой ремонт лишают жилья</a></span>  </div>  </div>
      <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/nedvizhimost/20160916-stroit-pod-rasselenie-avariynogo-zhilya-prosto-nekogda-kuda"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/stroykompleks.jpg?itok=GzDIsDsF" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/nedvizhimost/20160916-stroit-pod-rasselenie-avariynogo-zhilya-prosto-nekogda-kuda">&quot;Строить под расселение аварийного жилья просто некогда&quot;: куда уйдут 33 млрд</a></span>  </div>  </div>
<script>setutm("block--views-carousel-header-carousel-top","view-display-id-carousel_top");</script>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>

  </div>
  </div>
  <div class="l-main">
      <aside class="l-region l-region--sidebar-left">
    
<div id="block-views-blocks-front-important-left" class="block block--views block--views-blocks-front-important-left">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Важное</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-important_left view-dom-id-4af88eda61c78a0489597c81e805906d">
    
  
  
  
  
      <div class="view-content">
      		  <div class="views-row views-row-1 views-row-odd views-row-first entity-510988">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/kultura-i-tv/20160916-doch-lidii-ruslanovoy-mat-perenesla-sem-infarktov-na-nogah"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/_ay-4zftf0.jpg?itok=78P8k96r" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20160916-doch-lidii-ruslanovoy-mat-perenesla-sem-infarktov-na-nogah">Дочь Лидии Руслановой: Мать перенесла семь инфарктов на ногах</a></span>  </div>	  </div>
			  <div class="views-row views-row-2 views-row-even entity-510999">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/nedvizhimost/20160917-zhizn-bez-sveta-i-tualeta"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/maxresdefault_38.jpg?itok=gM8wLWJB" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nedvizhimost/20160917-zhizn-bez-sveta-i-tualeta">Жизнь без света и туалета. Как выжимают долги по ЖКХ</a></span>  </div>	  </div>
			  <div class="views-row views-row-3 views-row-odd entity-510991">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dengi/20160916-advokat-obyasnil-pochemu-ne-prihodyat-uvedomleniya-o-nalogah"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/shpakovskiy.jpg?itok=JRjqJ8Gv" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dengi/20160916-advokat-obyasnil-pochemu-ne-prihodyat-uvedomleniya-o-nalogah">Адвокат объяснил, почему не приходят уведомления о налогах</a></span>  </div>	  </div>
			  <div class="views-row views-row-4 views-row-even entity-510945">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/rassledovanie/20160916-arhangely-gazproma-kto-zhivet-v-elitnom-poselke-gorodishche"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/rian_127878.jpg?itok=Ly3DKada" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rassledovanie/20160916-arhangely-gazproma-kto-zhivet-v-elitnom-poselke-gorodishche">Архангелы Газпрома. Кто живет в элитном поселке Городище</a></span>  </div>	  </div>
			  <div class="views-row views-row-5 views-row-odd entity-510968">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/kultura-i-tv/20160916-literaturnyy-kritik-obyasnil-shum-vokrug-knigi-markina"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20120122_gaf_rl01_047.jpg?itok=xw7qDvVA" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20160916-literaturnyy-kritik-obyasnil-shum-vokrug-knigi-markina">Литературный критик объяснил шум вокруг книги Маркина</a></span>  </div>	  </div>
			  <div class="views-row views-row-6 views-row-even entity-510926">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20160915-prezident-doveryal-bastrykinu-i-byl-krayne-razocharovan"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20121226_gaf_rk39_009_0.jpg?itok=i1J5esGz" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20160915-prezident-doveryal-bastrykinu-i-byl-krayne-razocharovan">&quot;Президент доверял Бастрыкину – и был крайне разочарован&quot;</a></span>  </div>	  </div>
			  <div class="views-row views-row-7 views-row-odd entity-510931">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dengi/20160915-kollektory-pereklyuchayutsya-na-dolzhnikov-po-zhkh"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/bufer_obmena01_541_0.jpg?itok=nq6yff7f" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dengi/20160915-kollektory-pereklyuchayutsya-na-dolzhnikov-po-zhkh">Коллекторы переключаются на должников по ЖКХ?</a></span>  </div>	  </div>
			  <div class="views-row views-row-8 views-row-even entity-510914">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/rassledovanie/20160915-oligarh-yuriy-kovalchuk-sehalsya-so-svoim-partnerom"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/koval_0.jpg?itok=4iqD4VcJ" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/rassledovanie/20160915-oligarh-yuriy-kovalchuk-sehalsya-so-svoim-partnerom">Олигарх Юрий Ковальчук съехался со своим партнером</a></span>  </div>	  </div>
			  <div class="views-row views-row-9 views-row-odd views-row-last entity-510851">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dengi/20160915-raboty-net-no-vy-derzhites-kak-vyzhit-bezrabotnomu-v-rossii"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/shutterstock_439390207.jpg?itok=o_kz5jht" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dengi/20160915-raboty-net-no-vy-derzhites-kak-vyzhit-bezrabotnomu-v-rossii">Работы нет, но вы держитесь. Как выжить безработному в России</a></span>  </div>	  </div>
	    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-4af88eda61c78a0489597c81e805906d","view-display-id-important_left");</script>
<script>excluderows("view-dom-id-4af88eda61c78a0489597c81e805906d")</script>
  </div>
</div>


<div id="block-views-blocks-front-novosti" class="block block--views block--views-blocks-front-novosti">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Главные новости</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-novosti view-dom-id-2a77eaa9f40dc99429450510629596c0">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:53&rsqb;</span> <a href="/kultura-i-tv/20160917-stradavshiy-ot-diabeta-dramaturg-edvard-olbi-skonchalsya-v-s" class="active">Страдавший от диабета драматург Эдвард Олби скончался в США</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:51&rsqb;</span> <a href="/politika/20160917-putin-na-den-rozhdeniya-vruchil-prezidentu-kirgizii-orden-ne">Путин на День рождения вручил президенту Киргизии орден Невского</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:30&rsqb;</span> <a href="/politika/20160917-den-tishiny-dlya-obdumyvaniya-nastupil-v-rf-pered-vyborami">День тишины для обдумывания наступил в РФ перед выборами</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:28&rsqb;</span> <a href="/politika/20160917-ssha-nazvali-glavnoe-uslovie-dlya-sotrudnichestva-s-rf">США назвали главное условие для сотрудничества с РФ</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:00&rsqb;</span> <a href="/politika/20160917-prisoedinenie-kryma-putin-schel-itogom-perevorota-na-ukraine">Присоединение Крыма Путин счел итогом переворота на Украине</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:53&rsqb;</span> <a href="/politika/20160917-ssha-oficialno-zayavila-o-nepriznanii-itogov-vyborov-v-gd-v">США официально заявили о непризнании итогов выборов в ГД в Крыму</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:37&rsqb;</span> <a href="/politika/20160917-10-godnyh-k-boyu-istrebiteley-ssha-snyali-s-poletov-iz-za-de">10 &quot;годных к бою&quot; истребителей США сняли с полетов из-за дефекта</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:23&rsqb;</span> <a href="/politika/20160917-rebrending-upravleniya-t-obsuzhdayut-posle-aresta-zaharchenk">Ребрендинг управления &quot;Т&quot; обсуждают после ареста Захарченко</a></span>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:02&rsqb;</span> <a href="/obshchestvo/20160917-trotil-na-oblomkah-egyptair-obyasnili-kontaktom-s-plastikom">Тротил на обломках EgyptAir объяснили контактом с пластиком</a></span>  </span>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:42&rsqb;</span> <a href="/politika/20160917-detali-soglasheniya-s-rf-po-sirii-skryvaet-ssha-dlya-bezopas">Детали соглашения с РФ по Сирии скрывает США для безопасности</a></span>  </span>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;06:55&rsqb;</span> <a href="/proisshestviya/20160917-20-neizvestnyh-obstrelyali-rossiyskoe-posolstvo-v-kieve">20 неизвестных обстреляли российское посольство в Киеве</a></span>  </span>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;00:01&rsqb;</span> <a href="/dengi/20160917-evgeniy-yasin-posle-chistki-nabiullinoy-bankov-stanet-bolsh">Евгений Ясин: После &quot;чистки&quot; Набиуллиной банков станет... больше?</a></span>  </span>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;22:01&rsqb;</span> <a href="/recepty/20160916-boris-burda-sedobnyy-cvetok">Борис Бурда: Съедобный цветок</a></span>  </span>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;19:25&rsqb;</span> <a href="/zdorove/20160916-top-10-maloizvestnyh-faktov-o-grippe">Топ-10 малоизвестных фактов о гриппе</a></span>  </span>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:46&rsqb;</span> <a href="/obshchestvo/20160916-v-socialnoy-seti-vkontakte-vtoroy-raz-za-sutki-proizoshyol-s">В социальной сети &quot;ВКонтакте&quot; второй раз за сутки произошёл сбой</a></span>  </span>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:52&rsqb;</span> <a href="/nedvizhimost/20160916-stroit-pod-rasselenie-avariynogo-zhilya-prosto-nekogda-kuda">&quot;Строить под расселение аварийного жилья просто некогда&quot;: куда уйдут 33 млрд</a></span>  </span>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:45&rsqb;</span> <a href="/politika/20160916-kreml-zhdyot-chto-zapad-izmenit-mnenie-kieva-po-minskim-sogl">Кремль ждёт, что Запад изменит мнение Киева по Минским соглашениям</a></span>  </span>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:43&rsqb;</span> <a href="/zdorove/20160916-sozdannaya-uchenymi-karta-emociy-raskroet-tayny-raboty-mozga">Созданная учеными карта эмоций раскроет тайны работы мозга</a></span>  </span>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:23&rsqb;</span> <a href="/obshchestvo/20160916-o-molodyh-ozerah-i-rekah-na-marse-rasskazali-uchenye-po-foto">О &quot;молодых&quot; озерах и реках на Марсе рассказали ученые по фото</a></span>  </span>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:10&rsqb;</span> <a href="/dengi/20160916-v-cb-obespokoeny-vozmozhnym-zamedleniem-tempov-inflyacii">В ЦБ обеспокоены возможным замедлением темпов инфляции</a></span>  </span>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:04&rsqb;</span> <a href="/kultura-i-tv/20160916-sobravshiy-235-tysyach-chelovek-ayvazovskiy-bet-rekordy">Собравший 235 тысяч человек &quot;Айвазовский&quot; бьет рекорды</a></span>  </span>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:45&rsqb;</span> <a href="/obshchestvo/20160916-pravitelstvo-rf-ne-dumaet-o-povyshenii-pensionnogo-vozrasta">Правительство РФ не думает о повышении пенсионного возраста</a></span>  </span>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:38&rsqb;</span> <a href="/obshchestvo/20160916-zaharchenko-vyyasnit-u-sestry-otkuda-vzyalis-85-mlrd-rubley">Захарченко выяснит у сестры, откуда взялись 8,5 млрд рублей</a></span>  </span>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:36&rsqb;</span> <a href="/zdorove/20160916-uchenye-razreshili-lechit-gripp-sladkimi-produktami-pitaniya">Ученые разрешили лечить грипп сладкими продуктами питания</a></span>  </span>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:25&rsqb;</span> <a href="/avto/20160916-v-tomske-na-den-ischez-gorodskoy-transport-iz-za-sokrashchen">В Томске на день исчез городской транспорт из-за сокращения штата</a></span>  </span>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:17&rsqb;</span> <a href="/proisshestviya/20160916-voditel-porsche-vystrelil-v-muzhchinu-i-skrylsya-posle-dtp-v">Водитель Porsche выстрелил в мужчину и скрылся после ДТП в ЗАО</a></span>  </span>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:08&rsqb;</span> <a href="/shou-biznes/20160916-letuchaya-snyala-obruchalnoe-kolco">Лена Летучая сняла обручальное кольцо</a></span>  </span>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:05&rsqb;</span> <a href="/dengi/20160916-cb-snizil-klyuchevuyu-stavku-do-10-iz-za-snizheniya-inflyaci">ЦБ снизил ключевую ставку до 10% из-за сокращения инфляции</a></span>  </span>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:00&rsqb;</span> <a href="/obshchestvo/20160916-gubernator-peterburga-rasporyadilsya-postroit-vostochnuyu-ak">Губернатор Петербурга распорядился построить Восточную академию</a></span>  </span>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:59&rsqb;</span> <a href="/nedvizhimost/20160916-pereplanirovka-s-vyseleniem-za-kakoy-remont-lishayut-zhily">Перепланировка с... выселением. За какой ремонт лишают жилья</a></span>  </span>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:47&rsqb;</span> <a href="/politika/20160916-dmitriy-oreshkin-o-dvuh-variantah-provala-dumskih-vyborov">Дмитрий Орешкин – о двух вариантах &quot;провала&quot; думских выборов</a></span>  </span>  </div>
  <div class="views-row views-row-32 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:44&rsqb;</span> <a href="/zdorove/20160916-ameriku-nazvali-stranoy-s-samymi-dorogimi-v-mire-rodami">Америку назвали страной с самыми дорогими в мире родами</a></span>  </span>  </div>
  <div class="views-row views-row-33 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:25&rsqb;</span> <a href="/obshchestvo/20160916-upavshaya-v-chan-s-kipyatkom-8-letnyaya-devochka-vpala-v-kom">Упавшая в чан с кипятком 8-летняя девочка впала в кому в Твери</a></span>  </span>  </div>
  <div class="views-row views-row-34 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:25&rsqb;</span> <a href="/zdorove/20160916-dlya-zashchity-ot-samogo-opasnogo-raka-kozhi-trebuetsya-kofe">Для защиты от самого опасного рака кожи требуется кофе</a></span>  </span>  </div>
  <div class="views-row views-row-35 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:12&rsqb;</span> <a href="/politika/20160916-olland-priglasil-putina-vo-franciyu-posle-sammita-g20">Олланд пригласил Путина во Францию после саммита G20</a></span>  </span>  </div>
  <div class="views-row views-row-36 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:02&rsqb;</span> <a href="/obshchestvo/20160916-sergey-sobyanin-otkryl-tri-novyh-stancii-stolichnoy-podzemki">Сергей Собянин открыл три новых станции столичной подземки</a></span>  </span>  </div>
  <div class="views-row views-row-37 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:58&rsqb;</span> <a href="/zdorove/20160916-izuchenie-golodnogo-mozga-pomozhet-lechit-rasstroystva-pitan">Изучение голодного мозга поможет лечить расстройства питания</a></span>  </span>  </div>
  <div class="views-row views-row-38 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:45&rsqb;</span> <a href="/obshchestvo/20160916-fso-zayavila-chto-ne-ohranyaet-dachu-medvedeva-v-plese">ФСО заявила, что не охраняет &quot;дачу Медведева&quot; в Плесе</a></span>  </span>  </div>
  <div class="views-row views-row-39 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:44&rsqb;</span> <a href="/obshchestvo/20160916-pogibshaya-na-uroke-tancev-semiklassnica-otkazyvalas-ot-edy">Погибшая на уроке танцев семиклассница отказывалась от еды</a></span>  </span>  </div>
  <div class="views-row views-row-40 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:14&rsqb;</span> <a href="/obshchestvo/20160916-raskrasivshie-zvezdu-vysotki-beysdzhampery-poluchili-ot-suda">Оправданные по делу о звезде высотки бейсджамперы получили от суда 2 млн</a></span>  </span>  </div>
  <div class="views-row views-row-41 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:14&rsqb;</span> <a href="/politika/20160916-ukraina-zayavila-chto-rf-dolzhna-obespechit-peremirie-na-don">Украина заявила, что РФ должна обеспечить перемирие на Донбассе</a></span>  </span>  </div>
  <div class="views-row views-row-42 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:12&rsqb;</span> <a href="/politika/20160916-merkel-zayavila-o-krizise-v-es-i-prizvala-byt-luchshe">Меркель заявила о кризисе в ЕС и призвала &quot;быть лучше&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-43 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:40&rsqb;</span> <a href="/obshchestvo/20160916-posle-ogrableniya-bankovskih-yacheek-v-moskve-mvd-vozbudilo">После ограбления банковских ячеек в Москве МВД возбудило дело</a></span>  </span>  </div>
  <div class="views-row views-row-44 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:35&rsqb;</span> <a href="/obshchestvo/20160916-vrachi-polchasa-reanimirovali-skonchavshuyusya-na-tancah-shk">Врачи полчаса реанимировали скончавшуюся на танцах школьницу</a></span>  </span>  </div>
  <div class="views-row views-row-45 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:31&rsqb;</span> <a href="/obshchestvo/20160916-pervymi-zhertvami-shestogo-vymiraniya-stanut-morskie-obitate">Первыми жертвами шестого вымирания станут морские обитатели</a></span>  </span>  </div>
  <div class="views-row views-row-46 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:09&rsqb;</span> <a href="/obshchestvo/20160916-devyat-chelovek-byli-raneny-pri-vzryve-gaza-v-centre-dizhona">Девять человек были ранены при взрыве газа в центре Дижона</a></span>  </span>  </div>
  <div class="views-row views-row-47 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:04&rsqb;</span> <a href="/obshchestvo/20160916-pogoda-otmenila-babe-leto-v-moskve-i-podmoskove">Погода &quot;отменила&quot; бабье лето в Москве и Подмосковье</a></span>  </span>  </div>
  <div class="views-row views-row-48 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:53&rsqb;</span> <a href="/dengi/20160916-ssha-prosyat-deutsche-bank-zaplatit-14-mlrd-dollarov-za-kriz">США просят Deutsche Bank заплатить 14 млрд долларов за кризис</a></span>  </span>  </div>
  <div class="views-row views-row-49 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:45&rsqb;</span> <a href="/proisshestviya/20160916-vzryv-progremel-v-odnom-iz-domov-v-centre-francuzskogo-dizho">Взрыв прогремел в одном из домов в центре французского Дижона</a></span>  </span>  </div>
  <div class="views-row views-row-50 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:35&rsqb;</span> <a href="/obshchestvo/20160916-uchastnik-perestrelki-s-cyganami-yavilsya-v-sk-ekaterinburga">Участник перестрелки с цыганами явился в СК Екатеринбурга</a></span>  </span>  </div>
  <div class="views-row views-row-51 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:34&rsqb;</span> <a href="/politika/20160916-poroshenko-zayavil-chto-rossiyskaya-propaganda-razrushaet-za">Порошенко заявил, что российская пропаганда разрушает Запад</a></span>  </span>  </div>
  <div class="views-row views-row-52 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:30&rsqb;</span> <a href="/obshchestvo/20160916-vlasti-rf-potratili-79-mln-na-novuyu-sistemu-slezhki-za-smi">Власти РФ потратили 79 млн на новую систему слежки за СМИ</a></span>  </span>  </div>
  <div class="views-row views-row-53 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:11&rsqb;</span> <a href="/obshchestvo/20160916-rezhisser-snoudena-ne-verit-chto-v-ssha-deystvuyut-hakery-iz">Режиссер &quot;Сноудена&quot; не верит, что в США действуют хакеры из РФ</a></span>  </span>  </div>
  <div class="views-row views-row-54 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:09&rsqb;</span> <a href="/politika/20160916-viktoriya-savickaya-grazhdanskiy-dolg-protiv-prikaza-nachals">Виктория Савицкая: Гражданский долг против приказа начальства</a></span>  </span>  </div>
  <div class="views-row views-row-55 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:08&rsqb;</span> <a href="/proisshestviya/20160916-iz-za-kureniya-v-posteli-zhenshchina-umerla-pri-pozhare-v-ko">Из-за курения в постели женщина умерла при пожаре в Королёве</a></span>  </span>  </div>
  <div class="views-row views-row-56 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:58&rsqb;</span> <a href="/politika/20160916-trampa-potrepal-za-volosy-vedushchiy-v-efire-teleshou-v-ssha">Трампа потрепал за волосы ведущий в эфире телешоу в США</a></span>  </span>  </div>
  <div class="views-row views-row-57 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:43&rsqb;</span> <a href="/dengi/20160916-vpb-podal-v-sud-na-cb-posle-naznacheniya-vremennoy-administr">ВПБ подал в суд на ЦБ после назначения временной администрации</a></span>  </span>  </div>
  <div class="views-row views-row-58 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:39&rsqb;</span> <a href="/proisshestviya/20160916-v-krymu-zaderzhali-obyavlennogo-v-mezhdunarodnyy-rozysk-ukra">В Крыму задержали объявленного в международный розыск украинца</a></span>  </span>  </div>
  <div class="views-row views-row-59 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:30&rsqb;</span> <a href="/kultura-i-tv/20160916-adel-otkazhetsya-ot-gastroley-na-10-let-i-posvyatit-sebya-sy">Адель откажется от гастролей на 10 лет и посвятит себя сыну</a></span>  </span>  </div>
  <div class="views-row views-row-60 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:24&rsqb;</span> <a href="/politika/20160916-assanzh-gotov-sest-v-tyurmu-v-obmen-na-svobodu-informatora">Ассанж готов сесть в тюрьму в обмен на свободу информатора</a></span>  </span>  </div>
  <div class="views-row views-row-61 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:16&rsqb;</span> <a href="/obshchestvo/20160916-devyat-chelovek-propali-bez-vesti-posle-tayfuna-v-kitae">Девять человек пропали без вести после тайфуна в Китае</a></span>  </span>  </div>
  <div class="views-row views-row-62 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:06&rsqb;</span> <a href="/politika/20160916-vrio-glavy-uzbekistana-mirzieev-stal-kandidatom-v-prezidenty">Врио главы Узбекистана Мирзиеев стал кандидатом в президенты</a></span>  </span>  </div>
  <div class="views-row views-row-63 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:06&rsqb;</span> <a href="/politika/20160916-attrakcion-predvybornoy-shchedrosti">Платные массовки дают аттракцион предвыборной щедрости</a></span>  </span>  </div>
  <div class="views-row views-row-64 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:00&rsqb;</span> <a href="/proisshestviya/20160916-13-chelovek-postradali-v-dtp-s-marshrutkoy-i-uborshchikom-v">13 человек пострадали в ДТП с маршруткой и &quot;уборщиком&quot; в Сибири</a></span>  </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://sobesednik.ru/novosti-dnya">Другие новости</a>    </div>
  
  
</div><script>setutm("view-dom-id-2a77eaa9f40dc99429450510629596c0","view-display-id-novosti");jQuery(".view-display-id-novosti").mCustomScrollbar({theme:"dark-thick",scrollButtons:{enable:true,scrollAmount:400,scrollType:"stepped"}});</script>
  </div>
</div>


<div id="block-advert-ad-test-1txt" class="block block--advert block--advert-ad-test-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_2-й_экран-->
<!-- AdFox Asynchronous code START__ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=hhv&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- AdFox Asynchronous code END__ --></div>  </div>
</div>


<div id="block-views-blocks-front-interview" class="block block--views block--views-blocks-front-interview">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Интервью</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-interview view-dom-id-3a5067ffb8be22be3df681de8e545db3">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20160912-vladimir-bukovskiy-veselosti-v-rossii-uzhe-net-a-absurd-osta"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/hqdefault_31.jpg?itok=q6B5Rh9k" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20160912-vladimir-bukovskiy-veselosti-v-rossii-uzhe-net-a-absurd-osta">Владимир Буковский: Веселости в России уже нет, а абсурд остался</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20160908-alyona-hmelnickaya-i-takie-machehi-byvayut"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20150804_gaf_rl12_005.jpg?itok=AXY7CMQA" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20160908-alyona-hmelnickaya-i-takie-machehi-byvayut">Алёна Хмельницкая: И такие мачехи бывают!</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20160904-oleg-gazmanov-menya-ne-puskayut-v-moy-sobstvennyy-dom"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/dsc_7782_0.jpg?itok=cqiEo6IO" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20160904-oleg-gazmanov-menya-ne-puskayut-v-moy-sobstvennyy-dom">Олег Газманов: Меня не пускают в мой собственный дом!</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-3a5067ffb8be22be3df681de8e545db3","view-display-id-interview");</script>
  </div>
</div>


<div id="block-views-blocks-front-block-2" class="block block--views block--views-blocks-front-block-2">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Только в &quot;Собеседнике&quot;</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_2 view-dom-id-f85ac867b81e9386887c01530307c23f">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/rassledovanie/20160906-poyavilis-pervye-foto-novogo-samoleta-sechina"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/fm3g3z.jpg?itok=Hd6VtKST" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/rassledovanie/20160906-poyavilis-pervye-foto-novogo-samoleta-sechina">Появились первые фото нового самолета Сечина</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/rassledovanie/20160906-poyavilis-pervye-foto-novogo-samoleta-sechina">Как стало известно Sobesednik.ru, элитный Bombardier BD-700-1A10 Global 6000 попал в кадр в аэропорту Пулково</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/sport/20160915-antihaker-ataka-na-bazu-dannyh-vada-pohozha-na-inscenirovku"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20160908_gaf_u55_1355.jpg?itok=kz_U-r_6" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sport/20160915-antihaker-ataka-na-bazu-dannyh-vada-pohozha-na-inscenirovku">Антихакер: Атака на базу данных ВАДА похожа на инсценировку</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/sport/20160915-antihaker-ataka-na-bazu-dannyh-vada-pohozha-na-inscenirovku">По мнению эксперта Sobesednik.ru, в истории со взломом базы данных ВАДА хакерами просто не сходятся концы с концами</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/rassledovanie/20160909-doch-prezidenta-poselilas-u-kremlevskoy-bazy-otdyha"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/nazarbaeva.jpg?itok=arblLhY4" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/rassledovanie/20160909-doch-prezidenta-poselilas-u-kremlevskoy-bazy-otdyha">Дочь президента поселилась у кремлевской базы отдыха</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/rassledovanie/20160909-doch-prezidenta-poselilas-u-kremlevskoy-bazy-otdyha">Как узнал Sobesednik.ru, у оздоровительного комплекса Управделами президента есть замечательный сосед — вернее, соседка</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-f85ac867b81e9386887c01530307c23f","view-display-id-block_2");</script>
  </div>
</div>


<div id="block-advert-ad-test-2txt" class="block block--advert block--advert-ad-test-2txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_интервью-->
<!-- AdFox Asynchronous code START__ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=hoc&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- AdFox Asynchronous code END__ --></div>  </div>
</div>


<div id="block-views-blocks-front-block-4" class="block block--views block--views-blocks-front-block-4">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Страсти во власти</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_4 view-dom-id-b73c09cd4cf551eb4b49f9a4c2b7699a">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20160905-andrey-kolesnikov-molodogo-no-zrelogo-preemnika-putin-nashel"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20160902_gaf_rk70_006.jpeg?itok=PwPTiEWC" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20160905-andrey-kolesnikov-molodogo-no-zrelogo-preemnika-putin-nashel">Андрей Колесников: Молодого, но зрелого преемника Путин нашел в своем лице</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/politika/20160905-andrey-kolesnikov-molodogo-no-zrelogo-preemnika-putin-nashel">Эксперт Центра Карнеги Андрей Колесников объяснил, почему Владимир Путин будет баллотироваться в президенты в 2018 году</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/dengi/20160908-ekonomist-o-povyshenii-prozhitochnogo-minimuma-prozhit-na-ne">Экономист о повышении прожиточного минимума: Прожить на него нереально</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/dengi/20160908-ekonomist-o-povyshenii-prozhitochnogo-minimuma-prozhit-na-ne">Экономист объяснил, почему повышение прожиточного минимум почти до 10 тысяч рублей не повлияет на жизнь россиян</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20160913-v-ulan-ude-pochti-300-mln-rubley-potratyat-na-pesni-i-plyask"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20080221_gaf_rk29_001.jpg?itok=YYniduQp" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20160913-v-ulan-ude-pochti-300-mln-rubley-potratyat-na-pesni-i-plyask">В Улан-Удэ почти 300 млн рублей потратят на &quot;песни и пляски&quot;</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/obshchestvo/20160913-v-ulan-ude-pochti-300-mln-rubley-potratyat-na-pesni-i-plyask">На празднование юбилея Бурятии из федерального бюджете выделено почти 300 млн рублей, узнал Sobesednik.ru</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-b73c09cd4cf551eb4b49f9a4c2b7699a","view-display-id-block_4");</script>
  </div>
</div>


<div id="block-views-blocks-front-side-columnists" class="block block--views block--views-blocks-front-side-columnists">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Колумнисты</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-side_columnists view-dom-id-b308b64de603e5448cec59104c0beb9e">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/dmitriy-bykov/20160909-dmitriy-bykov-ne-tak-uzh-naverhu-vse-shvacheno"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/degltmgjg.png?itok=ndu9GVzI" width="80" height="80" alt="Быков Дмитрий" title="Быков Дмитрий"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/bykov-dmitrii">Быков Дмитрий</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/dmitriy-bykov/20160909-dmitriy-bykov-ne-tak-uzh-naverhu-vse-shvacheno">Не так уж наверху все схвачено?</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/kultura-i-tv/20160913-olga-saburova-prohor-shalyapin-syn-televizionnogo-polka"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/bdeggagjg.png?itok=XbqAXdYk" width="80" height="80" alt="Сабурова Ольга" title="Сабурова Ольга"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/saburova-olga">Сабурова Ольга</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/kultura-i-tv/20160913-olga-saburova-prohor-shalyapin-syn-televizionnogo-polka">Прохор Шаляпин – сын телевизионного полка?</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/dengi/20160917-evgeniy-yasin-posle-chistki-nabiullinoy-bankov-stanet-bolsh"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/pbr.png?itok=cSlVaQaX" width="80" height="80" alt="Ясин Евгений" title="Ясин Евгений"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/yasin-evgenii">Ясин Евгений</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/dengi/20160917-evgeniy-yasin-posle-chistki-nabiullinoy-bankov-stanet-bolsh">После &quot;чистки&quot; Набиуллиной банков станет... больше?</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-b308b64de603e5448cec59104c0beb9e","view-display-id-side_columnists");</script>
  </div>
</div>


<div id="block-views-content-media-block-1" class="block block--views block--views-content-media-block-1">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Галерея</h2>
	</div>
      <div class="block__content">
    <div class="view view-content-media view-id-content_media view-display-id-block_1 view-dom-id-519cdd63086241ef19ebb471a57ad112">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/photo-gallery/20160916-fotoreportazh-vzryv-v-dizhone"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/medium/public/complex_images/images/dijon1.jpg?itok=FzqLs_pO" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-serif-normal"><a href="http://sobesednik.ru/photo-gallery/20160916-fotoreportazh-vzryv-v-dizhone">ФОТОрепортаж: Взрыв в Дижоне</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-views-blocks-front-block-6" class="block block--views block--views-blocks-front-block-6">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">На посошок</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_6 view-dom-id-0cca395db07ad0fdb3a6aa829fc5e699">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20160912-francuzskiy-ustrichnyy-pitomnik-poyavitsya-na-ozere-v-krymu"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/744119.jpg?itok=s_Sj4_N0" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20160912-francuzskiy-ustrichnyy-pitomnik-poyavitsya-na-ozere-v-krymu">Французский устричный питомник появится на озере в Крыму</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/dom-i-dachka/20160813-v-rossii-sozdali-unikalnogo-robota-dachnika"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/img-20160802-wa0000_3.jpg?itok=barAfbwN" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/dom-i-dachka/20160813-v-rossii-sozdali-unikalnogo-robota-dachnika">В России создали уникального робота-дачника</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20160903-astronavty-nasa-mogut-pokupat-proezdnye-na-mks-u-rossii"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/ramdisk-crop_157389550_9owzf9r.jpg?itok=c9MWtSjX" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20160903-astronavty-nasa-mogut-pokupat-proezdnye-na-mks-u-rossii">Астронавты NASA могут покупать &quot;проездные&quot; на МКС у России</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-0cca395db07ad0fdb3a6aa829fc5e699","view-display-id-block_6");</script>
  </div>
</div>


<div id="block-sobesednik-social-social-block-tabs" class="block block--sobesednik-social block--sobesednik-social-social-block-tabs">
        <div class="block__content">
    <!-- Generated by sobesednik_social module--><div class="social-block-tabs-wrapper"><div class="tabs-wrapper pt-sans-black-bold">
	<div class="clickable-tab tab-facebook active" tab="content-facebook">
		Facebook
	</div>
	<div class="tab-separator"></div>
	<div class="clickable-tab tab-vkontakte" tab="content-vkontakte">
		Вконтакте
	</div>
	<div class="tab-separator"></div>
	<div class="clickable-tab tab-odnoklassniki" tab="content-odnoklassniki">
		ОК
	</div>
	<div class="tab-separator tab-end"></div>
</div><div class="tab-content-wrapper pt-sans-black-normal">
	<div class="tab-content content-facebook">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=350388718347058";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/sobesednik" data-width="240" data-height="310" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	<div class="tab-content content-vkontakte hidden">
	
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<br>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">VK.Widgets.Group("vk_groups",{mode:0,width:"240",height:"300",color1:'FFFFFF',color2:'2B587A',color3:'5B7FA6'},12896849);</script>

	</div>
	<div class="tab-content content-odnoklassniki hidden">
	
	<br>
<div id="ok_group_widget"></div>
<script>!function(d,id,did,st){var js=d.createElement("script");js.src="http://connect.ok.ru/connect.js";js.onload=js.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(id,did,st);},0);}}}
d.documentElement.appendChild(js);}(document,"ok_group_widget","56776154021927","{width:240,height:335}");</script>

	</div>
</div></div><!-- end social-block-tabs-wrapper -->  </div>
</div>


<div id="block-sobesednik-stuff-right-sbar-press-release" class="block block--sobesednik-stuff block--sobesednik-stuff-right-sbar-press-release">
        <div class="block__content">
    	<div class="block-title-outer-wrapper press-release">
		<div class="block__title pt-serif-block-title"><a href="/press-relizy">Пресс-релизы</a></div>
	</div>
	<div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20160701-dom-v-kotorom-est-vse">Дом, в котором есть все</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20160414-korporativnye-smartfony-uletayut-iz-prilavkov-magazinov">Корпоративные смартфоны "улетают" из прилавков магазинов</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20151119-siegenia-fabrika-okon-poluchila-nagradu-v-nominacii-proryv-g">Siegenia: Фабрика Окон получила награду в номинации "Прорыв года"</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20160225-neostatis-anonsiroval-statistiku-po-ved-i-zhd-za-2015-god">"Неостатис" анонсировал статистику по ВЭД и ЖД за 2015 год</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20160229-krizis-vremya-ekonomit">Кризис – время экономить!</a></div></div>  </div>
</div>

  </aside>
    <div class="l-content" role="main">
 
	  
	              
	        
	  
<div id="block-advert-uptoliketxt" class="block block--advert block--advert-uptoliketxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script rel="uptolike">(function(w,doc){if(!w.__utlWdgt){w.__utlWdgt=true;var d=doc,s=d.createElement('script'),g='getElementsByTagName';s.type='text/javascript';s.charset='UTF-8';s.async=true;s.src=('https:'==w.location.protocol?'https':'http')+'://w.uptolike.com/widgets/v1/uptolike.js';var h=d[g]('body')[0];h.appendChild(s);}})(window,document);</script></div>  </div>
</div>




<div class="sobesednik-content entity-sobesednik-content sobesednik-content-news clearfix">

<div class="block-title-outer-wrapper rubric-943">
	<div class="block__title pt-serif-block-title">
		<a class="pt-serif-block-title" href="/kultura-i-tv">
			Культура и ТВ		</a>
	</div>
</div>


	<div class="meta grey-caption margin-bottom-10">
				<span class="date">09:53, 17 Сентября 2016</span>
		<span class="print"><span class="print_html"><a href="http://sobesednik.ru/print/kultura-i-tv/20160917-stradavshiy-ot-diabeta-dramaturg-edvard-olbi-skonchalsya-v-s" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://cdn1.sobesednik.ru/sites/all/modules/contrib/print/icons/print_icon.png" width="16px" height="16px" alt="Версия для печати" title="Версия для печати"/></a></span></span>
	</div>
    <h1 class="pt-sans-title-big margin-bottom-10">
       Страдавший от диабета драматург Эдвард Олби скончался в США    </h1>




  <div class="content pt-serif-normal">
	
	

<div class="directadvert-in-entity">
	</div>
	<div class="body _ga1_on_" id="content">
				<p>Лауреат «Тони» и Пулитцеровской премии, известный драматург Эдвард Олби скончался в возрасте 88 лет. </p><p>Драматург Эдвард Олби скончался в пригороде Нью-Йорка в своем доме, сообщает 17 сентября «Би-Би-Си». Причина смерти не называется. Однако, как отмечает Associated Press, драматург страдал сахарным диабетом. </p><p>Олби был трехкратным лауреатом Пулитцеровской премии, а постановка по его пьесе «Кто боится Вирджинии Вульф?» получила пять наград «Тони».</p><p>Известность Олби принесли такие пьесы, как «Кто боится Вирджинии Вулф?», «Неустойчивое равновесие» и «Морской пейзаж».</p><p><p><div class="wsame-material"><a target="_blank" href="/kultura-i-tv/20160731-mihail-veller-fazil-iskander-byl-orientirom-nezavisimosti-pi?from=511053&num=1"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/11_186.jpg?itok=bmt0b4KK" width="240" height="160" alt="Фазиль Искандер" title="Фазиль Искандер"/></div><div class="addition-title">Михаил Веллер: Фазиль Искандер был ориентиром независимости писателя</div><div class="addition-teaser">Писатель Михаил Веллер назвал Фазиля Искандера ориентиром независимости писателя на советском пространстве&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p></p><p><p><div class="wsame-material"><a target="_blank" href="/kultura-i-tv/20150317-chto-poteryala-rossiya-so-smertyu-pisatelya-valentina-rasput?from=511053&num=2"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/rasputin-valentin-2-rl.jpg?itok=UZaGwFMB" width="240" height="160" alt="Валентин Распутин" title="Валентин Распутин"/></div><div class="addition-title">Что потеряла Россия со смертью писателя Валентина Распутина</div><div class="addition-teaser">Самобытный мир Валентина Распутина, классика «деревенской прозы», ушел еще задолго до смерти самого писателя&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p></p>			<sjdiv id="SlickJumpNativeAds-cuiwclp88"></sjdiv>
							</div>
		<div class=block--sobesednik-advertising-borderless><div id="inpage_VI-162555-0-135216220"></div>
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"VI-162555-0",renderTo:'inpage_VI-162555-0-135216220',inpage:{slide:true,visibleAfterInit:false,adFoxUrl:"//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&pfc=a&pfb=a&plp=a&pli=a&pop=a&puid1=&fmt=1&pr="+pr,insertAfter:'undefined',insertPosition:'0'},},function callback(params){});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script></div>		
	
	
  </div>
	
						<div class="share-line" id="anchor">
				<script type="text/javascript">(function(){if(window.pluso)if(typeof window.pluso.start=="function")return;if(window.ifpluso==undefined){window.ifpluso=1;var d=document,s=d.createElement('script'),g='getElementsByTagName';s.type='text/javascript';s.charset='UTF-8';s.async=true;s.src=('https:'==window.location.protocol?'https':'http')+'://share.pluso.ru/pluso-like.js';var h=d[g]('body')[0];h.appendChild(s);}})();</script>

<div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div>
<script type="text/javascript">var plusodiv;if(!plusodiv)jQuery(".body p:nth-child(2)").prepend('<div class="bordered"><span>поделиться &rarr;</span> <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div></div></p><p>');plusodiv=true;</script>			</div>
		  	<div class="authors-line bottom pt-serif-normal text-right padding-bottom-30 visited-black">
		<div class="author pt-serif-bold"><a href="/author/20150720-karpuhina-mariya">Карпухина Мария</a></div>	</div>
	<div style="clear:both;"></div>
					    <div class="hypercomments">
	        <div id="hypercomments_widget"></div>
                                <script type="text/javascript">_hcwp=window._hcwp||[];_hcwp.push({widget:"Stream",widget_id:15531});_hcwp.push({widget:"Bloggerstream",widget_id:15531,selector:".hc_counter",label:"{%COUNT%}"});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang="ru";var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=false;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/15531/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script>	    </div>
				
  
  <div align="center"><br/><div class=block--sobesednik-advertising><!-- /52555387/sobesednik.ru_468x60 -->
<div>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/52555387/sobesednik.ru_468x60',[468,60],'div-gpt-ad-1466683170724-0').addService(googletag.pubads());googletag.enableServices();});</script>
</div>
<div id='div-gpt-ad-1466683170724-0' style='height:60px; width:468px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466683170724-0');});</script>
</div></div></div>
  <hr>

	

</div>

<div id="block-sobesednik-popular-popular-content" class="block block--sobesednik-popular block--sobesednik-popular-popular-content">
	<div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Выбор читателей</h2>
	</div>
	<div class="block__content">
		<div class=block--sobesednik-advertising-borderless><script id="2UBACZdW3Sfdj4-P">if(window.relap)window.relap.ar('2UBACZdW3Sfdj4-P');</script></div>
	</div>
</div><div style="clear:both;"></div>
<div id="advark_div"></div>

<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-640х100_1"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=ewpm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>
<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->

<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-mirtesen"><div id="smi2adblock_77975"><a href="http://advert.mirtesen.ru/">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='http://js.advert.mirtesen.ru/data/js/77975.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script></div><div class=block--sobesednik-advertising>﻿<!-- Яндекс.Директ --><div id="yandex_ad_underarticle"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_underarticle",{stat_id:17,ad_format:"direct",font_size:1,type:"horizontal",border_type:"collapse",limit:2,title_font_size:3,links_underline:false,site_bg_color:"FFFFFF",border_color:"CCCCCC",title_color:"0000CC",url_color:"006600",text_color:"000000",hover_color:"0066FF",no_sitelinks:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>
<div class="additional-materials">
		</div>


<div class="block-title-outer-wrapper ">
	<div class="block__title pt-serif-block-title">Новости Партнеров</div>
</div>

<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Gnezdo-->
<!--Расположение: под_статьёй-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=fjoo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div><br>

<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->


<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Lentainform-->
<!--Расположение: под_статьёй-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=fjne&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div><div id="block-sobesednik-advertising-above-podpiska-other">
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-smi_teaser_2154"><div id="smi_teaser_2910">
<center><a href="http://24smi.info">ֽמגמסעט 24ָּׁ</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">(function(){var sm=document.createElement("script");sm.type="text/javascript";sm.async=true;sm.src="http://jsn.24smi.org/d/b/2910.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm,s);})();</script></div><!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-redtram">	<div id="n4p_30734">Loading...</div>
<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30734.js";}else{o.src="http://js.ru.redtram.com/n4p/0/30/ticker_30734.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script></div></div>


<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<script>var post_id=511053;var post_date="2016-09-17 09:53:53";var post_title="Страдавший от диабета драматург Эдвард Олби скончался в США";var post_author="Карпухина Мария";var post_rubric="Культура и ТВ";var post_tags="";</script>

<script type="text/javascript">setTimeout(excludecontent,100000,511053)
function excludecontent(id){var excludedata=jQuery.cookie('important_exclude')
if(excludedata!=undefined){var exclude=eval(excludedata);}else{var exclude=[];}if(exclude.indexOf('entity-'+id)==-1){exclude.push('entity-'+id);jQuery.cookie('important_exclude',JSON.stringify(exclude),{path:"/",expires:7})}}</script>

<div id="block-sobesednik-advertising-a-640100-3" class="block block--sobesednik-advertising block--sobesednik-advertising-a-640100-3">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-640х100_3"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: третий экран-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=dvk&amp;ps=xmt&amp;p2=ewpm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-views-rubrics-block-filling" class="block block--views block--views-rubrics-block-filling">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Новое на сайте</h2>
	</div>
      <div class="block__content">
    <div class="view view-rubrics view-id-rubrics view-display-id-block_filling view-dom-id-b34f1689a988302d544d8cc15d60a9d3">
        
  
  
      <div class="view-content">
      <div class="1-column-tods">
  <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/nedvizhimost/20160917-zhizn-bez-sveta-i-tualeta"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/maxresdefault_38.jpg?itok=gM8wLWJB" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/nedvizhimost/20160917-zhizn-bez-sveta-i-tualeta">Жизнь без света и туалета. Как выжимают долги по ЖКХ</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">07:03, 17 Сентября 2016</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Sobesednik.ru узнал о самых страшных последствиях, к которым могут привести долги по ЖКХ</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/dengi/20160917-evgeniy-yasin-posle-chistki-nabiullinoy-bankov-stanet-bolsh"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20160914_gaf_rk70_002.jpg?itok=Lj16aJhm" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/dengi/20160917-evgeniy-yasin-posle-chistki-nabiullinoy-bankov-stanet-bolsh">Евгений Ясин: После &quot;чистки&quot; Набиуллиной банков станет... больше?</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">00:01, 17 Сентября 2016</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Колумнист Sobesednik.ru Евгений Ясин – о политике Банка России во главе с Эльвирой Набиуллиной</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/recepty/20160916-boris-burda-sedobnyy-cvetok"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/shutterstock_334984262.jpg?itok=TsI1rLFn" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/recepty/20160916-boris-burda-sedobnyy-cvetok">Борис Бурда: Съедобный цветок</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">22:01, 16 Сентября 2016</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Борис Бурда рассказал Sobesednik.ru о том, как правильно выбирать, хранить и готовить цветную капусту</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>

</div>
    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/kultura-i-tv/20160917-stradavshiy-ot-diabeta-dramaturg-edvard-olbi-skonchalsya-v-s?page=1">Ранее</a></li>
</ul>  
  
  
  
  
</div>  </div>
</div>


    </div>

      <aside class="l-region l-region--sidebar-right">
    
<div id="block-advert-async-240x400-1txt" class="block block--advert block--advert-async-240x400-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=dyy&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->


</div>  </div>
</div>


<div id="block-advert-reklama-pet1txt" class="block block--advert block--advert-reklama-pet1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><div style="border: 1px solid rgb(138, 138, 138);width: 300px;height: 90px;margin:0 auto;padding: 5px;font-weight:bold;font-size:13px;">
<a href="http://sobesednik.ru/turizm/20160913-kak-sekonomit-v-puteshestvii-prakticheskie-sovety-turistu-o">
<img style="float:left;margin-right:5px;" src="http://cdn2.sobesednik.ru/banners/krylo.jpg"/>
<center style="padding-top: 0px;">Как сэкономить в путешествии? Практические советы туристу. Опыт путешественника</center></a></div></div>  </div>
</div>


<div id="block-advert-reklama-pettxt" class="block block--advert block--advert-reklama-pettxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- noindex --><a href="http://luzhkov80.ru/" rel="nofollow" target="_blank"><img src="http://cdn1.sobesednik.ru/banners/banner_luzh.jpg"></a></p><!--/ noindex --> </div>  </div>
</div>


<div id="block-advert-relap-sidebartxt" class="block block--advert block--advert-relap-sidebartxt">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Читайте также</h2>
	</div>
      <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script id="Av0CyAjI23-FjBAQ">if(window.relap)window.relap.ar('Av0CyAjI23-FjBAQ');</script></div>  </div>
</div>


<div id="block-advert-adfox-240x90txt" class="block block--advert block--advert-adfox-240x90txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x90js-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envl&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-advert-async-240x200-toptxt" class="block block--advert block--advert-async-240x200-toptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envs&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-yandex-postertxt" class="block block--advert block--advert-yandex-postertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_poster"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_poster",{stat_id:18,ad_format:"direct",type:"posterVertical",border_type:"block",limit:3,title_font_size:3,border_radius:true,links_underline:true,site_bg_color:"FFFFFF",border_color:"FBE5C0",title_color:"000000",url_color:"000000",text_color:"000000",hover_color:"808080",sitelinks_color:"808080",favicon:true,no_sitelinks:false});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-sobesednik-advertising-infox" class="block block--sobesednik-advertising block--sobesednik-advertising-infox">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-infox"><!--AdFox START-->
<!--infox-->
<!--Площадка: Sobesednik.ru / Sobesednik.ru / Sobesednik.ru-->
<!--Категория: <не задана>-->
<!--Тип баннера: на Sobesednik.ru-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/3844/prepareCode?p1=blnww&amp;p2=eusi&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'"><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-async-240x200-middletxt" class="block block--advert block--advert-async-240x200-middletxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=h&amp;ps=xmt&amp;p2=envs&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-async-240x400-4txt" class="block block--advert block--advert-async-240x400-4txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=cok&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

</div>  </div>
</div>


<div id="block-advert-async-240x400-5txt" class="block block--advert block--advert-async-240x400-5txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-5-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=czk&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-adfox-240x400-left1txt" class="block block--advert block--advert-adfox-240x400-left1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_прес-релизами-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hnz&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-block-7" class="block block--block block--block-7">
        <div class="block__content">
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=cty&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END-->  </div>
</div>


<div id="block-sobesednik-advertising-a-240x400-6" class="block block--sobesednik-advertising block--sobesednik-advertising-a-240x400-6">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-240x400_6"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=cty&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-yandex-rtbtxt" class="block block--advert block--advert-yandex-rtbtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- яндекс.директ --><div id="yandex_ad_rtb" style="font-size:13px"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_rtb",{stat_id:19,ad_format:"direct",font_size:0.8,font_family:"verdana",type:"vertical",limit:4,title_font_size:3,links_underline:false,site_bg_color:"FFFFFF",header_bg_color:"FEEAC7",title_color:"0000CC",url_color:"006600",text_color:"000000",hover_color:"0066FF",sitelinks_color:"0000CC",favicon:true,no_sitelinks:false});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>

  </aside>
  </div>
	
  <footer class="l-above-footer">
      <div class="l-region l-region--above-footer">
    
<div id="block-advert-yandex-ad1txt" class="block block--advert block--advert-yandex-ad1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_abovefooter"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_abovefooter",{stat_id:16,ad_format:"direct",font_size:1,type:"horizontal",border_type:"ad",limit:3,title_font_size:1,links_underline:false,site_bg_color:"FFFFFF",border_color:"CCCCCC",title_color:"000000",url_color:"000000",text_color:"000000",hover_color:"666666",no_sitelinks:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-advert-adfox-1000-3txt" class="block block--advert block--advert-adfox-1000-3txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=i&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END-->
</center></div>  </div>
</div>

  </div>
  </footer>
</div>
<footer class="l-footer-w">
    <div class="l-region l-region--footer">
    
<div id="block-advert-contentinsighttxt" class="block block--advert block--advert-contentinsighttxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">var _ain={id:"1420",url:'http://sobesednik.ru'+window.location.pathname,postid:post_id,maincontent:".content",title:post_title,pubdate:post_date,authors:post_author,sections:post_rubric,tags:post_tags,comments:jQuery(".hc__menu__count").text()};(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=true;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t);})(document,'script');</script></div>  </div>
</div>


<div id="block-advert-vengo-toplinetxt" class="block block--advert block--advert-vengo-toplinetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script src="//s.vengovision.ru/js/vengovision.min.js"></script>
<script>iVengo.init({appId:'13',logLevel:'log'});</script>
<script>iVengo.fillSlot({adType:'insite',adPlace:'topline',delayed:false,allowAnimation:true});</script></div>  </div>
</div>


<div id="block-sobesednik-footer-sobesednik-footer" class="block block--sobesednik-footer block--sobesednik-footer-sobesednik-footer">
        <div class="block__content">
    <div id="footer-block" class="footer-block pt-sans-black-normal"><div id="footer-block-inner" class="footer-block-inner">
  <div class="list l-2columns-left-9 pt-sans-dark-grey-normal">


	<div class="item pt-sans-black-bold">18+</div>
	<div class="item">свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором</div>
	<div class="item pt-sans-dark-grey-normal">&copy; 1984 - 2016</div>
    <div class="item"><a href="/id-sobesednik">ИД "Собеседник"</a></div>
    <div class="item"><a href="/authors">Авторы</a></div>
    <div class="item"><a href="/reklama">Реклама на сайте</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Контактная информация</div>
	<div class="item pt-sans-dark-grey-normal">учредитель — ООО «Собеседник-Медиа»</div>
    <div class="item pt-sans-dark-grey-normal">(105318, г. Москва, ул. Зверинецкая, д.13)</div>
	<div class="item pt-sans-dark-grey-normal">Шеф-редактор — Покровский П.В.</div>
    <div class="item pt-sans-dark-grey-normal">+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)<br/>+7 (495) 685-46-28 (Сайт)</div>
  </div>
  <div class="list l-2columns-left-9">
  	<div class="item pt-sans-black-bold">Связь с отделами</div>
	<div class="item">Новости, политика:<br>&nbsp;<a href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></div>
	<div class="item">Расследования:<br>&nbsp;<a href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></div>
	<div class="item">Культура:<br>&nbsp;<a href="mailto:culsob@gmail.com">culsob@gmail.com</a></div>
	<div class="item">Общая почта сайта:<br>&nbsp;<a href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Подписка на издания</div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Собеседник</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Только звезды</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Между нами женщинами</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Желтая газета ЗАЖИГАЙ!</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Издания для детей</a></div>
  </div>
  <div class="list l-3columns-right">
    <div class="item pt-sans-black-bold"><a href="http://sobesednik.ru/rss.xml">RSS-ленты</a><span class="separator">&bull;</span><a href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">&bull;</span><a href="/vacancies">Вакансии</a></div>
    <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
    <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
    <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</div>
    <div class="item"><a href="http://rambler.ru" target="_blank" rel="nofollow">Партнер Рамблера</a><span class="separator">&bull;</span><a rel="nofollow" target="_blank" href="http://brele.ru/"><span>Дизайн сайта - </span>Brele</a><span></div>



<div style="clear:both;"></div>
<div class="banner-counters">

<!--LiveInternet counter--><script type="text/javascript">new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target="_blank" style="float: left;"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script type="text/javascript">var _top100q=_top100q||[];_top100q.push(["setAccount","2459043"]);_top100q.push(["trackPageviewByLogo",document.getElementById("top100counter")]);(function(){var top100=document.createElement("script");top100.type="text/javascript";top100.async=true;top100.src=("https:"==document.location.protocol?"https:":"http:")+"//st.top100.ru/top100/top100.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(top100,s);})();</script>

<!--Rating@Mail.ru COUNTEr-->
<script language="JavaScript" type="text/javascript">d=document;var a='';a+=';r='+escape(d.referrer)
js=10</script><script language="JavaScript1.1" type="text/javascript">a+=';j='+navigator.javaEnabled()
js=11</script><script language="JavaScript1.2" type="text/javascript">s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12</script><script language="JavaScript1.3" type="text/javascript">js=13</script><script language="JavaScript" type="text/javascript">d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=962849"'+' target=_top><img src="http://d1.cb.be.a0.top.list.ru/counter'+'?id=962849;t=69;js='+js+a+';rand='+Math.random()+'" alt="Ð ÐµÐ¹Ñ‚Ð¸Ð½Ð³@Mail.ru"'+' border=0 height=31 width=38/><\/a>')
if(11<js)d.write('<'+'!-- '+'<nosc'+'ript><a target=_top rel="nofollow" href="http://top.mail.ru/jump?from=962849"><img src="http://d1.cb.be.a0.top.list.ru/counter?js=na;id=962849;t=69" border=0 height=31 width=38 alt="Ð ÐµÐ¹Ñ‚Ð¸Ð½Ð³@Mail.ru"/></a></nosc'+'ript>'+'--'+'>')</script>

</div>


  </div>
  <div class="clear"></div>
</div></div>
  </div>
</div>


<div id="block-sobesednik-advertising-smart-video" class="block block--sobesednik-advertising block--sobesednik-advertising-smart-video">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-smart_video"><!-- GoodADVERT (SMART VIDEO in text) for http://sobesednik.ru/ -->
<script type="text/javascript">var _ga1_channel='2985';var _ga1_inline_max=3;(function(){var s=document.createElement('script');s.type='text/javascript';s.charset='utf-8';s.async=true;s.src='http://files.goodadvert.ru/ga_1.js';var o=document.getElementsByTagName('script')[0];o.parentNode.insertBefore(s,o);})();</script>
<!-- GoodADVERT --></div>  </div>
</div>


<div id="block-advert-adfox-async-footertxt" class="block block--advert block--advert-adfox-async-footertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=i&amp;ps=xmt&amp;p2=ezsl&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-adriver-fstxt" class="block block--advert block--advert-adriver-fstxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--  AdRiver code START. Type:AjaxJS Site: sobesedn PZ: 0 BN: 0 -->
<div id="adriver_banner_973350752"></div>

<script type="text/javascript"></script></div>  </div>
</div>


<div id="block-advert-advarktxt" class="block block--advert block--advert-advarktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type='text/javascript'>(function(){if(!window.advark)window.advark={id:'4371-1-1'};if(!window.advark.s)window.advark.s={};window.advark.s.crElement='advark_div';window.advark.s.crWidth=640;window.advark.s.crHeight=360;var script=document.createElement('script');script.type='text/javascript';script.async=true;script.src='http://s3.advarkads.com/modules/cr.js?v='+Math.random();document.getElementsByTagName('head')[0].appendChild(script);})();</script>

<!-- tns-counter.ru -->
<script type="text/javascript">(function(win,doc,cb){(win[cb]=win[cb]||[]).push(function(){try{tnsCounterAdvarkads_com=new TNS.TnsCounter({'account':'advarkads_com','tmsec':'advarkads_total'});}catch(e){}});var tnsscript=doc.createElement('script');tnsscript.type='text/javascript';tnsscript.async=true;tnsscript.src=('https:'==doc.location.protocol?'https:':'http:')+'//www.tns-counter.ru/tcounter.js';var s=doc.getElementsByTagName('script')[0];s.parentNode.insertBefore(tnsscript,s);})(window,this.document,'tnscounter_callback');</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****advarkads_com/ru/UTF-8/tmsec=advarkads_total/" width="0" height="0" alt=""/>
</noscript>
<!--/ tns-counter.ru --></div>  </div>
</div>


<div id="block-advert-cxensetxt" class="block block--advert block--advert-cxensetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- Cxense script begin -->
<script type="text/javascript">var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1135047011357392686']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<!-- Cxense script end --></div>  </div>
</div>


<div id="block-advert-high-rich-mediatxt" class="block block--advert block--advert-high-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- GoodADVERT (SMART SCREEN) for http://sobesednik.ru/ -->
<script type="text/javascript">var _ga3_channel='2982';(function(){var s=document.createElement('script');s.type='text/javascript';s.charset='utf-8';s.async=true;s.src=document.location.protocol+'//files.goodadvert.ru/ga_3.js';var o=document.getElementsByTagName('script')[0];o.parentNode.insertBefore(s,o);})();</script>
<!-- GoodADVERT --></div>  </div>
</div>


<div id="block-advert-onthetxt" class="block block--advert block--advert-onthetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script async src="https://cdn.onthe.io/io.js?V7AqmKRpcTzR"></script></div>  </div>
</div>


<div id="block-advert-rich-mediatxt" class="block block--advert block--advert-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Rich Media-->
<!--Расположение: Нижний_левый_угол-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hcm&amp;ps=xmt&amp;p2=p&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-slickjumptxt" class="block block--advert block--advert-slickjumptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script>(function(){function a(){var proto=('https:'==document.location.protocol?'https':'http');var a=document.getElementsByTagName("script")[0],sj=document.createElement("script");sj.async=!0;sj.type='text/javascript';sj.src=proto+"://sjsmartcontent.org/static/plugin-site/js/sjplugin.js";sj.setAttribute("site","2ljhixrsv1pzbpvnycw");a.parentNode.insertBefore(sj,a);}window.addEventListener?window.addEventListener("DOMContentLoaded",a,!1):window.attachEvent?window.attachEvent("onDomReady",a):window.onDomReady=a;})();</script></div>  </div>
</div>


<div id="block-advert-utrgettxt" class="block block--advert block--advert-utrgettxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">var utarget_rand=Math.floor(Math.random()*10000);var utarget_ref=escape(document.referrer);var utarget_cookie=document.cookie.indexOf("u_f020678207=")+1;var utarget_src="http://utarget.ru/jsclck/f020678207/?ref="+utarget_ref+"&cookie="+utarget_cookie+"&rand="+utarget_rand;document.write("<sc"+"ript type='text/javascript' src='"+utarget_src+"'></scr"+"ipt>");</script></div>  </div>
</div>


<div id="block-advert-wideorbit-160x600txt" class="block block--advert block--advert-wideorbit-160x600txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- /52555387/sobesednik.ru_160x600_sticky -->
<div>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/52555387/sobesednik.ru_160x600_sticky',[160,600],'div-gpt-ad-1466682798896-0').addService(googletag.pubads());googletag.enableServices();});</script>
</div>
<div id='div-gpt-ad-1466682798896-0' style='height:600px; width:160px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466682798896-0');});</script>
</div></div>  </div>
</div>

  </div>
</footer>  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter22657274=new Ya.Metrika({id:22657274,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_xbk7IvuOGp4L1L0_4O--RfkNPH6Kx7Ou_CmBaU4r1kw.js"></script>
</body>
</html>
