<!DOCTYPE html>
<html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="HrRUy1jSxyX6JjscwtZXWtSkd9ibT8ygueqMK9QX">
        <base href="https://sobesednik.ru">

        <title>Франсуа Фийону прочат место в госкомпании РФ. Во Франции его осудили за коррупцию - Собеседник</title>
<meta name="description" content="&quot;Пробито еще одно дно&quot;: Экс-премьера Фийона зовут в руководство &quot;Зарубежнефти&quot;. На родине ему дали 5 лет за коррупцию">
<link rel="canonical" href="https://sobesednik.ru/politika/20210612-fransua-fiionu-procat-mesto-v-goskompani"/>
<meta property="og:title" content="Франсуа Фийону прочат место в госкомпании РФ. Во Франции его осудили за коррупцию" />
<meta property="og:description" content="&quot;Пробито еще одно дно&quot;: Экс-премьера Фийона зовут в руководство &quot;Зарубежнефти&quot;. На родине ему дали 5 лет за коррупцию" />
<meta property="og:image" content="https://sobesednik.ru/storage/images/20210612/VEAyEEbX851kftoXlb3EfLcxpK5hQUsNbVv0gb9n.jpg" />

<meta name="twitter:title" content="Франсуа Фийону прочат место в госкомпании РФ. Во Франции его осудили за коррупцию" />
<meta name="twitter:description" content="&quot;Пробито еще одно дно&quot;: Экс-премьера Фийона зовут в руководство &quot;Зарубежнефти&quot;. На родине ему дали 5 лет за коррупцию" />
<meta name="twitter:image" content="https://sobesednik.ru/storage/images/20210612/VEAyEEbX851kftoXlb3EfLcxpK5hQUsNbVv0gb9n.jpg" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"Франсуа Фийону прочат место в госкомпании РФ. Во Франции его осудили за коррупцию","description":"&quot;Пробито еще одно дно&quot;: Экс-премьера Фийона зовут в руководство &quot;Зарубежнефти&quot;. На родине ему дали 5 лет за коррупцию","image":"https://sobesednik.ru/storage/images/20210612/VEAyEEbX851kftoXlb3EfLcxpK5hQUsNbVv0gb9n.jpg"}</script>
        <!-- Styles -->
        <link rel="stylesheet" href="/css/app.css?id=6cb92d57d86933baf803">
        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    </head>
    <body class="bg-gray-100 font-sans antialiased">
        <header class="text-gray-600 body-font bg-white">
  <div class="container mx-auto flex flex-wrap p-2 flex-col md:flex-row items-center">
  	<div class="mx-auto">
	    <a href="https://sobesednik.ru" class="flex title-font font-medium items-center text-gray-900 mb-4 md:mb-0">
	      <img src="/images/logo1.png" height="46" width="161" />
	    </a>
    </div>
  </div>
</header>
        <div class="bg-gray-600 shadow-md z-10 sticky top-0">
	<div class="container mx-auto flex flex-wrap p-2 flex-col md:flex-row items-center">
		<nav class="md:mr-auto flex flex-wrap items-center text-base justify-center text-white font-bold hidden md:block">
		  <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/novosti-dnya">Новости</a>
		  
		  
      <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/politika">Политика</a>
      <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/obshchestvo">Общество</a>
		  <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a>
		  
		  <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/zdorove-i-dom">Здоровье</a>
		  <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/sport">Спорт</a>
		</nav>

		<ul class="ml-auto flex flex-wrap items-center text-base justify-center text-white font-bold">
			<li class="toggleable">
        <input type="checkbox" value="selected" id="toggle-one" class="toggle-input">
          <label for="toggle-one" class="block cursor-pointer text-sm lg:text-base font-bold flex flex-row items-center">Все рубрики <svg xmlns="http://www.w3.org/2000/svg" fill="none" height="16" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7" />
</svg></label>
          <div role="toggle" class="p-6 mega-menu mb-16 sm:mb-0 shadow-xl bg-gray-600">
            <div class="container mx-auto w-full flex flex-wrap justify-between mx-2 max-h-screen overflow-y-auto">
              <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-r lg:border-b-0 pt-3 pb-3">
                
                <li>
                  <a href="https://sobesednik.ru/obshchestvo" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Общество</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/politika" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Политика</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/dmitriy-bykov" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Дмитрий Быков</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/nedvizhimost" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Недвижимость</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/proisshestviya" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Происшествия</a>
                </li>
              </ul>
              <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-r-0 lg:border-r lg:border-b-0 pt-3 pb-3">
                
                <li>
                  <a href="https://sobesednik.ru/shou-biznes" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Шоу-бизнес</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/kultura-i-tv" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Культура и ТВ</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/turizm" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Туризм</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/sport" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Спорт</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/beauty" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Красота</a>
                </li>
              </ul>
              <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-b-0 sm:border-r md:border-b-0 pt-3 pb-3">
                
                <li>
                  <a href="https://sobesednik.ru/zdorove" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Здоровье</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/psychology" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Психология</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/recepti" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Рецепты</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/sport" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Спорт</a>
                </li>
                <li>
                  <a href="https://sobesednik.ru/diety" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Диеты</a>
                </li>
              </ul>
              <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 pt-3 pb-3">
                
                  <li>
                    <a href="https://sobesednik.ru/pomozhnem-detyam" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Поможем детям</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/avto" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Авто</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/dom-i-dachka" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Дом и дача</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/dengi" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Деньги</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/tehnologii" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Технологии</a>
                  </li>
                </ul>
              </div>
            </div>
          </li>
		  
		</ul>
	</div>
</div>
        <div class="bg-white">
	<div class="container mx-auto flex md:flex-wrap p-2 flex-col md:flex-row">
		<ul class="md:mr-auto flex flex-row flex-nowrap md:flex-wrap overflow-x-auto mb-2 md:mb-0">
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/putin">#Путин</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/navalnyj">#Навальный</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/pensii">#Пенсии</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/20200724-dmitrij-gudkov">#Дмитрий Гудков</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/20210323-vybory-v-gosdumu">#Выборы в Госдуму</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/20210602-evro-2020">#Евро-2020</a></li>
					</ul>
		<ul class="flex flex-row ml-auto">
			<li class="ml-5 flex flex-row items-center"><svg xmlns="http://www.w3.org/2000/svg" fill="none" height="20" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M16 7a4 4 0 11-8 0 4 4 0 018 0zM12 14a7 7 0 00-7 7h14a7 7 0 00-7-7z" />
</svg> <a class="hidden md:block" href="/dmitriy-bykov">Дмитрий Быков</a></li>
			<li class="ml-5 flex flex-row items-center"><svg xmlns="http://www.w3.org/2000/svg" fill="none" height="20" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 6.253v13m0-13C10.832 5.477 9.246 5 7.5 5S4.168 5.477 3 6.253v13C4.168 18.477 5.754 18 7.5 18s3.332.477 4.5 1.253m0-13C13.168 5.477 14.754 5 16.5 5c1.747 0 3.332.477 4.5 1.253v13C19.832 18.477 18.247 18 16.5 18c-1.746 0-3.332.477-4.5 1.253" />
</svg> <a class="hidden md:block" href="https://shop.sobesednik.ru/sobes-press">Наши издания</a></li>
			
			
			
		</ul>
	</div>
</div>
        <main class="flex flex-col">
            <div id="adfox_159240262866571211" class="absolute sticky top-20 right-10 hidden"></div>
            <div class="container mx-auto bg-white my-5 p-2 md:p-10 flex lg:flex-row flex-col">
		<div class="flex-grow md:pr-10 overflow-hidden">
			<div class="flex flex-row mb-5 px-5 py-2">
				<div class="w-2/3 text-left text-sm text-bold">
					Шпак Клим
				</div>
				<div class="w-1/3 text-right text-sm text-bold">
					Сегодня, в 14:24
				</div>
			</div>

			<div class="prose prose-sm md:pros-md lg:prose-lg xl:prose-xl mx-auto">
				<h1 class="text-2xl text-center">Франсуа Фийону прочат место в госкомпании РФ. Во Франции его осудили за коррупцию</h1>
				<div class="max-w-lg mx-auto border-t-4 text-center leading-normal">
					<p>&quot;Пробито еще одно дно&quot;: Экс-премьера Фийона зовут в руководство &quot;Зарубежнефти&quot;. На родине ему дали 5 лет за коррупцию</p>
				</div>
			</div>

						<figure class="relative mt-8">
				<div class="aspect-none md:aspect-w-16 md:aspect-h-9"><img class="object-cover object-top w-full" src="/storage/images/20210612/VEAyEEbX851kftoXlb3EfLcxpK5hQUsNbVv0gb9n.jpg" alt=""></div>									<div class="absolute top-0 text-right w-full bg-gradient-to-b from-gray-600 text-white pb-3 pt-1 pr-3">
						Фото: Франсуа Фийон и Владимр Путин // Фото: Global Look Press
					</div>
											</figure>
						<div id="article-body">
															<div class="mt-8"><div class="prose pros-md lg:prose-lg xl:prose-xl mx-auto">
        <p>Бывший глава правительства Франции Франсуа Фийон был официально выдвинут на место в совете директоров государственной компании России «Зарубежнефть». Эта фирма на сто процентов принадлежит Росимуществу. В родной Франции он был осужден на пять лет за коррупцию, а всего неделю назад сидел уже не в тюрьме, а рядом с пресс-секретарем президента России на Петербургском международном экономическом форуме. На последнее обращает внимание главный редактор «Эха Москвы» Алексей Венедиктов.</p><p>
</p><p><br></p><p>О том, что Фийона выдвинули в совет директоров госкомпании, стало известно из официального <a href="http://publication.pravo.gov.ru/Document/View/0001202106110111?index=1&amp;rangeSize=1" rel="noopener noreferrer" target="_blank">распоряжения</a> правительства РФ от 10 июня. Оно опубликовано на портале правовой информации.&nbsp;</p><p>Глава «Трансперенси Интернешнл — Россия» (признана Минюстом «иностранным агентом») Илья Шуманов в своем Telegram-канале напоминает, что после громкого скандала во французском правительстве, когда стало известно, что Фийон фиктивно трудоустроил на госслужбу свою супругу и детей (это длилось порядка 15 лет и всё это время они получали зарплату за счет налогоплательщиков), его приговорили к пяти годам лишения свободы. Три года из них ему разрешили отбывать условно. Эксперт в области разоблачения коррупции отмечает, что Фийон известен как человек, который торгует своими знакомствами с российскими чиновниками. Французская пресса <a href="https://www.lci.fr/elections/selon-le-canard-enchaine-francois-fillon-aurait-touche-50-000-dollars-pour-jouer-l-intermediaire-entre-poutine-et-un-homme-d-affaires-2029830.html" rel="noopener noreferrer" target="_blank">писала</a>, что он получил 50 тысяч долларов за организацию встречи Владимира Путина с ливанским миллиардером Фуадом Махзуми на ПМЭФ в 2015 году.&nbsp;</p><blockquote>«Пробито еще одно дно. В российские госкомпании на должности топ-менеджеров начинают нанимать всемирно известных коррупционеров», — возмущен г-н Шуманов.</blockquote></div></div>
													<div class="bg-gray-100 my-5 px-5 py-2">
					<div>
						<p>Теги: <a class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/korrupciya'>#Коррупция</a>, <a class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/franciya'>#Франция</a></p>						<p>Рубрика: <a class="text-red-800 hover:text-red-700" href="https://sobesednik.ru/politika">Политика</a></p>
					</div>
				</div>
			</div>
			<div id="mc-container"></div>
<script>
    cackle_widget = window.cackle_widget || [];
    cackle_widget.push({widget: 'Comment', id: 74371});
    (function() {
        var mc = document.createElement('script');
        mc.type = 'text/javascript';
        mc.async = true;
        mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
    })();
</script>		</div>
		<div class="bg-gray-100 p-5">
	<div class="flex flex-col gap-5 w-80 relative mb-5">
		<div class="bg-white hidden">
			<div class="flex w-full h-32">
    <div class="m-auto">Подписка</div> 
</div>		</div>
		<div class="bg-white hidden">
			<div class="flex р-32"><div class="m-auto">Реклама</div></div>
		</div>
		<div class="bg-white">
			<div class="p-2">
            <a href="https://sobesednik.ru/kultura-i-tv/20210607-sergej-penkin-zhivem-uzhe-ne-t">
            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/posts/June2021/jj8YY53B5wWhR3nMRmG6.jpg" alt="">         <div class="absolute top-0 bg-red-800 text-white mt-2 px-2">Персона</div>    </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Культура и ТВ</small>
        <small class="w-1/2 text-right text-gray-600">1 день назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Сергей Пенкин о совместном концерте с Цоем, участии в &quot;Трех аккордах&quot; и о том, почему мы все &quot;куколки&quot;. Большое интервью певца &quot;Собеседнику&quot; (видео)
        </p>
        
    </figcaption>
</figure>        </a>
    </div>
		</div>
		<div class="bg-white">
			<div class="p-2">
    <div class="swiper-container w-auto">
        <!-- Additional required wrapper -->
        <div class="swiper-wrapper">
            <!-- Slides -->
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/obshchestvo/20210531-krugom-tajga-hvataj-svoj-ga">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">1 неделю назад</small>
    </div>
    <div class="overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top max-h-96 w-full" loading="lazy" src="" data-src="/storage/posts/June2021/2KgUgXKo6sbOSXpDljws.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Арктический, дальневосточный, &quot;золотой&quot; гектар: почему буксует программа выдачи бесплатных земель
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/politika/20210531-othodnoe-mesto">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">1 неделю назад</small>
    </div>
    <div class="overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top max-h-96 w-full" loading="lazy" src="" data-src="/storage/posts/June2021/qddfHusK7EnuaKzktrJw.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Наукоград Дубну превращают в свалку. Кто виноват: мусорная реформа или друг Путина?
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/politika/20210524-sodruzhestvo-lendlordov-vseh-g">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">2 недели назад</small>
    </div>
    <div class="overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top max-h-96 w-full" loading="lazy" src="" data-src="/storage/posts/May2021/3Wxa7OFfhmSwGSBeIaaJ.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Союз миллиардеров: семьи экс-лидеров бывших республик СССР скупают недвижимость в Москве и Подмосковье
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/politika/20210511-spravedlivost-za-dengi">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">4 недели назад</small>
    </div>
    <div class="overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top max-h-96 w-full" loading="lazy" src="" data-src="/storage/posts/May2021/EQzENZytMl6lIwQufq0z.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            &quot;Справедливость&quot; за деньги: как эсеры получают донаты от коррумпированного бизнеса
        </p>
            </figcaption>
</figure>                </a>
            </div>
                        <div class="swiper-slide">
                <a href="https://sobesednik.ru/politika/20210408-u-syna-eleny-mizulinoj-nashlas">
                    <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">2 месяца назад</small>
    </div>
    <div class="overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top max-h-96 w-full" loading="lazy" src="" data-src="/storage/posts/April2021/R3Ozhwu2raHH953cDRTn.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            У сына сенатора Мизулиной нашлась квартира в Москве за 100 млн рублей
        </p>
            </figcaption>
</figure>                </a>
            </div>
                    </div>
    </div>
</div>		</div>
	</div>
	<div class="sticky top-20 w-80">
		<div id="adfox_149001474683028291"></div><script> window.Ya.adfoxCode.create({ ownerId: 177176, containerId: 'adfox_149001474683028291', params: { pp: 'dyy', ps: 'xmt', p2: 'envf', puid1: '' } },['desktop']); </script>
	</div>
</div>	</div>

	<div class="container">
                                        <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 gap-5 mb-5">
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/politika/20210612-kogda-syadet-sobyanin-rossiyane-v-yarosti">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">43 минуты назад</small>
    </div>
    <div class="overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top max-h-96 w-full" loading="lazy" src="" data-src="/storage/images/20210612/jjG24TmBA7q3yp7Fxe5aKRZ8bHpmAEocPWrd2g7i.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            &quot;Когда сядет Собянин?&quot; Россияне в ярости из-за нового заявления мэра Москвы
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210612-sobyanin-obyavil-dni-s-15-po-19-iyunya-ner">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210612/IG7f0vmNJCJkuyWTiLDbXUcOv0QNMC3kJDPXrfVW.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">50 минут назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Собянин объявил дни с 15 по 19 июня &quot;нерабочими с сохранением заработной платы&quot;
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20210612-mister-prezident-vy-ubiica-intriguyu">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210612/oQEoltfLwJsTCKmEs0h2dUSNNRl2jUPbfGDYxxtf.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">1 час назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            &quot;Мистер президент, вы убийца?&quot;. Интригующее интервью Путина каналу NBC
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/obshchestvo/20210612-organizatory-otkazalis-ot-ocnogo-bessm">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">1 час назад</small>
    </div>
    <div class="overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top max-h-96 w-full" loading="lazy" src="" data-src="/storage/images/20210612/Fc5md4YQu9Sifgpt98CYmobYxxygPUFzkyHrD0VF.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            Организаторы отказались от очного &quot;Бессмертного полка&quot; из-за коронавируса
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20210612-stydno-za-rossiyu-rossiyan-vzbesili-poz">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210612/UCCTvMLraS7IOLcOjbmViKimOEI4I4l2oGlsSl6o.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">1 час назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            &quot;Стыдно за Россию&quot;: россиян взбесили поздравления Ким Чен Ына
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210612-u-otelya-v-peterburge-gde-zivyot-sbornaya">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210612/ZZ5SAdbQp8LTiKo7pCR81z2pp7cvKVPArVR98oik.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">2 часа назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            У отеля в Петербурге, где живёт сборная России, запретили езду на электросамокатах
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                            </div>
                                                                <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-3 gap-5 mb-5">
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20210612-yabloko-trebuet-ot-sk-i-genprokuratury">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210612/3ueNo7VuG37caUCUpg8KnnfdJnl7V1hJOKH8pjlu.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">3 часа назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            &quot;Яблоко&quot; требует от СК и Генпрокуратуры расследовать отравление Дмитрия Быкова
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210612-lis-polovina-rossiyan-rady-byt-grazdana">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210612/GNROcpJzbsUtauBtGDvFX1ku1wOY2yTPEPBrpWbi.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">4 часа назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Лишь половина россиян рады быть гражданами РФ. Каждый пятый обижен на страну
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20210612-tetya-gudkova-mat-protasevica-xovanski">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210612/ZkE5iyHHmKjwXQIyZs5GLY2RdFGby0CAJKcIo90r.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">5 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Тетя Гудкова, мать Протасевича, Хованский, закрытие VTimes. Главное к 12 июня
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210612-cudom-ostalis-zivy-pisatel-viktor-e">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210612/h0rm7PlQOod5iv0xYj4PdB0YQ4E7gIuybb3oMrDU.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">6 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            &quot;Чудом остались живы&quot;: Писатель Виктор Ерофеев рассказал о попытке отравить его
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210607-chto-izmenilos-v-vydache-zagra">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210608/Q62hWCTGONqU8sGpFcGedROVLNLVnErSQZuGwY0a.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">14 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Адвокат разъяснил россиянам новые правила получения загранпаспорта в 2021 году
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20210611-peskov-putin-ne-budet-obsuzdat-s-baide">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210611/TBEfRkGDOSkqmN9zq808qTp5GHB21RVnis9PH8Ap.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">16 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Песков: Путин не будет обсуждать с Байденом Навального
        </p>
        
    </figcaption>
</figure>                            </a>
                                            </div>
                                                                <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 gap-5 mb-5">
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/politika/20210611-daniya-vyzovet-posla-rf-v-kopengagene-ct">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">16 часов назад</small>
    </div>
    <div class="overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top max-h-96 w-full" loading="lazy" src="" data-src="/storage/images/20210611/FKWJTXBkqbWGPejziSVNpgzIAN4rGiDMsNRX6lc5.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            МИД Дании вызовет посла РФ в Копенгагене, чтобы обсудить инцидент с самолетами
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210611-opublikovan-oficialnyi-otvet-rossii-na">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210611/iMe2Lwvca0KzZylcXeMhzVjpnEoG60m8RPVyFlRt.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">16 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Опубликован официальный ответ России на запрос ООН по зимним митингам
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210611-siloviki-iz-cecni-izyali-bezavsuyu-ot-nas">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210611/MNOVuadPqvxfMIXeiwma0vELmUGey90KKpDreAyi.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">17 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Силовики из Чечни изъяли бежавшую от насилия девушку из шелтера и передали семье
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/politika/20210611-dat-surkovu-ak-i-v-boi-v-seti-obalde">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">17 часов назад</small>
    </div>
    <div class="overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top max-h-96 w-full" loading="lazy" src="" data-src="/storage/images/20210611/4lIxjtYMyX0LQA8j4f1CYOxZhyGLHjpDtPsiSASs.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p>
            &quot;Дать Суркову АК и в бой&quot;: в сети обалдели от слов политика про возвращение Украины силой
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210611-soobshheniya-iz-messendzerov-mogut-stat-yur">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210611/W4V6Ix3SawF5J9a6hdQg2sIUj1VR90yqDPtDzInt.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">19 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Сообщения из мессенджеров могут стать юридически весомыми в досудебных спорах
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20210611-vozbuzdeno-33-administrativnyx-dela-iz-z">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="" data-src="/storage/images/20210611/x1bZxo7UGtZHgKbK34PR8wCz17TwuvBNSahFfJmr.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">20 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Возбуждено 33 административных дела из-за условий быта в женских и детских СИЗО
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                </a>
                                            </div>
                            </div>
        </main>

        <div class="fixed bottom-0 w-full md:hidden bg-white border-t">
            <ul class="nav flex flex-row">
                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="https://sobesednik.ru/novosti-dnya" rel="nofollow noopener noreferrer"><span>Новости</span></a>
                </li>
                                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="https://t.me/sobesednikru" rel="nofollow noopener noreferrer"><span><span class="blue-text">Т</span>елеграм</span></a> 
                </li>
                                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="http://shop.sobesednik.ru/sobes-press" target="_blank" rel="nofollow noopener noreferrer"><span>Подписка</span></a> 
                </li>
            </ul>
        </div>

        <footer class="w-full bg-gray-600 p-10">
    <div class="grid lg:grid-cols-5 md:grid-cols-3 grid-cols-1 text-gray-400">
        <div class="p-2">
            <h5 class="text-xl text-white">18+</h5>
            <div class="text-xs">
                <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2021</p>
                <ul class="list-unstyled text-left">
                    <li><a class="hover:text-white" href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                    <li><a class="hover:text-white" href="/authors">Авторы</a></li>
                </ul>
            </div>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Контактная информация</h5> 
            <ul class="list-unstyled text-left text-xs">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>Шеф-редактор — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="hover:text-white">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li><a href="tel:+74956855665" class="hover:text-white">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="hover:text-white">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="hover:text-white">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956852845" class="hover:text-white">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Связь с отделами</h5>
            <ul class="list-unstyled text-left text-xs">
                <li>Новости, политика:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта<br>сайта:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
                <li><a class="hover:text-white" href="https://sobesednik.ru/reklama">Реклама на сайте</a>: <a class="hover:text-white" rel="nofollow" href="mailto:nshalisko@sobesednik.ru">nshalisko@sobesednik.ru</a></li>
            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Наша продукция</h5>
            <ul class="list-unstyled text-left text-xs">
                <li><a class="hover:text-white" rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
                <li><a class="hover:text-white" rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка электронной версии</a></li>
                
            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right text-xs">
                <div class="item pt-sans-black-bold"><a class="hover:text-white" href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a class="hover:text-white" rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a class="hover:text-white" href="/page/vacancies">Вакансии</a></div>
                <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
                <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
    </div>
</footer>
        <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Slider-->
<!--Расположение: Slider-->
<div id="adfox_159861977926987538"></div>

<script>window.Ya.adfoxCode.create({ownerId: 177176,containerId: 'adfox_159861977926987538',params: {pp: 'bcjk',ps: 'xmt',p2: 'gxqn', puid1: ''}});</script>

<script>
    document.getElementById('article-body').getElementsByTagName('p')[7].insertAdjacentHTML('afterend','<div id="adfox_159283614796889365" class="mb-1"></div>')
    window.Ya.adfoxCode.create({
       ownerId: 177176,
       containerId: 'adfox_159283614796889365',
       params: {
           pp: 'bbbc',
           ps: 'xmt',
           p2: 'gwen',
           puid1: ''
       }
   });
</script>

<script>
    document.getElementById('article-body').getElementsByTagName('p')[1].insertAdjacentHTML('afterend','<div id="adfox_159247483731446045" class="mb-3"></div>')
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159247483731446045',
        params: {
            pp: 'bazc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>

<script>
    document.getElementById('article-body').getElementsByTagName('p')[3].insertAdjacentHTML('afterend','<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>')
</script>

<script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>

<script>
setTimeout(showFullscreenAdvert, 5000)
function showFullscreenAdvert(){
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159731695532658111',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envu',
            puid1: ''
        }
    });
}
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: Mobile-->
<div id="adfox_15381401632082182"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_15381401632082182',
        params: {
            pp: 'oof',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: Desktop-->
<div id="adfox_162324284864568274"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162324284864568274',
        params: {
            pp: 'osq',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>

<!--background-->
<!--AdFox START--><!--sobesednikru--><!--Площадка: Собеседник / * / *--><!--Тип баннера: Background-справа--><!--Расположение: Background-->

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159240262866571211',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>

<script>
(async () => {
if ('loading' in HTMLImageElement.prototype) {
const images = document.querySelectorAll("img.lazyload");
images.forEach(img => {
img.src = img.dataset.src;
});
} else {
const lazySizesLib = await import('/js/lazysizes.min.js');
lazySizes.init();
}
})();
</script>

        <div class="flex flex-row bg-gray-700 items-justify p-5">
<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22657274&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22657274/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22657274" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(22657274, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>

        <!-- Scripts -->
        <script src="/js/app.js?id=5c00f1be40f73abe1a2f" defer></script>
    </body>
</html>