<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="gYLTbk2Q2rpFkAiQJKHd5hSaTngzet6k4ONiINZI">

    <title>Обвиняемый по делу о дедовщине в воинской части Забайкалья признал вину</title>

    <meta name="description" content="Адвокат заявил, что дело о дедовщине в воинской части, по которому потерпевшим проходит Рамиль Шамсутдинов, передано в суд"/>
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество"/>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Обвиняемый по делу о дедовщине в воинской части Забайкалья признал вину"/>
    <meta property="og:description" content="Адвокат заявил, что дело о дедовщине в воинской части, по которому потерпевшим проходит Рамиль Шамсутдинов, передано в суд"/>
    <meta property="og:image" content="https://sobesednik.ru/images/zaglushka.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://sobesednik.ru/obshchestvo/20191230-obvinyaemyj-po-delu-o-dedovshine-v-voinskoj-chasti-zabajkalya-priznal-vinu"/>

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/obshchestvo/20191230-obvinyaemyj-po-delu-o-dedovshine-v-voinskoj-chasti-zabajkalya-priznal-vinu"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/A.css,,_bs-new.css,,qver==0.882+css,,_mdb.css,,qver==0.882+css,,_custom.css+fonts,,_fontawesome,,_css,,_all.min.css+misc,,_slick.css,,qver==0.882,Mcc.sap6RJFOFV.css.pagespeed.cf.c6EwJmMOAV.css" rel="stylesheet">
        
    
    
    
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>var adfoxBiddersMap={"myTarget":"1087894","buzzoola":"1113056","betweenDigital":"1126815","alfasense":"1216994","hybrid":"1222481"};var adUnits=[{"code":"adfox_155006397528268993","bids":[{"bidder":"myTarget","params":{"placementId":"551470"}}]},{"code":"adfox_149002356292539433","bids":[{"bidder":"myTarget","params":{"placementId":"324725"}}]},{"code":"adfox_149008861502961562","bids":[{"bidder":"myTarget","params":{"placementId":"232829"}}]},{"code":"adfox_149001622601833066","bids":[{"bidder":"myTarget","params":{"placementId":"232838"}}]},{"code":"adfox_15054051595653167","bids":[{"bidder":"myTarget","params":{"placementId":"551856"}}]},{"code":"adfox_156352997990898944","bids":[{"bidder":"buzzoola","params":{"placementId":"371774"}},{"bidder":"betweenDigital","params":{"placementId":"3324838"}},{"bidder":"alfasense","params":{"placementId":"1004"}},{"bidder":"hybrid","params":{"placementId":"5dfccf453dea9938ccb956ef"}}],"codeType":"inpage"}];var userTimeout=1000;window.YaHeaderBiddingSettings={biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout};</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    
    <script>window.Laravel={'csrfToken':'gYLTbk2Q2rpFkAiQJKHd5hSaTngzet6k4ONiINZI'};</script>
    <style>body{-moz-hyphens:auto;-webkit-hyphens:auto;-ms-hyphens:auto}.rowsafari{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap}.navbar-toggler i{cursor:pointer}.navbar-toggler:not(.collapsed) .fa-bars{display:none}.navbar-toggler.collapsed .fa-times{display:none}#infox_2103 img{min-height:60px}.single-post{line-height:1.1rem!important}.single-post h4{line-height:1.2rem!important;font-size:20px;font-weight:600}#adfox_149008861502961562>div{margin:0 auto}.article-text iframe{width:100%}.article-text img{max-width:100%;height:auto!important;display:block;margin:0 auto}.article-text figcaption{text-align:center}#container_90628 .list-container-item{width:33.33333%!important;display:table-cell!important}.relap-default-wrapper .relap-default__item{width:33.33333%!important;display:table-cell!important}.relap-default__item,.relap-default__fake-item{min-width:0!important}.advert{overflow:hidden}.widget-column{position:relative;display:block;overflow:hidden}footer{position:relative;z-index:999}.socials{transition-duration:.2s;transition-property:display}.socials a{color:#c5ced8;font-size:30px;padding-right:10px;transition-duration:.2s;transition-property:color}.socials a:hover{color:#fff}.main-menu{float:left;line-height:1.7rem}.img-full{width:100%}</style>

    <script>var adcm_config={id:1062};</script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24">
                    </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20191224-raskatali-shary-po-zelenu-polyu">
          	          		<img alt="Генеральный прокурор Российской Федерации Юрий Чайка // фото: Global Look Press" src="https://sobesednik.ru/storage/posts/December2019/F9Rgn4DgZq7ExWI4GmYN-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20191224-raskatali-shary-po-zelenu-polyu">Штрафы – на игрушки? Зачем Генпрокуратуре гольф-кары</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20191227-skolko-deneg-v-zalitoj-ognyami-novogodnej-moskve">
          	          		<img alt="фото: Александр Авилов / Агентство городских новостей &quot;Москва&quot;" src="https://sobesednik.ru/storage/posts/December2019/NPF9CnVRUnlsXwQ4qU7I-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20191227-skolko-deneg-v-zalitoj-ognyami-novogodnej-moskve">Сколько денег в залитой огнями новогодней Москве</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20191230-sherbakova-luchshaya-iz-trojki-chetvernyh-medvedeva-i-tuktamysheva-luchshie-i-bez-pryzhkov">
          	          		<img alt="Наша великолепная тройка: КТЩ – Косторная, Трусова, Щербакова (фото в статье: автора)" src="https://sobesednik.ru/storage/posts/December2019/W9iRIL0GblXDi2wSKl7l-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20191230-sherbakova-luchshaya-iz-trojki-chetvernyh-medvedeva-i-tuktamysheva-luchshie-i-bez-pryzhkov">Щербакова – лучшая из тройки четверных, Медведева и Туктамышева – лучшие и без прыжков</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20191227-ot-lyubvi-do-oderzhimosti-odna-ischeznuvshaya-filmy-simvoly-desyatiletiya">
          	          		<img alt="Кадр из фильма &quot;Исчезнувшая&quot;" src="https://sobesednik.ru/storage/posts/December2019/ad9JkeakqqROHHO1eUfa-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20191227-ot-lyubvi-do-oderzhimosti-odna-ischeznuvshaya-filmy-simvoly-desyatiletiya">От &quot;Любви&quot; до &quot;Одержимости&quot; одна &quot;Исчезнувшая&quot;: фильмы-символы десятилетия</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20191224-perednik-dlya-tereshkovoj">
          	          		<img alt="Фото: Анатолий Ковтун" src="https://sobesednik.ru/storage/posts/December2019/P8p1nHhee6PaZukL7Y2U-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20191224-perednik-dlya-tereshkovoj">Фото с историей: Гагарин и Терешкова на &quot;Голубом огоньке&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/dengi/20191226-ne-v-brov-a-v-glas">
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/December2019/vbgpdOv77aMeTUw7n6el-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/dengi/20191226-ne-v-brov-a-v-glas">Расходованием бюджетных денег довольна только четверть россиян</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20191224-operator-vadim-alisov-ironiyu-sudby-ili-s-legkim-parom-ryazanov-snyal-o-sebe">
          	          		<img alt="Эльдар Рязанов // фото: Global Look Press" src="https://sobesednik.ru/storage/posts/December2019/wEgUIX8hW8zDA02D6I7S-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20191224-operator-vadim-alisov-ironiyu-sudby-ili-s-legkim-parom-ryazanov-snyal-o-sebe">Оператор Вадим Алисов: &quot;Иронию судьбы, или С легким паром!&quot; Рязанов снял о себе</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20191224-na-karandash">
          	          		<img alt="Рисунок: Камиль Бузыкаев" src="https://sobesednik.ru/storage/posts/December2019/iN5UhWpMk7bm5S6uvgq6-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20191224-na-karandash">История в картинке. Собянин и московский мусор на распутье</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191224-foto-nedeli">
          	          		<img alt="Фото: Кирилл Кухмарь / ТАСС" src="https://sobesednik.ru/storage/posts/December2019/ao0sU3xcwnElhpPZRUpx-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191224-foto-nedeli">И в воде, и под водой: Новосибирские Деды Морозы – моржи и водолазы</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191223-radi-vseobshego-blaga">
          	          		<img alt="Картина Василия Тальма «Восстание 14 декабря 1825 года»" src="https://sobesednik.ru/storage/posts/December2019/h1VPIcJiX13Ruq82Q9cO-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191223-radi-vseobshego-blaga">Борис Акунин – о роли восстания декабристов в истории России</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20191224-brosit-vse-mahnut-v-uzbekistan">
          	          		<img alt="" src="https://sobesednik.ru/storage/posts/December2019/YO32KUAr4i1zwltMqPuL-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20191224-brosit-vse-mahnut-v-uzbekistan">Восточная сказка с хеппи-эндом: как Узбекистан стал &quot;страной года&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191223-chp-u-chk">
          	          		<img alt="фото: Global Look Press" src="https://sobesednik.ru/storage/posts/December2019/uanTUmscVNhldSykyJjN-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191223-chp-u-chk">Узнаем ли мы правду о перестрелке на Лубянке?</a></p></div>
      </div>
  </div>
  </div> 

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/politika/20191224-dvadcatochka-putina">
        <!--Card image-->
                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/IBTAfI4LGbwa8LDS5D9d-cropped.jpg" alt="Владимир Путин // фото: Global Look Press">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/politika/20191224-dvadcatochka-putina">Пять вопросов о промежуточных итогах 20 лет Владимира Путина у власти</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20191224-elena-nenyukova-boyus-o-pogibshih-zabudut">Жительница рухнувшего дома в Магнитогорске: Люди знают, что это был не газ</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20191230-chto-stoit-znat-i-pomnit-o-novyh-zakonah-s-1-yanvarya-yuridicheskij-obzor">Что стоит знать и помнить о новых законах с 1 января: юридический обзор</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">30 декабря, понедельник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191230-obvinyaemyj-po-delu-o-dedovshine-v-voinskoj-chasti-zabajkalya-priznal-vinu?utm=novosti"><span class="time">[16:22]</span>Обвиняемый по делу о дедовщине в воинской части Забайкалья признал вину</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191230-kiev-i-gazprom-podpisali-mirovoe-soglashenie-po-shtrafu-v-dollar74-mlrd?utm=novosti"><span class="time">[16:02]</span>Киев и &quot;Газпром&quot; подписали мировое соглашение по штрафу в $7,4 млрд</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191230-yanvarskaya-indeksaciya-pensij-na-66-zatronet-okolo-32-mln-rossiyan-schitayut-v-pfr?utm=novosti"><span class="time">[15:18]</span>Январская индексация пенсий на 6,6% затронет около 32 млн россиян, считают в ПФР</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191230-ivan-zhdanov-ocenil-usherb-ot-poslednego-obyska-v-fbk-v-4-5-mln-rublej?utm=novosti"><span class="time">[14:49]</span>Иван Жданов оценил ущерб от последнего обыска в ФБК в 4-5 млн рублей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191230-glava-gidrometcentra-zayavil-o-krasnom-yanvare-iz-za-anomalno-teploj-pogody?utm=novosti"><span class="time">[14:29]</span>Глава Гидрометцентра заявил о &quot;красном&quot; январе из-за аномально теплой погоды</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20191230-nemeckaya-aviakompaniya-germanwings-otmenila-okolo-180-rejsov-iz-za-zabastovki?utm=novosti"><span class="time">[13:57]</span>Немецкая авиакомпания Germanwings отменила около 180 рейсов из-за забастовки</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191230-peskov-obyasnil-vliyanie-kremlya-na-obmen-plennymi-v-ukraine-avtoritetom-putina?utm=novosti"><span class="time">[13:31]</span>Песков объяснил влияние Кремля на обмен пленными в Украине авторитетом Путина</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191230-v-pyt-yahe-neizvestnye-v-forme-omona-izbili-v-kafe-uchastnikov-korporativa?utm=novosti"><span class="time">[13:00]</span>В Пыть-яхе неизвестные в форме ОМОНа избили в кафе участников корпоратива</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191230-smi-v-protivotuberkuleznom-sanatorii-gde-oskorblyali-detej-vodyatsya-vshi?utm=novosti"><span class="time">[12:22]</span>СМИ: в противотуберкулезном санатории, где оскорбляли детей, водятся вши</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191230-avtobus-iz-belarusi-mog-perevernutsya-pod-pskovom-iz-za-plohoj-pogody?utm=novosti"><span class="time">[11:33]</span>Автобус из Беларуси мог перевернуться под Псковом из-за плохой погоды</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191230-lish-chetvert-rossiyan-gotovy-rekomendovat-mesto-svoej-raboty-druzyam?utm=novosti"><span class="time">[11:05]</span>Лишь четверть россиян готовы рекомендовать место своей работы друзьям</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191230-ohrannik-zastrelil-muzhchinu-otkryvshego-ogon-po-lyudyam-v-cerkvi-tehasa?utm=novosti"><span class="time">[10:32]</span>Охранник застрелил мужчину, открывшего огонь по людям в церкви Техаса</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191230-fbr-rekomendovalo-sprosit-belyj-dom-o-dannyh-o-predotvrashenii-teraktov-v-rf?utm=novosti"><span class="time">[10:08]</span>ФБР рекомендовало спросить Белый дом о данных по предотвращению терактов в РФ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191230-v-2019-godu-rossiyane-stali-ispolzovat-v-15-raza-bolshe-mobilnogo-interneta?utm=novosti"><span class="time">[09:44]</span>В 2019 году россияне стали использовать в 1,5 раза больше мобильного интернета</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191230-pervyj-vice-premer-belarusi-zayavil-chto-s-1-sentyabrya-rouming-s-rossiej-umret?utm=novosti"><span class="time">[08:58]</span>Первый вице-премьер Беларуси заявил, что с 1 сентября роуминг с Россией &quot;умрет&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191230-pravitelstvo-i-sovfed-mogut-sozdat-novuyu-avikompaniyu-na-dalnem-vostoke?utm=novosti"><span class="time">[08:27]</span>Правительство и Совфед могут создать новую авикомпанию на Дальнем Востоке</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191230-na-dalnem-vostok-proshli-massovye-evakuacii-v-detskih-sadah-i-bolnicah?utm=novosti"><span class="time">[07:51]</span>На Дальнем Востоке прошли массовые эвакуации в детских садах и больнице</a></span></div>
        <hr>
  	            <p class="date small">29 декабря, воскресенье</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20191229-shestero-grebcov-peresekli-800-kilometrovyj-proliv-drejka-za-13-dnej?utm=novosti"><span class="time">[16:04]</span>Шестеро гребцов пересекли 800-километровый пролив Дрейка за 13 дней</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191229-ne-menee-devyati-plennyh-otkazalis-vozvrashatsya-iz-ukrainy-v-lnr-po-obmenu?utm=novosti"><span class="time">[15:49]</span>Не менее девяти пленных отказались возвращаться с территории Украины в ЛНР</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20191229-cherez-portal-gosuslug-mogla-proizojti-utechka-dannyh-okolo-30-tysyach-zhitelej-hmao?utm=novosti"><span class="time">[15:31]</span>Через портал Госуслуг могла произойти утечка данных около 30 тысяч жителей ХМАО</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191229-sk-vozbudil-delo-po-faktu-ubijstva-v-moskve-dvuhletnej-devochki?utm=novosti"><span class="time">[14:59]</span>В Москве возбудили дело после обнаружения тела задушенной двухлетней девочки</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191229-vlasti-moskovskoj-oblasti-namereny-zakryt-vse-svalki-do-konca-nastupayushego-goda?utm=novosti"><span class="time">[14:45]</span>Власти Московской области намерены закрыть все свалки до конца наступающего года</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191229-sinoptiki-obeshayut-moskvicham-sneg-v-novogodnyuyu-noch?utm=novosti"><span class="time">[14:04]</span>Синоптики обещают москвичам снег и небольшой мороз в ночь на 1 января</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191229-na-urale-vedutsya-poiski-dvoih-propavshih-turistov-uehavshih-v-gory-na-snegohodah?utm=novosti"><span class="time">[13:36]</span>На Урале ведутся поиски двоих туристов, уехавших в горы на снегоходах</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191229-dnr-posle-zaversheniya-obmena-plennymi-namerena-razyskat-na-ukraine-160-chelovek?utm=novosti"><span class="time">[13:12]</span>ДНР после завершения обмена пленными намерена разыскать на Украине 160 человек</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191229-posle-katastrofy-s-samoletom-bek-air-v-kazahstane-zapusheny-dopolnitelnye-rejsy?utm=novosti"><span class="time">[12:46]</span>После катастрофы с самолетом Bek Air в Казахстане запущены дополнительные рейсы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20191229-rossijskaya-molodezhnaya-sbornaya-po-hokkeyu-oderzhala-istoricheskuyu-pobedu-nad-kanadoj?utm=novosti"><span class="time">[12:03]</span>Молодежная сборная России по хоккею одержала историческую победу над канадцами</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20191229-v-zdanii-teatra-sovremennik-prohodit-ceremoniya-proshaniya-s-galinoj-volchek?utm=novosti"><span class="time">[11:49]</span>В театре &quot;Современник&quot; проходит церемония прощания с Галиной Волчек</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191229-v-mid-rossii-sozdan-departament-po-mezhdunarodnoj-informacionnoj-bezopasnosti?utm=novosti"><span class="time">[11:22]</span>В МИД России создан департамент по международной информационной безопасности</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20191229-kuinton-dzhekson-obyasnil-svoe-porazhenie-v-boyu-s-fedorom-emelyanenko-lishnim-vesom?utm=novosti"><span class="time">[10:50]</span>Куинтон Джексон объяснил свое поражение в бою с Федором Емельяненко лишним весом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191229-v-ssha-neizvestnyj-ustroil-massovuyu-reznyu-vozle-sinagogi-pod-nyu-jorkom?utm=novosti"><span class="time">[10:11]</span>В США неизвестный устроил массовую резню возле синагоги под Нью-Йорком</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191229-dvoe-muzhchin-i-dve-zhenshiny-stali-zhertvami-dtp-na-trasse-moskva-arhangelsk?utm=novosti"><span class="time">[09:54]</span>Двое мужчин и две женщины стали жертвами ДТП на трассе Москва – Архангельск</a></span></div>
              <p class="date small">28 декабря, суббота</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20191228-priem-antibiotikov-v-pervyj-god-zhizni-vliyaet-na-sklonnost-k-allergiyam?utm=novosti"><span class="time">[16:12]</span>Прием антибиотиков в первый год жизни влияет на склонность к аллергиям</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191228-v-dnr-zayavili-chto-obmen-uderzhivaemymi-s-kievom-projdet-v-formate-87-na-55?utm=novosti"><span class="time">[15:47]</span>В ДНР заявили, что обмен удерживаемыми с Киевом пройдет в формате &quot;87 на 55&quot;</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191228-lgbt-aktivisty-poluchayut-prednovogodnie-ugrozy-ot-pily?utm=novosti"><span class="time">[15:28]</span>ЛГБТ-активисты получают &quot;предновогодние&quot; угрозы от &quot;Пилы&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191228-uslovno-osuzhdennyj-za-iznasilovanie-muzhchina-sovratil-dvuh-devochek-na-altae?utm=novosti"><span class="time">[14:41]</span>Условно осужденный за изнасилование мужчина совратил двух девочек на Алтае</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191228-v-moskovskij-park-zaryade-privezli-sneg-dlya-novogodnego-nastroeniya?utm=novosti"><span class="time">[14:21]</span>В московский парк &quot;Зарядье&quot; привезли снег для новогоднего настроения</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191228-ne-menee-30-chelovek-pogibli-pri-vzryve-zaminirovannogo-avto-v-somali?utm=novosti"><span class="time">[13:55]</span>Не менее 30 человек погибли при взрыве заминированного авто в Сомали</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20191228-goznak-sporit-s-rospotrebnadzorom-o-vozmozhnosti-zarazitsya-orvi-cherez-kupyury?utm=novosti"><span class="time">[13:13]</span>Гознак спорит с Роспотребнадзором о возможности заразиться ОРВИ через купюры</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191228-minzdrav-zabajkalya-prizovut-k-otvetu-za-pobeg-zaklyuchennyh-iz-psihbolnicy?utm=novosti"><span class="time">[12:21]</span>Минздрав Забайкалья призовут к ответу за побег заключенных из психбольницы</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20191217-pomozhem-detyam-uspet-znachit-spasti">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/XzH4gKJO6EShqonjifyI-cropped.JPG" alt="Card image cap">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Успеть – значит спасти</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 


<!--noindex-->


<!-- desktop -->
	<div class="advert advert-66">
	    <!-- реклама Giraff sidebar -->
	    <div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeInLeft;">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Читайте также</p>
    </div>
</nav>
<!--/ Heading -->
<div id="grf_sobesednikru_6"></div>
</div>
	</div>
<!--/noindex-->

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20191224-ostorozhno-prazdnik">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/5FEH8jZAufckFT6A6f5V-thumb.jpg" class="img-fluid" alt="">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Осторожно, праздник! Как не позволить происшествиям испортить Новый год</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/diety/20191224-prazdnik-zhivota">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/2VVLaKpKFPO3mZCP3Exg-thumb.jpg" class="img-fluid" alt="">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Как сделать новогодний стол и вкусным, и полезным?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20191224-vesele-s-ogonkom">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/DLiC5hNKdDwCOa6c2yUq-thumb.jpg" class="img-fluid" alt="">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Что важно помнить, выбирая и используя пиротехнику на Новый год</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/avto/20191203-hitrosti-dlya-avtolyubitelej">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/kGYIWLDYUrXDVG9fPDIy-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Десять &quot;зимних&quot; советов для автомобилистов</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20191223-chto-nasha-zhizn-ikra">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/9t7ieDHPdanRWtE2Y9eb-thumb.jpg" class="img-fluid" alt="Фото: depositphotos">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Красная икра и шампанское по правилам: выбираем главные новогодние деликатесы</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20191227-ot-lyubvi-do-oderzhimosti-odna-ischeznuvshaya-filmy-simvoly-desyatiletiya">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/December2019/ad9JkeakqqROHHO1eUfa-thumb.jpg" class="img-fluid" alt="Кадр из фильма &quot;Исчезнувшая&quot;">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">От &quot;Любви&quot; до &quot;Одержимости&quot; одна &quot;Исчезнувшая&quot;: фильмы-символы десятилетия</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191224-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/December2019/bQLJk3lg3hWVGjHVwy3E-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Народная молва: главные темы региональных форумов на минувшей неделе</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20191225-vypusk-o-smerti-yulii-nachalovoj-vyvel-pust-govoryat-v-lidery-efira">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/December2019/pV1P6TiPCX5d2JaLhWBQ-thumb.jpg" class="img-fluid" alt="Дмитрий Борисов">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Выпуск о смерти Юлии Началовой вывел &quot;Пусть говорят&quot; в лидеры эфира</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20191220-elki-2020-v-moskve-nauchnye-eksperimenty-avtoprazdnik-i-novyj-god-s-robotami-transformerami">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/December2019/EAown5Pz6CQoeKD6U8Ct-thumb.jpg" class="img-fluid" alt="">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Елки-2020 в Москве: научные эксперименты, автопраздник и новый год с роботами-трансформерами</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20191220-grigorij-rasputin-avantyurist-ili-providec-pyat-mifov-o-legendarnom-starce">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/December2019/pqP8RecLyt8C2VwxVD41-thumb.jpg" class="img-fluid" alt="">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Григорий Распутин: авантюрист или провидец? Пять мифов о легендарном &quot;старце&quot;</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
                  	<meta itemprop="identifier" content="565741">
                  	<meta itemprop="inLanguage" content="ru"/>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Обвиняемый по делу о дедовщине в воинской части Забайкалья признал вину</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/544">Седова Анастасия</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/obshchestvo"><span itemprop="name">Общество</span></a>
	                        	                      		<meta itemprop="position" content="1"/>
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          16:22, 30 декабря 2019
                        </div><span class="iso-date d-none" itemprop="datePublished">2019-12-30T16:22:19+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>Адвокат заявил, что дело о дедовщине в воинской части, по которому потерпевшим проходит Рамиль Шамсутдинов, передано в суд.</p>
<p>Ранее <a href="https://sobesednik.ru/obshchestvo/20191217-soldata-ramilya-shamsutdinova-priznali-poterpevshim-v-dele-o-neustavnyh-otnosheniyah" target="_blank" rel="noopener noreferrer">Sobesednik.ru писал</a> о возбуждении уголовного дела по факту неуставных отношений в воинской части в Забайкальском крае, где были убиты восемь солдат. Сообщалось, что одним из потерпевших по делу признан Рамиль Шамсутдинов, обвиняемый в убийстве сослуживцев.</p>
<p>Как передает ресурс <a href="https://mbk-news.appspot.com/news/delo-o-neustavnyx/" target="_blank" rel="noopener noreferrer">&laquo;МБХ медиа&raquo;</a> со ссылкой на адвоката Руслана Нагиева, в настоящее время дело о дедовщине уже передано в суд. При этом юрист подчеркнул, что военнослужащий, обвиняемый в неуставных отношениях, запросил особый порядок рассмотрения дела. Это, в свою очередь, говорит о признании с его стороны вины.</p>
<p>&laquo;Пока я могу сказать, что это 335-я статья Уголовного кодекса, обвиняемый один, он попросил особый порядок [рассмотрения дела]. Это безусловное признание предъявленного обвинения. В январе назначат первое заседание&raquo;, &mdash; объяснил Нагиев.</p>
<p>Защитник Шамсутдинова также не исключил вероятности возбуждения нового уголовного дела с уже другими фигурантами по факту исчезновения с банковской карты рядового денежных средств. По словам адвоката, сейчас СК проводит доследственную проверку по поводу вымогательства у Шамсутдинова денег. &laquo;Не исключено, что будет возбуждено уголовное дело, там другие фигуранты. Эти уголовные дела, по которым Шамсудинов является потерпевшим, имеют огромное значение&raquo;, &mdash; заявил он.</p>
<p>Кроме того,&nbsp;Нагиев рассказал, что рядового Шамсутдинова уже этапируют в Москву для проведения судебно-психиатрической экспертизы.</p>
<ul>
<li><a href="https://sobesednik.ru/obshchestvo/20191111-soldat-dlya-nih-nikto" target="_blank" rel="noopener noreferrer">"Издеваются над солдатами там, где командование смотрит сквозь пальцы"</a></li>
</ul>
	                  		</div>
	                  </div>

                  
                 
                  <p class="small tags">Рубрика:
                      <a itemprop="item" href="https://sobesednik.ru/obshchestvo">Общество</a>
                  </p>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Адвокат заявил, что дело о дедовщине в воинской части, по которому потерпевшим проходит Рамиль Шамсутдинов, передано в суд"></div>
	</div>
	<div class="col-12 text-right">
		
	    <button type="button" class="btn btn-success" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          <div class="row">
            <div class="col-24">
             
            
            </div>
          </div>
          		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-64">
	    <!-- реклама Giraff advert под статьей -->
	    <div id="grf_sobesednikru"></div>
	</div>
<!--/noindex-->          		<br>
                <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20191230-chto-stoit-znat-i-pomnit-o-novyh-zakonah-s-1-yanvarya-yuridicheskij-obzor">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20191230-chto-stoit-znat-i-pomnit-o-novyh-zakonah-s-1-yanvarya-yuridicheskij-obzor"><h6 class="card-title">Что стоит знать и помнить о новых законах с 1 января: юридический обзор</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20191230-chto-stoit-znat-i-pomnit-o-novyh-zakonah-s-1-yanvarya-yuridicheskij-obzor"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20191230-obvinyaemyj-po-delu-o-dedovshine-v-voinskoj-chasti-zabajkalya-priznal-vinu">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20191230-obvinyaemyj-po-delu-o-dedovshine-v-voinskoj-chasti-zabajkalya-priznal-vinu"><h6 class="card-title">Обвиняемый по делу о дедовщине в воинской части Забайкалья признал вину</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20191230-obvinyaemyj-po-delu-o-dedovshine-v-voinskoj-chasti-zabajkalya-priznal-vinu"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20191230-yanvarskaya-indeksaciya-pensij-na-66-zatronet-okolo-32-mln-rossiyan-schitayut-v-pfr">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20191230-yanvarskaya-indeksaciya-pensij-na-66-zatronet-okolo-32-mln-rossiyan-schitayut-v-pfr"><h6 class="card-title">Январская индексация пенсий на 6,6% затронет около 32 млн россиян, считают в ПФР</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20191230-yanvarskaya-indeksaciya-pensij-na-66-zatronet-okolo-32-mln-rossiyan-schitayut-v-pfr"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>

  
</div>                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/December2019/NPF9CnVRUnlsXwQ4qU7I-medium.jpg">
         
        <a href="https://sobesednik.ru/politika/20191227-skolko-deneg-v-zalitoj-ognyami-novogodnej-moskve">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20191227-skolko-deneg-v-zalitoj-ognyami-novogodnej-moskve"><strong>Сколько денег в залитой огнями новогодней Москве</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20191230-kiev-i-gazprom-podpisali-mirovoe-soglashenie-po-shtrafu-v-dollar74-mlrd">Киев и &quot;Газпром&quot; подписали мировое соглашение по штрафу в $7,4 млрд
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20191230-ivan-zhdanov-ocenil-usherb-ot-poslednego-obyska-v-fbk-v-4-5-mln-rublej">Иван Жданов оценил ущерб от последнего обыска в ФБК в 4-5 млн рублей
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20191230-peskov-obyasnil-vliyanie-kremlya-na-obmen-plennymi-v-ukraine-avtoritetom-putina">Песков объяснил влияние Кремля на обмен пленными в Украине авторитетом Путина
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/December2019/20VUCh088SdHJgLLV2l7-medium.jpg">
         
        <a href="https://sobesednik.ru/obshchestvo/20191227-nalogovye-nastuplenie-na-samozanyatyh-i-oborona-bogatyh-yuridicheskij-obzor">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20191227-nalogovye-nastuplenie-na-samozanyatyh-i-oborona-bogatyh-yuridicheskij-obzor"><strong>Налоговые наступление на самозанятых и оборона богатых: юридический обзор</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20191230-obvinyaemyj-po-delu-o-dedovshine-v-voinskoj-chasti-zabajkalya-priznal-vinu">Обвиняемый по делу о дедовщине в воинской части Забайкалья признал вину
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20191230-yanvarskaya-indeksaciya-pensij-na-66-zatronet-okolo-32-mln-rossiyan-schitayut-v-pfr">Январская индексация пенсий на 6,6% затронет около 32 млн россиян, считают в ПФР
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20191230-glava-gidrometcentra-zayavil-o-krasnom-yanvare-iz-za-anomalno-teploj-pogody">Глава Гидрометцентра заявил о &quot;красном&quot; январе из-за аномально теплой погоды
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl-thumb.png" class="img-responsive" alt="Баканов Константин">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20191227-skolko-deneg-v-zalitoj-ognyami-novogodnej-moskve">Когда одни катаются на сияющих огнями дорогущих электробусах, а других некому и не на что лечить, это вызывает дикое и справедливое раздражение</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="img-responsive" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20191223-esli-ochen-dolgo-vyzhivat-rano-ili-pozdno-vyzhivesh-iz-uma">Из нынешнего коллективного «попадания в непонятное» следуют давно ожидаемая расплата за агрессию, коллективное вранье и помрачение умов</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="img-responsive" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20191224-raskatali-shary-po-zelenu-polyu">Все эти Чайки с их гольф-карами за бюджет – они, по всей видимости, возомнили, что они и есть Российская Федерация, а мы – просто их кормовая база</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/December2019/ad9JkeakqqROHHO1eUfa-medium.jpg">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20191227-ot-lyubvi-do-oderzhimosti-odna-ischeznuvshaya-filmy-simvoly-desyatiletiya">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20191227-ot-lyubvi-do-oderzhimosti-odna-ischeznuvshaya-filmy-simvoly-desyatiletiya"><strong>От &quot;Любви&quot; до &quot;Одержимости&quot; одна &quot;Исчезнувшая&quot;: фильмы-символы десятилетия</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20191229-v-zdanii-teatra-sovremennik-prohodit-ceremoniya-proshaniya-s-galinoj-volchek">В театре &quot;Современник&quot; проходит церемония прощания с Галиной Волчек
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20191227-volchek-pohoronyat-na-odnom-kladbishe-s-zaharovym-i-byvshim-muzhem-evstigneevym">Волчек похоронят на одном кладбище с Захаровым и бывшим мужем Евстигнеевым
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20191227-v-moskve-ot-oslozhnenij-posle-vospaleniya-legkih-umerla-aktrisa-galina-volchek">В Москве от осложнений после воспаления легких умерла актриса Галина Волчек
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/December2019/99cpFwOltsZpcNVC6FzC-medium.jpg">
         
        <a href="https://sobesednik.ru/shou-biznes/20191226-levan-lomidze">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20191226-levan-lomidze"><strong>Леван Ломидзе</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20191224-alibasov-nakormit-zhenu-krysoj">Бари Алибасов посоветовал утром 1 января отправиться на балет
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20191224-antikvarnye-yolochnye-igrushki">Фото: антикварные ёлочные игрушки из коллекции Евгения Кулакова
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20191224-kak-my-zavorotnyuk-s-novym-godom-pozdravlyali">Как мы Заворотнюк с Новым годом поздравляли
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/December2019/4qYhrtfwFaUcRNfM8FEA-medium.jpg">
         
        <a href="https://sobesednik.ru/zdorove/20191227-ozhirenie-materi-opasno-dlya-intellekta-ee-rebenka">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20191227-ozhirenie-materi-opasno-dlya-intellekta-ee-rebenka"><strong>Ожирение матери опасно для интеллекта ее ребенка</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20191228-priem-antibiotikov-v-pervyj-god-zhizni-vliyaet-na-sklonnost-k-allergiyam">Прием антибиотиков в первый год жизни влияет на склонность к аллергиям
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20191227-protonnaya-terapiya-imeet-menshe-pobochek-chem-obluchenie">У протонной терапии нашли меньше побочных эффектов, чем у облучения
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20191225-v-ulyanovskoj-oblasti-feldsheram-vydelyat-avtomobili">В Ульяновской области фельдшерам выделят автомобили
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/December2019/HNw5v0QSr5dGY3pjP508-medium.jpg">
         
        <a href="https://sobesednik.ru/turizm/20191230-turisticheskie-grani-sevastopolya-chem-mozhno-zanyatsya-v-krymu-zimoj-i-letom">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20191230-turisticheskie-grani-sevastopolya-chem-mozhno-zanyatsya-v-krymu-zimoj-i-letom"><strong>Туристические грани Севастополя: чем можно заняться в Крыму зимой и летом?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20191230-nemeckaya-aviakompaniya-germanwings-otmenila-okolo-180-rejsov-iz-za-zabastovki">Немецкая авиакомпания Germanwings отменила около 180 рейсов из-за забастовки
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20191229-shestero-grebcov-peresekli-800-kilometrovyj-proliv-drejka-za-13-dnej">Шестеро гребцов пересекли 800-километровый пролив Дрейка за 13 дней
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20191225-ded-moroz-santa-mne-drug-a-dlya-volshebstva-net-granic">Дед Мороз: Санта мне друг, а для волшебства нет границ!
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/December2019/dL9q9gXmwnOVqeoAoHu6-medium.jpg">
         
        <a href="https://sobesednik.ru/avto/20191213-kak-my-testirovali-kitajskij-vnedorozhnik">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20191213-kak-my-testirovali-kitajskij-vnedorozhnik"><strong>Настоящий, железный: как мы тестировали китайский внедорожник</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20191225-v-moskve-proindeksiruyut-tarify-na-evakuaciyu-avto-narushitelej">В Москве проиндексируют тарифы на эвакуацию авто нарушителей
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20191224-rossiyane-nachnut-sdavat-novyj-prakticheskij-ekzamen-na-prava-s-oktyabrya-2020-goda">Россияне начнут сдавать новый практический экзамен на права с октября 2020 года
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20191223-voditelej-moskvy-i-oblasti-prizvali-k-ostorozhnosti-iz-za-gustogo-tumana">Водителей Москвы и области призвали к осторожности из-за густого тумана
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/December2019/KOC0ycDewUmcPUlIMtZc-medium.jpg">
         
        <a href="https://sobesednik.ru/nedvizhimost/20191216-v-novyj-god-s-novoj-kvartiroj-trendy-rynka-nedvizhimosti-2020">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20191216-v-novyj-god-s-novoj-kvartiroj-trendy-rynka-nedvizhimosti-2020"><strong>В новый год – с новой квартирой? Тренды рынка недвижимости – 2020</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191223-v-sovfede-prinyali-popravki-o-mehanizme-pereseleniya-grazhdan-iz-avarijnogo-zhilya">В Совфеде приняли поправки о механизме переселения граждан из аварийного жилья
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191217-v-minstroe-poprosil-ne-davat-signalov-bez-deneg-v-voprosah-dostupnogo-zhilya">В Минстрое попросил не давать &quot;сигналов без денег&quot; в вопросах доступного жилья
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191206-v-obyazatelstva-po-alimentam-dobavyat-rashody-na-zhile">В обязательства по алиментам добавят расходы на жилье
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background:url(https://sobesednik.ru/storage/polls/November2019/uiPY4BUYLfyq6Su15Lv5-small.jpg) 0 0 no-repeat;background-size:cover">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/21">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>Откуда в России вспышки насилия и жестокость?</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 



<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_49_24_12_2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus12-2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>

<!--noindex-->


<!-- desktop -->
	<div class="advert advert-2">
	    <!-- реклама 240x200 верх страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
	</div>
<!--/noindex--><br>





<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191216-plastikovye-vojny">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/December2019/OMPWeVxDve4809yO5XfE-thumb.jpg" class="img-fluid" alt="Фото: depositphotos">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Обещание Путина отказаться от одноразовой посуды угрожает его друзьям-олигархам</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20191223-blestya-zubami-v-ogonke">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/December2019/5ZnBnbPLcNyalnEmqtJn-thumb.jpg" class="img-fluid" alt="Фото в статье: Дмитрий Соколов">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">&quot;Сейчас уйдёте без оплаты!&quot; Как снимают звезд и массовку в &quot;Голубом огоньке&quot;</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20191202-semejnaya-energetika">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/December2019/HL63h8o53v3rDSKM03E5-thumb.jpg" class="img-fluid" alt="Ковальчук привел к успеху родственника президента // фото: Анна Майорова / ТАСС">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Семейная энергетика. Как связаны &quot;Интер РАО&quot;, сын Ковальчука и племянник Путина</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191210-skazhi-ka-dyadya-ved-ne-darom">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/December2019/w9Sv1gkGfwAZGGiGu3nN-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Скажи-ка, дядя, ведь не даром? Сколько зарабатывают и тратят в мире реконструкторов</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191216-sirijskij-myasnik-prikinulsya-nemcem">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/December2019/cheDnR62muUnAdbtuk4p-thumb.jpg" class="img-fluid" alt="">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">&quot;Сирийский мясник&quot; прикинулся немцем</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/obshchestvo/20191223-gleb-glinka-liza-byla-vrachom-ot-boga-vsya-sut-ee-v-pomoshi-drugim-lyudyam">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/December2019/dpD88TpG586A3fNEA7NQ-thumb.jpg" class="img-fluid" alt="Елизавета Глинка // фото: личный архив Глеба Глинки">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Глеб Глинка:</h5> Лиза была врачом от Бога, вся суть ее – в помощи другим людям</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20191210-lyudmila-ulickaya-zakon-ob-inostrannyh-agentah-vyzyvaet-tolko-otvrashenie">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/December2019/VpHqHyYK6cf4woVfLPRK-thumb.jpg" class="img-fluid" alt="Людмила Улицкая // фото: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Людмила Улицкая:</h5> Закон об "иностранных агентах" вызывает только отвращение</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20191217-zahar-prilepin-ya-vsegda-byl-krymnashist-i-imperec">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/December2019/bBgZt45kYZr4vkK42li3-thumb.jpg" class="img-fluid" alt="Захар Прилепин // фото: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Захар Прилепин:</h5> Я всегда был крымнашист и имперец</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/shou-biznes/20191210-ivan-yankovskij-ne-hochu-snimatsya-v-kino-pro-vodoprovodnyj-kran">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/December2019/YVdHsW5CWdiI2phNhu4x-thumb.jpg" class="img-fluid" alt="Кадр: фильм «Текст»">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Иван Янковский:</h5> Не хочу сниматься в кино про водопроводный кран!</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20191217-nikolaj-kolyada-oshibalsya-kogda-golosoval-za-edinuyu-rossiyu">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/December2019/QVTpb2pcL96B7SQiNALB-thumb.jpg" class="img-fluid" alt="Николай Коляда // фото в статье: личный архив Николая Коляды">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Николай Коляда:</h5> Ошибался, когда голосовал за "Единую Россию"</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20191223-dana-borisova-eto-cirk-kakoj-to">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/Ty18mwAALRXYGGmA96kB-thumb.jpg" class="img-fluid" alt="Дана с дочерью // фото: соцсети">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Дана Борисова: Видимо, дочь настраивают против меня</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20191223-gulkina-snova-vlyapalas-v-skandal">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/MSM5t5R3Z0MXGcyVb5PU-thumb.jpg" class="img-fluid" alt="Наташа Гулькина // фото в статье: Global Look Press">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Экс-звезде группы &quot;Мираж&quot; запретили исполнять ее главный хит</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20191216-kto-vyigraet-vojnu-za-detej-hokkeista-zajceva">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/KVL0xxngszvxTUmyZE3g-thumb.jpg" class="img-fluid" alt="Слева: Никита Зайцев. Фото: Vit Simanek / CTK / Global Look Press. Справа: Маргарита Зайцева на кадрах со скрытой камеры / стоп-кадр / канал &quot;Россия 24&quot; на Youtube">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Кто выиграет войну за детей хоккеиста Зайцева?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20191216-neravnyj-brak-petrosyana-zhdet-rasplata">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/E0rV6xazX73vAS7vg93h-thumb.jpg" class="img-fluid" alt="Евгений Петросян // фото: Global Look Press">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Юрист: Суды Петросяна со Степаненко могут затянуться на пять-семь лет</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20191209-policejskij-spas-chetveryh-detej-ot-golodnoj-smerti">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/December2019/GWkVRdpm9cfTrLeETQmS-thumb.jpg" class="img-fluid" alt="Фото в статье: пресс-служба МВД">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Мать семейства из Амги рассказала, почему дети были одни дома в –30</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/dengi/20191227-strahovanie-kak-pribavka-k-pensii-varianty-i-sposoby">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/WKvrLwy2fBZQHJtqZqHk-medium.jpg" alt="фото: imagebroker / Alfred Schauhuber / Global Look Press">
                                <div class="card-block text-center">
                    <p class="card-text">Страхование как прибавка к пенсии: варианты и способы</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/dom-i-dachka/20191217-feya-poryadka">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/merCStzebkh9fz7fEggA-medium.jpg" alt="Мари Кондо">
                                <div class="card-block text-center">
                    <p class="card-text">Фея порядка. Как Мари Кондо разложила жизнь по полочкам</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/recepti/20191226-prazdnichnyj-stol-dlya-rodnyh-tri-recepta-ot-shef-povarov">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/wZlE7KdATn0KS9blPy7z-medium.jpg" alt="">
                                <div class="card-block text-center">
                    <p class="card-text">Праздничный стол для родных: три рецепта от шеф-поваров</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/nedvizhimost/20191216-v-novyj-god-s-novoj-kvartiroj-trendy-rynka-nedvizhimosti-2020">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/KOC0ycDewUmcPUlIMtZc-medium.jpg" alt="фото: Николай Гынгазов / Global Look Press">
                                <div class="card-block text-center">
                    <p class="card-text">В новый год – с новой квартирой? Тренды рынка недвижимости – 2020</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20191224-inoplanetyane-dekabristy-i-holop">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/68kOu07thNfW7nwYnH9T-medium.jpg" alt="Фото: Global Look Press">
                                <div class="card-block text-center">
                    <p class="card-text">Инопланетяне, декабристы и холоп: что смотреть в кинотеатрах в новогодние каникулы</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20191217-shokoladnyj-domik-ariny">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/December2019/14UNOpjPNlj8tIUNiGGJ-thumb.jpg" class="img-fluid" alt="Приют разместился в здании бывшей школы">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Как москвичка спасает одиноких мам, которым больше некуда идти</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/shou-biznes/20191224-pugacheva-i-galkin-v-novyj-god-smotryat-sebya-po-televizoru">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/December2019/Y52qlkU65lvnQv8JjKKI-thumb.jpg" class="img-fluid" alt="Галкин и Пугачева // фото: Global Look Press">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Как отметят Новый год Алла Пугачева и Максим Галкин</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20191224-foto-nedeli">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/December2019/ao0sU3xcwnElhpPZRUpx-thumb.jpg" class="img-fluid" alt="Фото: Кирилл Кухмарь / ТАСС">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">И в воде, и под водой: Новосибирские Деды Морозы – моржи и водолазы</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20191210-oh-nasvistit-solovej-razbojnik-na-orlovshine">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/December2019/9fWs59A8yZ6YBtvwhDE7-thumb.jpg" class="img-fluid" alt="">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Жители Орловщины боятся, что Соловей-разбойник оставит регион без денег</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20191126-krutoj-hejmer">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/November2019/sy3BPQqbxbus1fKNWzpx-thumb.jpg" class="img-fluid" alt="Фрэнк Хеймер">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Как техасский рейнджер покончил с Бонни и Клайдом</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2019</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="p-0">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2019 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script>new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>var _top100q=_top100q||[];_top100q.push(["setAccount","2459043"]);_top100q.push(["trackPageviewByLogo",document.getElementById("top100counter")]);(function(){var top100=document.createElement("script");top100.async=true;top100.src=("https:"==document.location.protocol?"https:":"http:")+"//st.top100.ru/top100/top100.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(top100,s);})();</script>

<!-- Rating@Mail.ru counter -->
<script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"962849",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20958957-1','auto');ga('send','pageview');</script>
<!-- Yandex.Metrika counter -->
<script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(22657274,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->

<div class="pb-2 d-block d-md-none"></div>      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script src="/js/app.181571f9f55eca6f24ae.js.pagespeed.jm.6USBEE4mft.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js.pagespeed.jm.8bCjGY2j_j.js"></script>
    
    <script src="https://sobesednik.ru/misc,_slick.min.js+js,_custom.js.pagespeed.jc.fsWDoAypIj.js"></script><script>eval(mod_pagespeed_ZijGKk5g9i);</script>
    <script>eval(mod_pagespeed_mqKjjurRp4);</script>
    <!-- SCRIPTS -->


    <script>$(".button-collapse").sideNav();</script>
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    <script>new WOW().init();</script>

    <script>$(function(){setTimeout(function(){$(".sticky").sticky({topSpacing:90,zIndex:2,stopper:"footer"});},15000)});</script>
    <script>$(document).scroll(function(){adv=$('.back-adv').offset().top+$('.back-adv').height()
fut=$('footer').offset().top
if(adv>fut)$('.back-adv').css("visibility","hidden");else $('.back-adv').css("visibility","visible");})</script>

<!-- FOOTER SCRIPTS -->



<!-- desktop SMI2 -->
	    		<script>(function(){var sc=document.createElement('script');sc.async=true;sc.src='//smi2.ru/data/js/90567.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    

    	    <!-- desktop 685x300 PR -->
	    		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150607572370651618',params:{pp:'lgp',ps:'xmt',p2:'fsas',puid1:''}});</script>
    

    	    <!-- desktop 240x200 верх страницы -->
	    		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149008861502961562',params:{pp:'g',ps:'xmt',p2:'envs',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop adfox Infox -->
	    		<script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){INFOX2103.renderTo("infox_2103");});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//rb.infox.sg/infox/2103";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"infoxContextAsyncCallbacks2103");</script>
    

    	    <!-- desktop 240х400 номер-4 -->
	    		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149001622601833066',params:{pp:'cok',ps:'xmt',p2:'envf',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop Adfox inpage -->
	    		<script>$('.article-body p:nth(2)').after('<div id="adfox_156352997990898944" style="margin-bottom:1em;"></div>');window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_156352997990898944',params:{pp:'i',ps:'xmt',p2:'fixo',puid1:'',slide:true,visibleAfterInit:true,insertAfter:'undefined',insertPosition:'0',stick:true,stickTo:'top',stickColorScheme:'dark'}});</script>
    

    	    <!-- desktop Giraff inpage -->
	    		<script>$('.article-body p:nth(5)').after('<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>');</script>
    

    	    <!-- desktop Background -->
	    		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150712049793662728',params:{pp:'lil',ps:'xmt',p2:'fsgn',puid1:''}});</script>
    

    

    

    	    <!-- desktop Utarget desktop -->
	      		<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_153811959989988353',params:{pp:'i',ps:'xmt',p2:'ezsl',puid1:''}});</script>
    

    

     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>$('.socials .search-button').click(function(){$('.socials').addClass('d-none')
$('.search-form').removeClass('d-none')
$('.search-form .search-input').focus()})
$('.search-form .search-input').focusout(function(){$('.socials').removeClass('d-none')
$('.search-form').addClass('d-none')})</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-30">
	    <!-- реклама Adfox inpage -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: in-page-->
<!--Расположение: <низ страницы>-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-65">
	    <!-- реклама Giraff inpage -->
	    <!--Giraff inpage-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>$(function(){$("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");});$('#likebutton').click(function(){$.post({url:'https://sobesednik.ru/obshchestvo/20191230-obvinyaemyj-po-delu-o-dedovshine-v-voinskoj-chasti-zabajkalya-priznal-vinu',headers:{'X-CSRF-TOKEN':$('meta[name="csrf-token"]').attr('content')}})})</script>
 
  <script>var script=document.createElement("script");window.identifier="";script.id="embed-script";window.renteresID="EqmUgkAjAxde";script.src="//app.renteres.ru/embed/inject/embed.js";script.setAttribute("data-timestamp",+new Date());(document.head||document.body).appendChild(script);</script>
<script>var reach_content=false
$(window).scroll(function(){if(!reach_content&&$('article').offset().top+$('article').height()<$(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})</script>

</body>
</html>
