<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="hwRWwBAFRmdUQMrjIYsuIVQoE2L0XYiMZLV8JtXt">
    <meta name="yandex-verification" content="b236778ece0f93a4" />
    <title>Пираты держат в плену семерых россиян у Гвинейского залива</title>

    <meta name="description" content="Семь граждан РФ находятся в плену у пиратов, захвативших 17 июля танкер Curacao Trader" />
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество" />
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta name="theme-color" content="#708090"/>
    <meta property="og:title" content="Пираты держат в плену семерых россиян у Гвинейского залива"/>
    <meta property="og:description" content="Семь граждан РФ находятся в плену у пиратов, захвативших 17 июля танкер Curacao Trader"/>
    <meta property="og:image" content="https://sobesednik.ru/images/zaglushka.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/proisshestviya/20200720-piraty-derzhat-v-plenu-semeryh" />

<script>
// Register the service worker
if ('serviceWorker' in navigator) {
    navigator.serviceWorker.register('/sw.js').then(function(registration) {
    // Registration was successful
    console.log('ServiceWorker registration successful with scope: ', registration.scope);
}).catch(function(err) {
    // registration failed :(
	console.log('ServiceWorker registration failed: ', err);
    });
}
</script>

    <link rel="apple-touch-icon" href="/images/apple/144.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple/144.png"> 
    <link rel="canonical" href="https://sobesednik.ru/proisshestviya/20200720-piraty-derzhat-v-plenu-semeryh" />
      <link rel="amphtml" href="https://sobesednik.ru/amp/proisshestviya/20200720-piraty-derzhat-v-plenu-semeryh" />
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
     
	<link href="/new/css/bootstrap.1456d6975baffe44d24df04bcca43e1e.css" rel="stylesheet">
	<link href="/new/css/mdb-pro.7b433f32478d1b3ecc89c125828df56d.css" rel="stylesheet">
        
    <link href="https://sobesednik.ru/css/custom.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    <link rel="stylesheet" href="https://sobesednik.ru/misc/slick.css?ver=0.882"/>
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
        
    
    
    <script>
        window.Laravel = {
            'csrfToken': 'hwRWwBAFRmdUQMrjIYsuIVQoE2L0XYiMZLV8JtXt'
        };
    </script>
    <style>
	body{
-moz-hyphens: auto;
    -webkit-hyphens: auto;
    -ms-hyphens: auto;
}
        .rowsafari{
    	display: -webkit-box;
    	display: -webkit-flex;
    	display: -ms-flexbox;
    	display: flex;
    	-webkit-flex-wrap: wrap;
    	-ms-flex-wrap: wrap;
    	flex-wrap: wrap;
        }
        .navbar-toggler i{
            cursor: pointer;
        }
        .navbar-toggler:not(.collapsed) .fa-bars{
            display:none
        }
        .navbar-toggler.collapsed .fa-times{
            display:none;
        }
        #infox_2103 img{
            min-height:60px;
        }

        .single-post{
            line-height: 1.1rem!important;
        }
        .single-post h4{
            line-height: 1.2rem!important;
            font-size:20px;
            font-weight: 600;
        }

        #adfox_149008861502961562>div{
            margin:0 auto;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        /*.article-text p img{
            margin-left:-2em;
        }*/
        .article-text iframe{
            width: 100%;
        }
        .article-text img{
            max-width: 100%;
            height: auto!important;
            display: block;
            margin: 0 auto;
        }

        #container_90628 .list-container-item{
            width: 33.33333%!important;
            display: table-cell!important;
        }

        .relap-default-wrapper .relap-default__item{
            width: 33.33333%!important;
            display: table-cell!important;
        }
        .relap-default__item, .relap-default__fake-item{
            min-width: 0!important;
        }

        .advert{
        	overflow: hidden;
            /*margin-bottom: 2rem;*/
        }
        .widget-column{
            position: relative;
            display: block;
            overflow: hidden;
        }
        footer {
            position:relative;
            z-index:999;
        }
        .socials{
            transition-duration: .2s;
            transition-property: display;
        }
        .socials a{
            color: #c5ced8;
            font-size: 30px;
            padding-right: 10px;
            transition-duration: .2s;
            transition-property: color;
        }
        .socials a:hover{
            color: #FFF;
        }
        .main-menu{
            float: left;
            line-height: 1.7rem;
        }
        .img-full{
            width:100%;
        }
        .sticky {
            max-width:300px;
        }
	.back-adv {
	    display: block;
	    position: fixed;
	    top: 49px;
	    left: 2000px;
	    z-index: 1;
	    visibility: visible;
	}
    </style>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="sob-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar fixed-top navbar-expand-lg navbar-dark" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item ">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу-бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down ">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
		<li class="nav-item hidden-xl-down">
                    <a class="nav-link deep-orange rounded" href="/tag?title=%22Уханьский%22+коронавирус"><span>Коронавирус</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/" rel="nofollow noopener noreferrer"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/" rel="nofollow noopener noreferrer"><i class="fab fa-instagram"></i></a>
                <a title="Telegram" href="tg://resolve?domain=sobesednikru" rel="nofollow noopener noreferrer"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center">
    </div>
        </div>
    </div>
        <div class="row mb-1">
         <div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200709-v-tretyakovke-nastupila-epoha">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Выставка «Ненавсегда. 1968-1985» / фото в статье: Андрей Струнин" src="https://sobesednik.ru/storage/posts/July2020/jH1ZvTYjfixPRnZr0qy9-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">В Третьяковке наступила эпоха застоя</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200714-eto-prosto-uzhas-efremov-otosh">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/July2020/q0qlBrpOA3ARJ0Q1u8Pr-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Это просто ужас!&quot;: Ефремов отощал и скандалит с женой из-за еды</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200709-leonid-radzihovskij-obyasnil-p">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото в статье: Global Look Press, скриншот Youtube" src="https://sobesednik.ru/storage/posts/July2020/7k4FGqU5rPo8d5Q75hMs-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Радзиховский: Минпропаганды у нас есть. Оно называется Администрация президента</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200706-kak-kompensirovat-moralnyj-vre">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото: depositphotos" src="https://sobesednik.ru/storage/posts/July2020/KUS8kLsJdgsnSBnz8ZID-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Ваши права: как компенсировать моральный вред после аварии?</p></div>
      </div>
        </a>
  </div>
</div>
    </div>
          <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/politika/20200720-degtyaryov-varyag-ldpr-predala">
        <!--Card image-->
                    <img width="300" height="250" class="img-fluid" src="https://sobesednik.ru/storage/posts/July2020/OlOGhFGYwqYXtDq3Z4Cm-cropped.jpg" alt="Фото: Global Look Press">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/politika/20200720-degtyaryov-varyag-ldpr-predala">&quot;Дегтярёв – варяг, ЛДПР предала Фургала&quot;: политолог о ВРИО главы Хабаровского края</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/kultura-i-tv/20200719-na-belorusskom-slavyanskom-baz">На белорусском &quot;Славянском базаре&quot; прошёл день Украины, а дня России не было</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20200719-habarovskij-protest-i-liberaln">Хабаровский протест и либеральный абьюз. Итоги недели одним предложением</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">20 июля, понедельник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200720-prokuratura-trebuet-zamenit-us?utm=novosti"><span class="time">[18:31]</span>Прокуратура требует заменить условные сроки для активистов Шиеса на реальные</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200720-moskva-nadeetsya-chto-kiev-vyp?utm=novosti"><span class="time">[18:16]</span>Москва надеется, что Киев выполнит обязательства по минским договоренностям</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200720-v-rf-otmenyon-osobyj-poryadok?utm=novosti"><span class="time">[17:51]</span>В РФ отменён особый порядок рассмотрения уголовных дел по тяжким преступлениям</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20200720-umer-izvestnyj-sinoptik-aleksa?utm=novosti"><span class="time">[17:43]</span>Скончался известный синоптик Александр Беляев</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200720-degtyarev-zanyal-mesto-furgala?utm=novosti"><span class="time">[17:40]</span>Дегтярев занял место Фургала в Хабаровском крае</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20200720-umer-hudozhnik-viktor-chizhiko?utm=novosti"><span class="time">[17:32]</span>Умер художник Виктор Чижиков, создавший олимпийского Мишку</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200720-rossiya-prokommentirovala-zaya?utm=novosti"><span class="time">[17:13]</span>Россия прокомментировала заявление Украины о тайном оружии в Черном море</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200720-sudya-po-delu-shestuna-delaet?utm=novosti"><span class="time">[16:27]</span>Судья по делу Шестуна делает процесс закрытым</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200720-piraty-derzhat-v-plenu-semeryh?utm=novosti"><span class="time">[15:55]</span>Пираты держат в плену семерых россиян у Гвинейского залива</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200720-lukashenko-dal-obeshanie-podny?utm=novosti"><span class="time">[15:33]</span>Лукашенко дал обещание поднять экономику Беларуси</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200720-kreml-ne-schitaet-mitingi-v-po?utm=novosti"><span class="time">[14:57]</span>Кремль не считает митинги в поддержку Фургала проплаченными извне</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200720-v-centre-gamalei-oprovergli-in?utm=novosti"><span class="time">[13:32]</span>В Центре Гамалеи опровергли информацию о тайной вакцинации топ-менеджеров</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200720-bloomberg-top-menedzhery-krupn?utm=novosti"><span class="time">[13:02]</span>Bloomberg: топ-менеджеры крупных компаний имели доступ к вакцине уже в апреле</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20200720-mvd-prosit-umerit-trebovaniya?utm=novosti"><span class="time">[12:05]</span>МВД просит снизить требования по сокращению смертности на дорогах</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200720-odin-chelovek-pogib-i-troe-pos?utm=novosti"><span class="time">[10:50]</span>Один человек погиб и трое пострадали после наезда автобуса на остановку в Москве</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200720-v-rossii-cirkuliruyut-9-vidov?utm=novosti"><span class="time">[10:02]</span>В России циркулируют 9 видов ковида, которых нет в других странах</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200720-dvazhdy-pozhiznenno-osuzhdenny?utm=novosti"><span class="time">[09:02]</span>Дважды пожизненно осужденный экс-милиционер признался еще в двух убийствах</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200720-poteryavshijsya-an-2-bezraboti?utm=novosti"><span class="time">[08:16]</span>Потерявшийся Ан-2, безработица и снижение доходов в РФ. Новости к утру 20 июля</a></span></div>
              <p class="date small">19 июля, воскресенье</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200719-yaponiya-zaplatit-dollar650-ml?utm=novosti"><span class="time">[18:02]</span>Япония заплатит $650 млн фирмам, которые уйдут из Китая</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200719-vynyuhivat-koronavirus-v-avstr?utm=novosti"><span class="time">[17:26]</span>&quot;Вынюхивать&quot; коронавирус: служебных собак в Австрии учат искать болезнь</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200719-sotrudnikov-rosgvardii-nagrady?utm=novosti"><span class="time">[17:05]</span>Сотрудников Росгвардии наградят медалями более чем на 5,5 млн</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200719-v-stolichnom-regione-do-konca?utm=novosti"><span class="time">[16:15]</span>В столичном регионе до конца дня ожидается гроза, ветер усилится до 15 м/c</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200719-v-podmoskove-vozbuzhdeno-delo?utm=novosti"><span class="time">[15:45]</span>В Подмосковье возбуждено дело по факту обнаружения тела женщины в чемодане</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200719-v-ramkah-rassledovaniya-pozhar?utm=novosti"><span class="time">[14:26]</span>В рамках расследования пожара в соборе Нанта задержан 39-летний волонтер</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200719-v-novosibirske-sberbank-zablok?utm=novosti"><span class="time">[13:44]</span>В Новосибирске Сбербанк заблокировал счет кандидата от &quot;Городских проектов&quot; Каца</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200719-padaya-pri-zaderzhanii-aktivis?utm=novosti"><span class="time">[12:57]</span>Падая при задержании, активист сбил кепку с полицейского. Ему грозит до 5 лет</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200719-iz-za-pandemii-tramp-pereneset?utm=novosti"><span class="time">[12:22]</span>Из-за пандемии Трамп перенесет предвыборные встречи в телефон</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200719-minyust-obyazhet-vse-nereligio?utm=novosti"><span class="time">[11:52]</span>Минюст обяжет все нерелигиозные НКО отчитываться о пожертвованиях через ящики</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200719-glava-rusada-predupredil-o-voz?utm=novosti"><span class="time">[11:02]</span>Глава РУСАДА предупредил о возможных инсценировках его самоубийства</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200719-furgalomobil-protesty-novyj-gu?utm=novosti"><span class="time">[10:15]</span>&quot;Фургаломобиль&quot;, протесты, новый губернатор&quot; и слежка за военными. Главное к 19 июля</a></span></div>
              <p class="date small">18 июля, суббота</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200718-pod-belgorodom-pni-na-tri-goda?utm=novosti"><span class="time">[18:21]</span>Под Белгородом ПНИ на три года отнял у женщины 21-летнего сына</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200718-glava-minzdrava-v-habarovske-n?utm=novosti"><span class="time">[16:55]</span>Глава Минздрава в Хабаровске не смог уговорить демонстрантов разойтись</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20200718-sozdatelyam-iskusstvennogo-int?utm=novosti"><span class="time">[16:29]</span>Создателям искусственного интеллекта могут открыть доступ к врачебной тайне</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200718-pytavshayasya-bezhat-v-siriyu?utm=novosti"><span class="time">[16:12]</span>Пытавшаяся бежать в Сирию Варвара Караулова вышла замуж за своего адвоката</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200718-20-letnyaya-figuristka-aleksan?utm=novosti"><span class="time">[15:51]</span>20-летняя фигуристка Александровская найдена мертвой в Москве</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200718-30-chelovek-v-moskve-i-pitere?utm=novosti"><span class="time">[15:21]</span>30 человек в Москве и Питере задержаны на пикетах против поправок в Семейный кодекс</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200718-ritejlery-krome-vkusvilla-snim?utm=novosti"><span class="time">[14:00]</span>&quot;ВкусВилл&quot; не снял с продажи тесты на ковид, несмотря на предупреждение ФАС</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200718-vo-francii-v-sobore-svyatyh-pe?utm=novosti"><span class="time">[12:34]</span>Во Франции в соборе святых Петра и Павла тушили сразу три пожара</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200718-google-nachnet-banit-teorii-za?utm=novosti"><span class="time">[11:30]</span>Google начнет банить теории заговора о коронавирусе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200718-trudovye-knizhki-v-rossii-stan?utm=novosti"><span class="time">[10:50]</span>Трудовые книжки в России станут цифровыми с 1 января</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
		
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide --> 
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200625-spasem-zreniya-novorozhdennym">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/kYidB2Zq4G5ewHWAsxkQ-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Спасем зрение новорожденным близнецам</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200622-idet-sbor-sredstv-na-pokupku-o">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/g2teTwGPMkNvUswAPHIG-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Идет сбор средств на покупку окклюдера для 13-летней Вали Неклюдовой</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200610-artem-martynov-1-god-11-mesyac">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/FULw22BNDmM1P0cLLr1v-cropped.jpeg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Артем Мартынов, 1 год 11 месяцев</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200608-pochti-vsya-zhizn-na-tabletkah">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/YKWHqLWkweDtJw6suESU-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Спасите моего ребенка&quot;: Мальчики Саша и Женя хотят жить вопреки диагнозам</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200515-artem-algaziev-10-let">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/JUE446A58XUIOCV8lJIh-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Артем Алгазиев, 10 лет. Нейробластома левого надпочечника</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 




<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200713-2-luchshih-blyuda-iz-molochnyh">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/July2020/hMDb1PAXzSCls37JKAuL-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба телеканала СТС" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Кокосовые сырки и творожные трубочки: молочные рецепты от Александра Бельковича</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/zdorove/20200706-chem-lechit-ozhogi-ot-borshevi">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/July2020/GgWeUTLi2IZc1tlbsMef-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Опасность борщевика: беречься нужно блондинам с голубыми или зелеными глазами</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200706-cvetnaya-kapusta-s-popravkami">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/July2020/s5jOWbOrQcDfMLpAUmhI-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Рецепт: Цветная капуста с поправками</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200629-aty-baty-shli-tomaty">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/June2020/dxKZcmXsAEHGKMzVTjCc-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Аты-баты, шли томаты: как выбрать лучшие помидоры без химикатов</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200710-v-moskve-poyavilis-moshenniki">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/July2020/UH9OxsHGu9ElGJOKiwIo-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">В Москве появились мошенники-газовщики. Что делать, чтобы не попасться на удочку?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20200706-leto-vremya-sladkih-desertov">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/July2020/eCDLhQbeNAOx9zicddBN-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: соцсети" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Грушевый штрудель, крем-брюле из миндаля и пирожки с абрикосом: топ-3 летних десерта</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200706-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/July2020/Df1l4g3tehq3rgefit3t-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Поправки в Ярославле и Волочкова в Дивееве: что обсуждали пользователи в блогах</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20200629-letnie-recepty-pervyh-blyud-ot">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/June2020/M32bP58Z4xHMlaQeAT4l-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба СТС" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Томатный суп с моцареллой и &quot;Том Ям&quot; по-русски: два летних супа от Александра Бельковича</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200629-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/June2020/WD4JbNw0rqv8uNcOIsqx-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Конкурс по копанию могил в Омске и запеченный таракан в Брянске: топ тем из Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20200622-cyplenok-s-pryanym-maslom">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/June2020/7REEh7Q861QMDNnnim6H-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: архив редакции" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Пряный цыпленок и треска с петрушкой: два простых рецепта ресторанного класса</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-15">
              <!-- Section: Single article -->
              <div class="article-section">
                                    <article itemscope itemtype="http://schema.org/Article">
                                            <meta itemprop="image" content="https://sobesednik.ru/images/zaglushka.jpg" />
                                      	<meta itemprop="identifier" content="574138">
                  	<meta itemprop="inLanguage" content="ru">
                    <meta itemprop="dateModified" content="2020-07-20T15:55:00+03:00">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sobesednik.ru/proisshestviya/20200720-piraty-derzhat-v-plenu-semeryh"/>
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="d-none">
                            <meta itemprop="width" content="416">
                            <meta itemprop="height" content="116">
                        </div>
                        <meta itemprop="name" content="Sobesednik.ru">
                        <meta itemprop="telephone" content="+7 (495) 685-46-28">
                        <meta itemprop="address" content="Москва">
                    </div>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Пираты держат в плену семерых россиян у Гвинейского залива</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/663">Зубов Павел</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                      	<a itemprop="item" href="https://sobesednik.ru/obshchestvo"><span itemprop="name">Общество</span></a>
	                      		                      		<meta itemprop="position" content="1" />
	                      		                      	</span> - 
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/proisshestviya"><span itemprop="name">Происшествия</span></a>
	                        	                      		<meta itemprop="position" content="2" />
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          15:55, 20 июля 2020
                        </div><span class="iso-date d-none" itemprop="datePublished">2020-07-20T15:55:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        <a href="https://sobesednik.ru/source?"></a>
                      </div>
                    </div>
	                  <br>
               
                    <figure class="d-none" class="figure" itemscope itemtype="http://schema.org/ImageObject">
                        <div itemprop="name">Пираты держат в плену семерых россиян у Гвинейского залива</div>
					    <img itemprop="contentUrl" src="https://sobesednik.ru/images/zaglushka.jpg" class="figure-img img-fluid" alt="" title="">
					    <figcaption class="figure-caption text-right" itemprop="description"></figcaption>
				    </figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up">
					        <div class="article-body text-justify">
	                  			<p>Семеро граждан России находятся в плену у пиратов, захвативших 17 июля танкер Curacao Trader.</p>
<p>Об этом пишет <a href="https://rg.ru/2020/07/20/sem-rossiian-popali-v-plen-k-piratam-u-beregov-benina.html?utm_source=yxnews&amp;utm_medium=desktop&amp;utm_referrer=https%3A%2F%2Fyandex.ru%2Fnews" target="_blank" rel="noopener noreferrer">&laquo;Российская газета&raquo;</a> со ссылкой на посольство РФ в Нигерии.</p>
<p>&laquo;Сообщаем, что среди 13 членов экипажа, похищенных в результате пиратского нападения на судно Curacao Trader 17 июля сего года в 210 милях от побережья Бенина, находятся семь российских граждан&raquo;, &mdash;&nbsp;говорится на странице посольства в Facebook.</p>
<p>Танкер для перевозки нефти под флагом Либерии, который вышел из порта Ломе (Того), был атакован в 230 морских милях к югу от нигерийского города Лагос. Судно принадлежит компании Curacao Trader Shipping.</p>
	                  		</div>
	                  </div>

                  
                 
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/proisshestviya">Происшествия</a>
                  </p>
                  
		 <div id="mc-container"></div>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-24 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Семеро граждан России находятся в плену у пиратов, которые 17 июля захватили танкер Curacao Trader"></div>
	</div>
	
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow noopener noreferrer" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light" rel="nofollow noopener noreferrer">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light" rel="nofollow noopener noreferrer">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light" rel="nofollow noopener noreferrer">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light" rel="nofollow noopener noreferrer">Телеграм</a>
		</div>
		
	</div>

</div>
                  </div>
                  
          		
                
                		<br>
                <div class="card-deck mb-3">

  <div class="card wider">
    <a href="https://sobesednik.ru/proisshestviya/20200720-piraty-derzhat-v-plenu-semeryh">
              <img alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20200720-piraty-derzhat-v-plenu-semeryh"><h6 class="card-title">Пираты держат в плену семерых россиян у Гвинейского залива</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/proisshestviya/20200720-odin-chelovek-pogib-i-troe-pos">
              <img alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20200720-odin-chelovek-pogib-i-troe-pos"><h6 class="card-title">Один человек погиб и трое пострадали после наезда автобуса на остановку в Москве</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/proisshestviya/20200719-v-podmoskove-vozbuzhdeno-delo">
              <img alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20200719-v-podmoskove-vozbuzhdeno-delo"><h6 class="card-title">В Подмосковье возбуждено дело по факту обнаружения тела женщины в чемодане</h6></a>
    </div>
	
    
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/July2020/SKrKGq7qXwk0f9Ek8Zhi-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20200720-navalnyj-rasskazal-chem-zajmet" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20200720-navalnyj-rasskazal-chem-zajmet"><strong>Навальный рассказал, чем займется после закрытия Фонда борьбы с коррупцией</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200717-arkadij-dubnov-moskva-vnushila">Аркадий Дубнов: Москва внушила Баку, что с Арменией они перегнули палку
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200717-lyudi-vyjdut-kormit-golubej-mi">Люди выйдут &quot;кормить голубей&quot;: митинги в защиту Фургала охватят весь Дальний Восток
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200713-kreml-shikanul-po-korolevski">&quot;Служебные помещения отсутствуют&quot;: Кремль шиканул по-королевски
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/July2020/Xh08otJkYXY2o0inGB3d-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20200720-zapashnyj-nabrosilsya-na-hozya" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20200720-zapashnyj-nabrosilsya-na-hozya"><strong>Запашный набросился на хозяина, пересадившего коту почку за 800 тысяч</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200713-sovsem-ne-ajs">Совсем не айс: какие опасности таит в себе главное летнее лакомство
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200713-ot-grechki-padayut-v-obmorok">От гречки падают в обморок: магнитогорским пенсионерам раздали бесплатную еду
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200713-pristav-rashititel">Пристав-расхититель: в Вологодской области &quot;потерялись&quot; алименты на 409 тысяч
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/8JVr4cLBAAFRe5P4rUVR-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Белковский Станислав">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/393">Белковский<br>Станислав</a></h4>
                  <p class="text-center">политолог</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/politika/20200713-u-prilepina-svoya-pravda">Из всех этих намерений единственным относительно реалистичным может считаться аннексия Донецка-Луганска. Потому в/на «братской» Украине в очередной раз всполошились. Не раскрывает ли большой писатель тайных и ближайших планов Кремля? Тем более что и бывший премьер-министр ДНР Александр Бородай на днях рассуждал о чем-то таком же</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20200713-ne-bylo-by-schastya">И все-таки, несомненно, некоторым – а их немало – стало и лучше, и веселей. Речь о тех, кто ничего толком не умеет делать и радуется любым закручиваниям гаек (уж им-то оно работать не мешает, поскольку они и не работают); о тех, кто чувствует счастье, только когда забирают соседа – а тебя не забирают!</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/obshchestvo/20200713-balans-belogo">Если выйти на площадь с лозунгом «Надоел!», все сразу поймут, о ком речь. А если выйти с простым белым листом бумаги, то это каждый может истолковать по-своему. Например, Екатерина Лахова и Виталий Милонов скорее всего увидят в этом пропаганду гомосексуализма.</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

		
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/July2020/qao1mjUS6WAELj6MW6he-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20200720-mezhdu-paulinoj-i-sobchak-bogo" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20200720-mezhdu-paulinoj-i-sobchak-bogo"><strong>Между Паулиной и Собчак: Богомолов стал психом и потерял жену</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200720-kak-ya-orala-svetlichnuyu-poka">&quot;Как я орала!&quot;: Светличную покалечили на съемках. У актрисы сотрясение мозга
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200719-bujnov-ne-doehal-do-slavyansko">Буйнов не доехал до &quot;Славянского базара&quot; из-за здоровья, а Кикабидзе – из-за самолётов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200717-v-ssha-menya-schitayut-gomofob">&quot;В США меня считают гомофобом!&quot;: Полунин откровенно о крахе карьеры в Голливуде
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/July2020/eNdAYTNR5d0ZiHDqRcqd-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20200720-rudkovskaya-v-chetvertyj-raz-s" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20200720-rudkovskaya-v-chetvertyj-raz-s"><strong>Рудковская в четвертый раз станет мамой. Кто родит ее ребенка?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200713-prohor-shalyapin-v-moej-zhizni">Прохор Шаляпин: &quot;В моем доме живет целая гора красивых пенсионерок&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200713-katya-shpica-ostalas-bez-pocel">Катя Шпица осталась без поцелуев, но в полной мере насладилась природой
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200713-alyona-kravec-muzh-menya-bil-n">&quot;Лучше худой мир, чем война&quot;: Кравец не спешит разводиться с бившим ее мужем
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
                            <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/July2020/I20a3WqPKUAxjgKhGhae-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20200720-klubnichnoe-morozhenoe-lyubyat" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20200720-klubnichnoe-morozhenoe-lyubyat"><strong>Клубничное мороженое любят те, кто рано влюбляется</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200717-dietolog-nazval-bezopasnuyu-po">Диетолог назвал безопасную порцию шашлыка, иначе есть риск заболеть раком
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200717-smertnost-ot-covid-19-schitayu">Смертность от COVID-19 в Англии подсчитают неправильно
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200716-otkachat-zhir-i-ne-umeret-kak">Откачать жир и не умереть: как готовиться к липосакции правильно
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/July2020/Y86JGN3oqPODWspEFIfG-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20200720-putevki-v-turciyu-podorozhali" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20200720-putevki-v-turciyu-podorozhali"><strong>Путевки в Турцию подорожали до 200 тысяч на ожидании открытия границ в 2020 году</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200706-lyubimyj-otel-dzhennifer-lopes">Более 200 тысяч в сутки за пентхаус: любимый отель Ольги Бузовой ждет гостей
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200706-rossiyane-boyatsya-bronirovat">Россияне боятся бронировать авиабилеты за границу
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200629-krym-v-otel-sofii-rotaru-berut">Крымчане &quot;куют деньгу&quot; на туристах в ожидании новой волны коронавируса
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/July2020/NNTAe7dIAU2HighfAbIp-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20200720-v-rossii-odnoj-bedoj-menshe" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20200720-v-rossii-odnoj-bedoj-menshe"><strong>В России одной бедой меньше</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200619-benzin-posle-1-iyulya-mozhet-r">Бензин после 1 июля может резко подорожать на всех заправках страны
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200605-deputat-lysakov-rasskazal-o-no">Депутат Лысаков рассказал о новых штрафах для автомобилистов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200521-tehosmotr-avtomobilej-postavya">Техосмотр автомобилей поставят под цифровой контроль
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/July2020/5w6wNwV7JuHR3SVRoQ1l-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20200708-akademik-irina-radchenko-nalog" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20200708-akademik-irina-radchenko-nalog"><strong>Академик: &quot;Налоговыми вычетами на недвижимость могут воспользоваться не все&quot;</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200630-zachem-dolshiki-prikovyvayut-s">Зачем дольщики приковывают себя наручниками?
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200616-koronakrizis-kak-pokupatelyam">Коронакризис: как покупателям квартир не вляпаться в долгострой
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200601-pokupat-li-zhile-v-krizis">Покупать ли жилье в кризис? Отвечают эксперты в сфере недвижимости
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-9 widget-column">
            <section class="section widget-content fresh_number item_box size3 height4 simple_carousel mx-auto">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_26_14_07_2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus06-2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>


    <!-- Section: Popular posts -->
<div class="section widget-content">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200629-stiv-dzhobs-nash">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/June2020/TkoPU7gIcgbXKVMCepI8-thumb.jpg" class="img-fluid lazyload" alt="Все новинки Джобс представлял сам // фото в статье: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Стив Джобс наш. Что делал в Советском Союзе основатель Apple?</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200706-ishite-zhenshinu-i-travite-ee">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/July2020/7mSmpuQafgiul3XH0wZv-thumb.jpg" class="img-fluid lazyload" alt="// фото в статье: Global Look Press, соцсети" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">&quot;Сначала был шок, а потом страх&quot;: как &quot;Мужское государство&quot; выбирает жертв</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200706-polgoda-bez-dimona">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/July2020/t6TlsMDqzgMFxTKv6EGq-thumb.jpg" class="img-fluid lazyload" alt="Дмитрий Медведев // фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Полгода без Димона. Куда с экранов пропало некогда второе лицо российской власти?</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200706-v-dolgu-pered-latviej">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/July2020/R9LyhcP47VIjKOI2utDW-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: depositphotos, Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">В долгу перед Латвией: кто из российских политиков владеет жильем в Прибалтике</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200706-rok-na-kolesah">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/July2020/SzJvzpsqnE0b1kJTNRzi-thumb.jpg" class="img-fluid lazyload" alt="/ фото в статье: Константин Баканов" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Рок на колесах: Сукачев и Лепс выступили перед автомобилями</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
    <div class="sticky">
        
        

        

        
                <div class="section widget-content wow fadeIn" style="visibility: visible; animation-name: slideInUp;">
            <nav class="navbar navbar-dark sidebar-heading">
	        <div class="flex-center">
            	     <p class="white-text">Спецпроекты</p>
                </div>
            </nav>
            <div class="card p-2">
<a target="_blank" href="https://pandemia.sobesednik.ru/" rel="nofollow noopener noreferrer">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/advert/14cTJZHdRbPHXPzHTIEvxsjDTBeli0yKGpC6gww7.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>«Пандемия»</h4></div>
    </div>
</a>
</div>
<hr class="m-0">
<div class="card p-2">
<a target="_blank" href="https://www.sobesednik.ru/view/tarkovskiy-chelovek-legenda" rel="nofollow noopener noreferrer">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/tildas/DjM3hWvivm79ZJTYp262Z14FyiB3SlcdWYqsyUg6.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>Тарковский</h4>человек-легенда</div>
    </div>
</a>
</div>
<hr class="m-0">
<div class="card p-2">
<a target="_blank" href="https://samoizolyaciya.sobesednik.ru/" rel="nofollow noopener noreferrer">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/tildas/3OchnjKXZYooFlBKzBZYBTO3jqq8rsFgldTUNydG.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>Самоизоляция</h4>по-русски</div>
    </div>
</a>
</div>
        </div>

        <!--/ Section: Popular posts -->
        
        <!-- Section: interview posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/shou-biznes/20200720-doch-evgeniya-osina-vpervye-o">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/July2020/jGDAQ9zyOaZpoYciulG0-thumb.jpg" class="lazyload img-fluid" alt="Фото в статье: Instagram">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class ="small"><h5>Дочь Евгения Осина впервые о замужестве:</h5> Жаль, что папы не было на моей свадьбе!</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/sport/20200713-dmitrij-guberniev-esli-ya-lyud">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/July2020/LMe8DmSVtvhwSAWBMH3S-thumb.png" class="lazyload img-fluid" alt="Дмитрий Губерниев // фото: Global Look Press; в статье: соцсети">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class ="small"><h5>Дмитрий Губерниев:</h5> Главное, чтобы не было равнодушных</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/shou-biznes/20200713-anastasiya-volochkova-v-proshl">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/July2020/CtksUF3dEuDqYPg5byNl-thumb.jpg" class="lazyload img-fluid" alt="Анастасия Волочкова // фото: Global Look Press, Instagram">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class ="small"><h5>Анастасия Волочкова:</h5> В прошлой жизни я погибала на войне, защищая мужчину</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20200708-valerij-rashkin-volodin-dolzhe">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/July2020/5TZC8UZnruqAyeTA3nkU-thumb.jpg" class="lazyload img-fluid" alt="Вячеслав Володин / фото в статье: Global Look Press, Vkontakte">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class ="small"><h5>Валерий Рашкин о выигранном в ЕСПЧ иске:</h5> "Володин должен извиниться и заплатить"</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200708-filipp-kirkorov-o-svoem-uchast">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/July2020/mxltEsCmrQJ1Xzz6pmOK-thumb.jpg" class="lazyload img-fluid" alt="Дэн Стивенс / фото: кадр из фильма «Евровидение: История огненной саги»">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class ="small"><h5>Филипп Киркоров:</h5> "О своем "участии" в фильме узнал из зарубежных СМИ"</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
        </div>

        <!--/ Section: Interview posts -->

        
        

        <div class="section widget-content wow slideInUp">
	        <!-- Heading -->
	        <nav class="navbar navbar-dark sidebar-heading">
	            <div class="flex-center">
	                <p class="white-text">Новости партнеров</p>
	            </div>
	        </nav>
	        <!--/ Heading -->
	        	
        </div>

        <!-- Section: Scandals widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200713-pyshka-iz-doma-2-ustroila-pogr">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/July2020/vkiFJthwbLS0eil4SrhY-thumb.jpg" class="img-fluid lazyload" alt="Саша Черно // фото: скриншот Youtube" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Участница &quot;Дома-2&quot; устроила погром у врачей, которые рекомендовали ей похудеть</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20200717-zadolbali-pomoshnik-krasko-mat">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/July2020/4VFhbvDZgtzCcdHaFJ7K-thumb.jpg" class="img-fluid lazyload" alt="Вячеслав Смородинов, Иван Краско // Фото из личного архива актера" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Задолбали!&quot;: помощник Краско матом ответил на вопрос о &quot;подаренной&quot; ему даче</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200716-amerikanskij-urgant-shejn-dous">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/July2020/vHp9ZPpZDg15Bgr5k4pc-thumb.jpg" class="img-fluid lazyload" alt="Шейн Доусон / фото в статье: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Американский Ургант&quot; Шейн Доусон лишился заработка из-за шутки про темнокожих</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20200714-efremovu-ostavili-voditelskie">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/July2020/SlURSBb8ebZYMb4tlmi4-thumb.jpg" class="img-fluid lazyload" alt="Фото: Агентство городских новостей «Москва»" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Ефремову оставили водительские права, он может вновь сесть за руль</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200710-vrachi-menya-spasli-dmitrij-ko">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/July2020/3PIsXHgcpl9uRclvLVc5-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Врачи меня спасли!&quot; Дмитрий Колдун – откровенно о борьбе с тяжелой болезнью</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

        </div>
        <!--/ Section: Scandals widget -->

        <!-- Section: lifestyle widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide -->
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20200717-luchshie-knigi-dlya-monodiet">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/July2020/rjJnfGPVvxOs7728CEVN-medium.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Лучшие книги для монодиет</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20200617-otkrytie-verand-kafe-posle-kar">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/6DyaPhRPpfsQalqjOM3X-medium.jpeg" alt="Фото в статье: автора" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Открытие веранд кафе после карантина: как это было</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/sport/20200615-fitneskluby-mira-posle-kak-ind">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/N4zgEwIafcEvPAG4JZan-medium.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Фитнес-клубы &quot;мира после&quot;: Как индустрия будет выходить из карантина</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/shou-biznes/20200615-o-budushem-ivent-industrii-cht">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/dttm4HdZtISIjF4zx4KP-medium.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">О будущем ивент-индустрии: что ждет концерты и фестивали</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20200606-mama-ya-ubyu-tebya-kak-vysheds">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/6QXmulzDXAYlMWvStQgd-medium.jpeg" alt="Фото в статье: скриншоты  с YouTube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Мама, я убью тебя&quot;: Как вышедший семь лет назад фильм о сиротах изменил Россию</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

        </div>
        <!--/ Section: Lifestyle widget -->

        <!-- Section: Pososhok posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/recepti/20200713-lisichki-sestrichki">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/July2020/kcqUSE86DUEfsqGDS8GB-thumb.jpg" class="img-fluid lazyload" alt="Фото: Depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Рецепт: Лисички-сестрички</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200706-veterany-i-malyutka">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/July2020/QAFvCpTNDoZJhTcTOj4Y-thumb.jpg" class="img-fluid lazyload" alt="Подводная лодка-экспонат М-261 // фото: Валерий Аптерман" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Ветераны и &quot;Малютка&quot;: кубанские моряки реставрируют подлодку за свой счет</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/tehnologii/20200703-rynok-elektroenergii-rasprobov">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/July2020/jCeUqWFI6DB1ZuswjVXD-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: РИА Новости" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Рынок электроэнергии распробовал &quot;цифру&quot;</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200629-pivo-stalo-kefirom">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/June2020/NJpeeNrxHFfY9tPA8OKD-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">В Петербурге пиво стало кефиром</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200622-hudozhestva-na-zabore">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/June2020/Ob3jBjPmXoxr38H11iZn-thumb.jpg" class="img-fluid lazyload" alt="Фото: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">В Ростове-на-Дону заборы превратили в галереи под открытым небом</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

        </div>
        <!--/ Section: Pososhok posts -->

        


        
        

        

        
</div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

	            <div class="back-adv">
                    </div>
      </main>

      <footer class="page-footer center-on-small-only pt-2" id="footer">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2020</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>И. О. Шеф-редактора — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта<br>сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="pb-2 text-center h3 text-decoration-none">
            <a class="text-decoration-none" href="https://www.facebook.com/sobesednik/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-facebook-f mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://vk.com/idsobesednik" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-vk mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://www.instagram.com/sobesednikru/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-instagram mr-3"></i>
            </a>
        </div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright py-2">
    <div class="container-fluid">
	<div class="row">
	    <div class="col-md-17 text-center py-1">
    		<span class="align-middle">© 2020 Copyright: <a href="/"> Sobesednik.ru </a></span>
	    </div><div class="col-md-7 text-center">
		<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script>
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22657274, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
	    </div>
	</div>
    </div>
</div>
<!--/.Copyright-->

<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/new/js/app.276ceeb06fe17a983e5e.js"></script>
    <script src="/new/js/all.823facd3890b073f8b15f529151b8d19.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    

    <script>
	$(".sticky").sticky({
	    topSpacing: 90,
	    zIndex: 2,
	    stopper: "#footer"
	});
        
    </script>
    <script>
	$('.back-adv').css('left', $('main>.container').outerWidth()+5)
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->

 


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

                
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 74371});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/proisshestviya/20200720-piraty-derzhat-v-plenu-semeryh',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 

<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>
<script> 
document.oncopy = function () { 
    var bodyElement = document.body; 
    var selection = getSelection(); 
    var href = document.location.href; 
    var copyright = "<br><br>Источник: <a href='"+ href +"'>" + href + "</a><br>© Sobesednik.ru"; 
    var text = selection + copyright; 
    var divElement = document.createElement('div'); 
    divElement.style.position = 'absolute'; 
    divElement.style.left = '-99999px'; 
    divElement.innerHTML = text; 
    bodyElement.appendChild(divElement); 
    selection.selectAllChildren(divElement); 
    setTimeout(function() { bodyElement.removeChild(divElement); }, 0); }; 
</script>
</body>
</html>
