<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <!-- CSRF Token -->
    <meta name="csrf-token" content="sjkavXsQ55w2CtqRdRj3p5bPrOTo8ZXSeZHnd6Mj">

    <title>МЧС предупредило о дожде и грозе до вечера 22 июля в Подмосковье</title>

    <meta name="description" content="Вечером в понедельник, 22 июля, в Подмосковье ожидается кратковременный дождь с грозой." />
    <meta name="keywords" content="Подмосковье, дождь, гроза, мчс, предупреждение, погода" />

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Спасатели предупредили жителей Подмосковья о дожде и грозе до вечера 22 июля"/>
    <meta property="og:description" content="Вечером в понедельник, 22 июля, в Подмосковье ожидается кратковременный дождь с грозой."/>
    <meta property="og:image" content="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/proisshestviya/20190722-spasateli-predupredili-zhitelej-podmoskovya-o-dozhde-i-groze-do-vechera-22-iyulya" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/proisshestviya/20190722-spasateli-predupredili-zhitelej-podmoskovya-o-dozhde-i-groze-do-vechera-22-iyulya" />
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/css/bs-new.css?ver=0.882" rel="stylesheet">
        <link href="https://sobesednik.ru/css/mdb.css?ver=0.882" rel="stylesheet">
    <link href="/css/custom.css" rel="stylesheet">
    <script src="https://kit.fontawesome.com/801246c9be.js"></script>
    
    <link rel="stylesheet" href="https://sobesednik.ru/misc/slick.css?ver=0.882"/>
    <!-- Scripts -->
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <div class="advert advert-61">
    <!-- реклама header bidding -->
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>
var adfoxBiddersMap = {
    "myTarget": "1087894"
};
var adUnits = [
    {
        "code": "adfox_155006397528268993",
        "bids": [
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "551470"
                }
            }
        ]
    },
    {
        "code": "adfox_149002356292539433",
        "bids": [
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "324725"
                }
            }
        ]
    },
    {
        "code": "adfox_149008861502961562",
        "bids": [
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "232829"
                }
            }
        ]
    },
    {
        "code": "adfox_149001622601833066",
        "bids": [
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "232838"
                }
            }
        ]
    },
    {
        "code": "adfox_15054051595653167",
        "bids": [
            {
                "bidder": "myTarget",
                "params": {
                    "placementId": "551856"
                }
            }
        ]
    }
];
var userTimeout = 500;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
</div> 
    
    
    <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/314/2/74314.js"></script>
	<script src="//p1.ntvk1.ru/nve.js" async="true"></script>
    <script>
        window.Laravel = {
            'csrfToken': 'sjkavXsQ55w2CtqRdRj3p5bPrOTo8ZXSeZHnd6Mj'
        };
    </script>
    <style>
        .rowsafari{
    	display: -webkit-box;
    	display: -webkit-flex;
    	display: -ms-flexbox;
    	display: flex;
    	-webkit-flex-wrap: wrap;
    	-ms-flex-wrap: wrap;
    	flex-wrap: wrap;
        }
        #infox_2103 img{
            min-height:60px;
        }

        #adfox_149008861502961562>div{
            margin:0 auto;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        /*.article-text p img{
            margin-left:-2em;
        }*/
        .article-text iframe{
            width: 100%;
        }
        .article-text img{
            max-width: 100%;
            height: auto!important;
            display: block;
            margin: 0 auto;
        }

        .article-text figcaption{
            text-align: center;
        }

        #container_90628 .list-container-item{
            width: 33.33333%!important;
            display: table-cell!important;
        }

        .relap-default-wrapper .relap-default__item{
            width: 33.33333%!important;
            display: table-cell!important;
        }
        .relap-default__item, .relap-default__fake-item{
            min-width: 0!important;
        }

        .advert{
        	overflow: hidden;
        }
        .widget-column{
            position: relative;
            display: block;
            overflow: hidden;
        }
        footer {
            position:relative;
            z-index:999;
        }
        .socials{
            transition-duration: .2s;
            transition-property: display;
        }
        .socials a{
            color: #c5ced8;
            font-size: 30px;
            padding-right: 10px;
            transition-duration: .2s;
            transition-property: color;
        }
        .socials a:hover{
            color: #FFF;
        }
        .main-menu{
            float: left;
            line-height: 1.7rem;
        }
        .img-full{
            width:100%;
        }
    </style>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          <div class="advert advert-52">
    <!-- реклама Utarget desktop -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_153811959989988353',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>
</div>  
   
      
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;">
        
        <a class="navbar-brand" href="/"><img src="/images/logo.png" style="margin-top: -16px;margin-bottom: -16px;" alt=""></a>

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link" href="/nedvizhimost"><span>Недвижимость</span></a>
                </li>
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" alt="Facebook" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" alt="Instagram" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a alt="Telegram" title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a alt="Поиск" title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24 topline">
            <div class="advert advert-1">
    <!-- реклама 1000х90 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149002356292539433"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149002356292539433',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div>        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190720-aleksandr-f-sklyar-nasha-beda-eto-chudovishnaya-korrupciya">
          <img alt="Александр Ф. Скляр // фото: Андрей Струнин / &quot;Собеседник&quot;" src="              https://sobesednik.ru/storage/posts/July2019/TX2H4WbkL4WTfq5XiHQA-thumb.JPG
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190720-aleksandr-f-sklyar-nasha-beda-eto-chudovishnaya-korrupciya">Александр Ф. Скляр: Наша беда – это чудовищная коррупция</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190716-zhalueshsya-putinu-tebe-zhe-huzhe-budet">
          <img alt="Владимир Путин // фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/July2019/NPlwTSELtgDW4bfMMXuo-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190716-zhalueshsya-putinu-tebe-zhe-huzhe-budet">Как в регионах расправляются с теми, кто жалуется Путину</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190720-samoregulirovanie-rossijskogo-kinoprokata-shag-k-cenzure-ili-net">
          <img alt="// фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/July2019/a8xJTqpd4hss9dfiZE8x-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190720-samoregulirovanie-rossijskogo-kinoprokata-shag-k-cenzure-ili-net">&quot;Саморегулирование&quot; российского кинопроката – шаг к цензуре или нет?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190716-bonni-i-klajd-na-38-dnej">
          <img alt="Луиза Хайруллина – до &quot;ухода в криминал&quot;" src="              https://sobesednik.ru/storage/posts/July2019/PLV9wlq8wlskDVXtkBZ9-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190716-bonni-i-klajd-na-38-dnej">Куда башкирские &quot;Бонни и Клайд&quot; дели украденные 25,5 миллионов?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/nedvizhimost/20190720-udeshevlenie-ipoteki-skidka-na-nacenku">
          <img alt="// фото: Николай Гынгазов / Global Look Press" src="              https://sobesednik.ru/storage/posts/July2019/7qC4y1G8AdrLkYJLSy5M-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/nedvizhimost/20190720-udeshevlenie-ipoteki-skidka-na-nacenku">Удешевление ипотеки: скидка на наценку</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190720-gde-mozhno-razmeshat-kommercheskie-obekty-i-gde-mozhno-rugat-vlast-yuridicheskij-obzor">
          <img alt="// фото: Семен Лиходеев / Global Look Press" src="              https://sobesednik.ru/storage/posts/July2019/arv7jZtkrxEtvuOUJngF-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190720-gde-mozhno-razmeshat-kommercheskie-obekty-i-gde-mozhno-rugat-vlast-yuridicheskij-obzor">Где можно размещать коммерческие объекты и где можно ругать власть: юридический обзор</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190716-nam-ne-nuzhna-plotina">
          <img alt="" src="              https://sobesednik.ru/storage/posts/July2019/kSYd4dR8XT3bF4z5wV43-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190716-nam-ne-nuzhna-plotina">&quot;Кремль. Путину&quot;. Жители Балахны просят не затапливать их дома</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/turizm/20190716-nuzhen-im-bereg-tureckij">
          <img alt="Фото в статье: Global Look Press" src="              https://sobesednik.ru/storage/posts/July2019/sdq2OZF5UKWo4q44HRxP-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/turizm/20190716-nuzhen-im-bereg-tureckij">Нужен им берег турецкий: отдых российских футболистов в сезоне-2019</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190716-gruziya-mstit-ili-prostit">
          <img alt="Оскорбившего Путина телеведущего отстранили от эфира // кадр: Телеканал 360 / YouTube" src="              https://sobesednik.ru/storage/posts/July2019/6JlnmX4YuJz7v08iqDst-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190716-gruziya-mstit-ili-prostit">Конфликт с Грузией: мстить или простить?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190716-obrazcova-tajkom-ot-glazunova-podsmatrivala-za-svoim-portretom">
          <img alt="Фото: Валентин Мастюков" src="              https://sobesednik.ru/storage/posts/July2019/Gz6yI49yPZ1EDR6BCV2R-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190716-obrazcova-tajkom-ot-glazunova-podsmatrivala-za-svoim-portretom">Фото с историей: Илья Глазунов пишет портрет Елены Образцовой</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190718-radiaciya-v-kolomenskom-prityagivaet-stalkerov-i-detej">
          <img alt="Строительство Юго-Восточной хорды грозит потревожить могильник радиоактивных отходов в Москве" src="              https://sobesednik.ru/storage/posts/July2019/FAiGzkLLVX2dHnmUs7D8-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190718-radiaciya-v-kolomenskom-prityagivaet-stalkerov-i-detej">Радиация в Коломенском притягивает сталкеров и детей</a></p></div>
      </div>
  </div>
  </div>

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/politika/20190722-stanislav-belkovskij-ob-itogah-vyborov-v-verhovnuyu-radu-ukrainy-2019">
        <!--Card image-->
        <img class="img-fluid" src="              https://sobesednik.ru/storage/posts/July2019/t76AZYufwEKnvSiROLpf.jpg
            " alt="Станислав Белковский // стоп-кадр / Youtube / &quot;Белковский ТВ&quot;">
        <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/politika/20190722-stanislav-belkovskij-ob-itogah-vyborov-v-verhovnuyu-radu-ukrainy-2019">Станислав Белковский об итогах выборов в Верховную раду Украины – 2019</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20190716-znaniya-dengi">Знания – деньги? Осталось ли в России бесплатное образование</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/dengi/20190716-bogateem-u-putina-na-bumage">Россияне богатеют – у Путина на бумаге</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">22 июля, понедельник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190722-v-bryanske-provodyat-proverku-iz-za-video-s-tancem-na-fone-voinskogo-memoriala?utm=novosti"><span class="time">[16:59]</span>В Брянске проводят проверку из-за видео с танцем на фоне воинского мемориала</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20190722-lev-leshenko-vystupil-za-belo-golubyh-na-vtb-arene?utm=novosti"><span class="time">[15:54]</span>Матч &quot;Динамо&quot; с &quot;Рубином&quot; на новой &quot;ВТБ-Арене&quot; посетили более 17 тысяч человек</a></span></div>
      <hr>
  	<div class="advert advert-58">
    <!-- реклама Adfox 240x400 Левая колонка 2-й экран -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_2-й_экран-->
<div id="adfox_155006397528268993"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_155006397528268993',
        params: {
            pp: 'hhv',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script>
</div>           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190722-rodstvenniki-deputata-gossoveta-komi-nashli-chinovnika-mertvym?utm=novosti"><span class="time">[15:45]</span>Депутата Госсовета Коми обнаружили мертвым родственники</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190722-spasateli-predupredili-zhitelej-podmoskovya-o-dozhde-i-groze-do-vechera-22-iyulya?utm=novosti"><span class="time">[15:21]</span>Спасатели предупредили жителей Подмосковья о дожде и грозе до вечера 22 июля</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190722-deputat-ukazal-na-nedostupnost-pitevoj-vody-v-teatrah-i-parkah?utm=novosti"><span class="time">[15:20]</span>Депутат указал на недоступность питьевой воды в театрах и парках</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20190722-dmitrovskoe-i-shyolkovskoe-shosse-popali-v-spisok-samyh-medlennyh-ulic-moskvy?utm=novosti"><span class="time">[15:00]</span>Дмитровское и Щёлковское шоссе попали в список самых медленных улиц Москвы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190722-v-moskve-obyavili-plan-perehvat-posle-krazhi-u-muzhchiny-dollar150-tysyach?utm=novosti"><span class="time">[14:46]</span>В Москве объявили план &quot;Перехват&quot; после кражи у мужчины $150 тысяч</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190722-osuzhdennoj-za-memy-studentki-prisudili-kompensaciyu-v-100-tysyach?utm=novosti"><span class="time">[14:14]</span>Осужденной за мемы студентке присудили компенсацию в 100 тысяч</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190722-v-ofise-cb-proveli-vyemku-dokumentov-po-delu-o-nezakonnoj-bankovskoj-deyatelnosti?utm=novosti"><span class="time">[13:52]</span>В офисе ЦБ провели выемку документов по делу о незаконной банковской деятельности</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190722-za-otkaz-smenit-sotrudniku-zarplatnyj-bank-rabotodatelej-budut-shtrafovat?utm=novosti"><span class="time">[13:21]</span>За отказ сменить сотруднику зарплатный банк работодателей будут штрафовать</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190722-v-kogalyme-zaderzhali-muzhchinu-s-samodelnoj-vzryvchatkoj?utm=novosti"><span class="time">[13:09]</span>В Когалыме задержали мужчину с самодельной взрывчаткой</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190722-verhovnyj-sud-za-dva-goda-zaderzhal-vyplaty-1254-advokatam?utm=novosti"><span class="time">[13:02]</span>Верховный суд за два года задержал выплаты 1254 адвокатам</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190722-western-union-boretsya-s-otmyvaniem-deneg-putem-ogranicheniya-zarubezhnyh-perevodov?utm=novosti"><span class="time">[13:01]</span>Western Union ограничила сумму зарубежных переводов по рекомендации ЦБ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190722-v-ingushetii-razdadut-kodeks-povedeniya-dlya-molodezhi-na-treh-yazykah?utm=novosti"><span class="time">[12:30]</span>В Ингушетии раздадут кодекс поведения для молодежи на трех языках</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190722-v-sklife-rasskazali-o-sostoyanii-aktrisy-churikovoj?utm=novosti"><span class="time">[11:21]</span>В &quot;Склифе&quot; рассказали о состоянии Инны Чуриковой</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190722-sobiravshijsya-ujti-v-otstavku-gendirektor-magate-umer?utm=novosti"><span class="time">[11:16]</span>Собиравшийся уйти в отставку гендиректор МАГАТЭ умер</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190722-voditel-volkswagen-ne-spravilsya-s-upravleniem-i-vrezalsya-v-gostinicu-v-moskve?utm=novosti"><span class="time">[11:10]</span>Водитель Volkswagen не справился с управлением и врезался в гостиницу в Москве</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190722-v-penzenskom-zooparke-umer-zherebenok-perekormlennyj-posetitelyami?utm=novosti"><span class="time">[09:07]</span>В пензенском зоопарке умер жеребенок, перекормленный посетителями</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20190722-turisty-ne-smogut-vvesti-v-rf-bolee-5-kg-fruktov-bez-sertifikata?utm=novosti"><span class="time">[08:54]</span>Туристы не смогут ввести в РФ более 5 кг фруктов без сертификата</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190722-na-soveshanii-merii-chity-zaderzhali-sotrudnika-mchs-za-hishenie-iz-byudzheta?utm=novosti"><span class="time">[07:14]</span>На совещании мэрии Читы задержали сотрудника МЧС за хищение из бюджета</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190722-poteplenie-do-24-gradusov-zhdet-moskvichej-22-iyulya?utm=novosti"><span class="time">[07:08]</span>Потепление до +24 градусов ждет москвичей 22 июля</a></span></div>
              <p class="date small">21 июля, воскресенье</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190721-pacienty-bolnicy-v-zabajkale-pozhalovalis-chto-stirayut-binty-iz-za-ih-nehvatki?utm=novosti"><span class="time">[15:51]</span>Пациенты больницы в Забайкалье пожаловались, что стирают бинты из-за их нехватки</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190721-povtornyj-pokaz-novyh-mstitelej-pozvolil-lente-stat-samoj-kassovoj-v-istorii?utm=novosti"><span class="time">[15:30]</span>Повторный показ новых &quot;Мстителей&quot; позволил ленте стать самой кассовой в истории</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190721-elektrichki-na-oktyabrskoj-zheleznoj-doroge-hodyat-s-opozdaniem-iz-za-sboya?utm=novosti"><span class="time">[15:07]</span>Электрички на Октябрьской железной дороге ходят с опозданием из-за сбоя</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190721-mchs-zakrylo-trassu-amur-posle-padeniya-mashiny-v-poyavivshuyusya-ot-dozhdej-promoinu?utm=novosti"><span class="time">[14:32]</span>МЧС закрыло трассу &quot;Амур&quot; после падения машины в появившуюся от дождей промоину</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190721-vyletevshij-v-pragu-passazhirskij-samolet-ekstrenno-sel-v-moskve-iz-za-pozhara?utm=novosti"><span class="time">[13:47]</span>Вылетевший в Прагу пассажирский самолет экстренно сел в Москве из-за пожара</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190721-mvd-ukrainy-poluchilo-bolee-600-soobshenij-o-narusheniyah-na-vyborah-v-radu?utm=novosti"><span class="time">[12:55]</span>МВД Украины получило более 600 сообщений о нарушениях на выборах в Раду</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20190721-omon-primenil-silu-protiv-bolelshikov-spartaka-s-pirotehnikoj-v-rostove?utm=novosti"><span class="time">[12:45]</span>ОМОН применил силу против болельщиков &quot;Спартака&quot; с пиротехникой в Ростове</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190721-25-rejsov-zaderzhali-i-otmenili-v-treh-stolichnyh-aeroportah?utm=novosti"><span class="time">[12:07]</span>25 рейсов задержали и отменили в трех столичных аэропортах</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190721-v-polshe-nashli-telo-uvezennogo-otcom-pyatiletnego-malchika-iz-rossii?utm=novosti"><span class="time">[10:25]</span>В Польше нашли тело увезенного отцом пятилетнего мальчика из России</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190721-na-remont-i-stroitelstvo-zhilya-posle-pavodka-pod-irkutskom-napravyat-141-mlrd?utm=novosti"><span class="time">[10:06]</span>На ремонт и строительство жилья после паводка под Иркутском направят ₽14,1 млрд</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190721-na-ukraine-otkrylis-izbiratelnye-uchastki-dlya-vneocherednyh-vyborov-v-radu?utm=novosti"><span class="time">[09:24]</span>На Украине открылись избирательные участки для внеочередных выборов в Раду</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190721-mosgorizbirkom-nazval-shantazhom-trebovanie-navalnogo-o-dopuske-vseh-kandidatov?utm=novosti"><span class="time">[08:00]</span>Мосгоризбирком назвал шантажом требование Навального о допуске всех кандидатов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190721-rabotu-vseh-energoblokov-na-aes-pod-tveryu-vosstanovili-posle-sboya?utm=novosti"><span class="time">[07:46]</span>Работу всех энергоблоков на АЭС под Тверью восстановили после сбоя</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190721-oblachnaya-pogoda-kratkovremennyj-dozhd-i-23-gradusa-zhdut-moskvichej-21-iyulya?utm=novosti"><span class="time">[07:28]</span>Облачная погода, кратковременный дождь и +23 градуса ждут москвичей 21 июля</a></span></div>
              <p class="date small">20 июля, суббота</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190720-vecherom-20-iyulya-v-moskve-prognoziruyutsya-dozhd-grozy-i-usilenie-vetra?utm=novosti"><span class="time">[16:01]</span>Вечером 20 июля в Москве прогнозируются дождь, грозы и усиление ветра</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190720-bolee-17-tysyach-prishli-na-miting-v-podderzhku-nezavisimyh-kandidatov-v-mosgordumu?utm=novosti"><span class="time">[15:22]</span>Более 17 тысяч пришли на митинг в поддержку независимых кандидатов в Мосгордуму</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190720-saakashvili-prizval-podderzhivayushih-ego-partiyu-golosovat-za-partiyu-zelenskogo?utm=novosti"><span class="time">[14:39]</span>Саакашвили призвал поддерживающих его партию голосовать за партию Зеленского</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190720-v-ukraine-zayavili-o-goryachih-versiyah-ubijstva-sheremeta-spustya-3-goda?utm=novosti"><span class="time">[14:09]</span>В Украине заявили о &quot;горячих версиях&quot; убийства Шеремета спустя 3 года</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190720-minprotorg-predlozhil-vyvesti-pivo-iz-pod-ogranichenij-na-torgovlyu-alkogolem?utm=novosti"><span class="time">[12:59]</span>Минпроторг предложил вывести пиво из-под ограничений на торговлю алкоголем</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-38">
    <!-- реклама SMI2 -->
    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script>
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>	
</div>
<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20190710-pomozhem-detyam-spasti-serdce-dashi">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/July2019/0jbLAVTZ3oZk5BW28KOd-medium.jpg
                        " alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Спасти сердце Даши</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 

<ntvk id="j3ylP3DJJs"></ntvk>

<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Лайфхаки</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/PgtqsGq4DyfwpIhcHMl9-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/zdorove/20190716-urokam-mesto">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/zdorove/20190716-urokam-mesto">Как обустроить пространство для домашних занятий школьника</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/8GGZknQZVagYAMsMOWZm-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/dom-i-dachka/20190716-kak-vybrat-kondicioner">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dom-i-dachka/20190716-kak-vybrat-kondicioner">Как выбрать надежный и недорогой кондиционер для дома</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/Dc5v9B7BV98jfLUPUcCB-thumb.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/turizm/20190708-gde-otdohnut-deshevle-i-kachestvennee-v-krymu-ili-za-granicej">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/turizm/20190708-gde-otdohnut-deshevle-i-kachestvennee-v-krymu-ili-za-granicej">Где отдохнуть дешевле и качественнее – в Крыму или за границей?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/UFLfLcjeCjscGJzMioof-thumb.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/dom-i-dachka/20190703-kak-zarabotat-na-nenuzhnom">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dom-i-dachka/20190703-kak-zarabotat-na-nenuzhnom">Как заработать на старых и ненужных вещах</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/June2019/6jB4RtMNQvBUj4XoMjEo-thumb.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/diety/20190625-vse-30-dnej-%28whole-30%29">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/diety/20190625-vse-30-dnej-%28whole-30%29">Whole 30: девять правил самой модной диеты инстаграма</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Рейтинги</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/ZvUzioTxZ7CUvXxHO6c4-thumb.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190711-bolshoe-letnee-chtenie-shestnadcat-knig-tolko-dlya-otpuska">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190711-bolshoe-letnee-chtenie-shestnadcat-knig-tolko-dlya-otpuska">Большое летнее чтение: шестнадцать книг только для отпуска</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/June2019/nzowdPrRekirLriwiAZB-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/dengi/20190618-10-vazhnyh-melochej-pro-bankovskie-produkty">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dengi/20190618-10-vazhnyh-melochej-pro-bankovskie-produkty">Десять важных мелочей про банковские карты, вклады и кэшбек</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/June2019/nFc46vccHiYbR1e8tcpy-thumb.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/zdorove/20190624-pyat-uprazhnenij-napravleniya-body-and-mind-na-kazhdyj-den">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/zdorove/20190624-pyat-uprazhnenij-napravleniya-body-and-mind-na-kazhdyj-den">Пять упражнений направления Body &amp; Mind на каждый день</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/June2019/SCZ2pD6Ogmkpwmh5bG6o-thumb.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/turizm/20190624-gastroturizm-s-dostavkoj-pyat-gostincev-kotorye-stoit-vezti-iz-italii">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/turizm/20190624-gastroturizm-s-dostavkoj-pyat-gostincev-kotorye-stoit-vezti-iz-italii">Гастротуризм с доставкой: пять гостинцев, которые стоит везти из Италии</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/JOqosqY2Gn0yjmdIpCO5-thumb.jpg
                                          " class="img-fluid" alt="// фото: Olga Sokolova / Russian Look / Global Look Press">
                                  <a href="https://sobesednik.ru/beauty/20190531-top-5-kosmeticheskih-procedur-protiv-stareniya">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/beauty/20190531-top-5-kosmeticheskih-procedur-protiv-stareniya">Топ-5 косметических процедур против старения</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <div class="advert advert-57">
    <!-- реклама Собеседник 35 -->
    <a href="https://sobesednik.ru/sobesedniku-35"><img src="https://sobesednik.ru/storage/advert/h3dTKnfiQ03IvXtG5FYc3LyqeRfxrwZJTTwmeX8C.jpeg" class="img-fluid"></a>
</div>              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
	                  <!-- Title -->
	                  <h1 itemprop="name" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Спасатели предупредили жителей Подмосковья о дожде и грозе до вечера 22 июля</h1>
                    
	                  <meta itemprop="inLanguage" content="ru" />
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/512">Карпухина Мария</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                        <a href="https://sobesednik.ru/proisshestviya"><div itemprop="articleSection" class="rubric">Происшествия</div></a>
                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          15:21, 22 июля 2019
                        </div><span class="iso-date d-none" itemprop="datePublished">2019-07-22T15:21:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>Вечером в понедельник, 22 июля, в Подмосковье ожидается кратковременный дождь с грозой.</p>
<p>Об этом сообщает агентство <a href="https://www.mskagency.ru/materials/2910843" target="_blank" rel="noopener noreferrer">&laquo;Москва&raquo;</a> со ссылкой на региональное управление МЧС. &laquo;В ближайшие один-два часа с сохранением до 21:00 22 июля местами по Московской области ожидается кратковременный дождь, гроза&raquo;, &mdash; цитирует агентство ведомство.</p>
<p>Спасатели рекомендуют обходить шаткие строения и рекламные щиты, соблюдать дистанцию и скоростной режим на дорогах.</p>
	                  		</div>
	                  </div>
	               </article>
                 

                  
                 
                                   <p class="small tags">Теги: 
                    <a href="https://sobesednik.ru/tag?title=%D0%9F%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0">Погода</a>                  </p>
                  
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-14 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Вечером в понедельник, 22 июля, в Подмосковье ожидается кратковременный дождь с грозой"></div>
	</div>
	<div class="col-10 text-right">
		
	    <button type="button" class="btn btn-success" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr>
	<div class="row">
		<div class="col-md-24 text-center">
			<p>Читайте нас на:</p> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow"><button class="btn btn-sm btn-warning">Яндекс.Новости</button></a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          <div class="row">
            <div class="col-24">
            <div class="advert advert-47">
    <!-- реклама svk-native -->
    <!-- SVK-Native -->
<script type="text/javascript" data-key="c29568179ca4f6e62552f14d69b810b2">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'c29568179ca4f6e62552f14d69b810b2',
			'settings': {
				'w': 16345
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = '//widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->
</div> 
            
            </div>
          </div>
                 
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              <hr class="between-sections" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">

              
              
              
              
              
              
              <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/proisshestviya/20190722-rodstvenniki-deputata-gossoveta-komi-nashli-chinovnika-mertvym">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20190722-rodstvenniki-deputata-gossoveta-komi-nashli-chinovnika-mertvym"><h6 class="card-title">Депутата Госсовета Коми обнаружили мертвым родственники</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/proisshestviya/20190722-rodstvenniki-deputata-gossoveta-komi-nashli-chinovnika-mertvym"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/proisshestviya/20190722-spasateli-predupredili-zhitelej-podmoskovya-o-dozhde-i-groze-do-vechera-22-iyulya">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20190722-spasateli-predupredili-zhitelej-podmoskovya-o-dozhde-i-groze-do-vechera-22-iyulya"><h6 class="card-title">Спасатели предупредили жителей Подмосковья о дожде и грозе до вечера 22 июля</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/proisshestviya/20190722-spasateli-predupredili-zhitelej-podmoskovya-o-dozhde-i-groze-do-vechera-22-iyulya"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/proisshestviya/20190722-v-moskve-obyavili-plan-perehvat-posle-krazhi-u-muzhchiny-dollar150-tysyach">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20190722-v-moskve-obyavili-plan-perehvat-posle-krazhi-u-muzhchiny-dollar150-tysyach"><h6 class="card-title">В Москве объявили план &quot;Перехват&quot; после кражи у мужчины $150 тысяч</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/proisshestviya/20190722-v-moskve-obyavili-plan-perehvat-posle-krazhi-u-muzhchiny-dollar150-tysyach"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>

  
</div>              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/July2019/uiLbAje6OxKa69qq7EcZ-medium.jpg
                  ">
        <a href="https://sobesednik.ru/politika/20190721-miting-v-podderzhku-kandidatov-v-mosgordumu-20-iyulya-fotoreportazh">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20190721-miting-v-podderzhku-kandidatov-v-mosgordumu-20-iyulya-fotoreportazh"><strong>Митинг в поддержку кандидатов в Мосгордуму 20 июля: фоторепортаж</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190721-na-ukraine-otkrylis-izbiratelnye-uchastki-dlya-vneocherednyh-vyborov-v-radu">На Украине открылись избирательные участки для внеочередных выборов в Раду
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190721-mosgorizbirkom-nazval-shantazhom-trebovanie-navalnogo-o-dopuske-vseh-kandidatov">Мосгоризбирком назвал шантажом требование Навального о допуске всех кандидатов
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190720-saakashvili-prizval-podderzhivayushih-ego-partiyu-golosovat-za-partiyu-zelenskogo">Саакашвили призвал поддерживающих его партию голосовать за партию Зеленского
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/July2019/TX2H4WbkL4WTfq5XiHQA-medium.JPG
                  ">
        <a href="https://sobesednik.ru/obshchestvo/20190720-aleksandr-f-sklyar-nasha-beda-eto-chudovishnaya-korrupciya">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20190720-aleksandr-f-sklyar-nasha-beda-eto-chudovishnaya-korrupciya"><strong>Александр Ф. Скляр: Наша беда – это чудовищная коррупция</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190722-v-bryanske-provodyat-proverku-iz-za-video-s-tancem-na-fone-voinskogo-memoriala">В Брянске проводят проверку из-за видео с танцем на фоне воинского мемориала
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190722-vladimir-putin-vozglavil-nablyudatelnyj-sovet-ano-rossiya-strana-vozmozhnostej">Владимир Путин возглавил наблюдательный совет АНО &quot;Россия – страна возможностей&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190722-osuzhdennoj-za-memy-studentki-prisudili-kompensaciyu-v-100-tysyach">Осужденной за мемы студентке присудили компенсацию в 100 тысяч
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <div class="advert advert-12">
    <!-- реклама advark Видео -->
    <div id="cr"></div>
<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
</div>
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <hr>
<!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20190715-telemost-na-fig">Современная российская история прекрасна наглядностью, словно Господь убедился, что иначе не поймут. Неприятно, когда лезут с ненавистью, но еще фальшивей, когда лезут с любовью</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/October2017/8JVr4cLBAAFRe5P4rUVR-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/393">Белковский<br>Станислав</a></h4>
                  <p class="text-center">политолог</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20190715-stanislav-belkovskij">Если бы, например, «народный мэр» Севастополя стал спарринг-партнером путинского преемника на президентских выборах-2024, это было бы по крайней мере не скучно</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/July2019/Zvq6ugXEtJwmsBUXygwh-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/525">Радзиховский<br>Леонид</a></h4>
                  <p class="text-center">публицист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20190708-leonid-radzihovskij-skolko-ostalos-edinoj-rossii">«Единая Россия» похожа на позднюю КПСС, когда у них вообще не было никакой идеологии – это были просто чиновники, собранные воедино. Партию сдадут: отмыть ее бренд невозможно</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              <br>

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/July2019/IoLSjTYTPo5svLW0SssD-medium.jpg
                  ">
        <a href="https://sobesednik.ru/kultura-i-tv/20190722-vernutsya-v-lihuyu-yunost">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20190722-vernutsya-v-lihuyu-yunost"><strong>Вернуться в лихую юность?</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190722-ssha-glazami-russkih-hudozhnikov">США глазами русских художников
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190722-deputat-ukazal-na-nedostupnost-pitevoj-vody-v-teatrah-i-parkah">Депутат указал на недоступность питьевой воды в театрах и парках
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190722-v-sklife-rasskazali-o-sostoyanii-aktrisy-churikovoj">В &quot;Склифе&quot; рассказали о состоянии Инны Чуриковой
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/July2019/yX5ykYgik9xRuX6S46aG-medium.jpg
                  ">
        <a href="https://sobesednik.ru/shou-biznes/20190719-aleksandr-marshal-kto-budet-shutit-s-rossiej-poluchit-po-morde">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20190719-aleksandr-marshal-kto-budet-shutit-s-rossiej-poluchit-po-morde"><strong>Александр Маршал: Кто будет шутить с Россией, получит по морде</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190716-tamara-gverdciteli-posetovala-na-neispravnyj-royal-na-scene-slavyanskogo-bazara">Тамара Гвердцители посетовала на неисправный рояль на сцене &quot;Славянского базара&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190716-tamara-gverdciteli-popytalas-obyasnit-itogi-konkursa-slavyanskij-bazar">Тамара Гвердцители попыталась объяснить итоги конкурса &quot;Славянский базар&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190716-tatyana-arntgolc-provela-otpusk-v-meste-sily">Татьяна Арнтгольц провела отпуск в месте силы
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <div class="advert advert-25">
    <!-- реклама 685x300 PR -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
</div>              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/July2019/XTXY5s2SbMhX2pmh97kP-medium.jpg
                  ">
        <a href="https://sobesednik.ru/zdorove/20190722-uchenye-vyyasnili-pochemu-plach-polezen-dlya-zdorovya-cheloveka">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20190722-uchenye-vyyasnili-pochemu-plach-polezen-dlya-zdorovya-cheloveka"><strong>Ученые выяснили, почему плач полезен для здоровья человека</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190719-samye-opasnye-vidy-raka-privlekayut-menshe-vsego-deneg-na-issledovaniya">Самые опасные виды рака привлекают меньше всего денег на исследования
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190719-minzdrav-otkazalsya-ot-idei-snizit-chislo-kurilshikov-v-chetyre-raza">Минздрав отказался от идеи снизить число курильщиков в четыре раза
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190718-okislitelnyj-stress-mozhet-vyzvat-bolezn-parkinsona">Окислительный стресс может вызывать болезнь Паркинсона
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/July2019/x6TKxgdps7GmVF3xrCeZ-medium.jpg
                  ">
        <a href="https://sobesednik.ru/turizm/20190722-pogulyaj-vinnymi-dorogami">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20190722-pogulyaj-vinnymi-dorogami"><strong>Погуляй винными дорогами</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190722-turisty-ne-smogut-vvesti-v-rf-bolee-5-kg-fruktov-bez-sertifikata">Туристы не смогут ввести в РФ более 5 кг фруктов без сертификата
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190719-na-ibice-gospitalizirovali-proglotivshuyu-ekstazi-trehletnyuyu-rossiyanku">На Ибице госпитализировали проглотившую экстази трехлетнюю россиянку
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190717-deputaty-predlagayut-razreshit-predostavlenie-bessrochnogo-vida-na-zhitelstvo">Депутаты предлагают разрешить предоставление бессрочного вида на жительство
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/July2019/ewS6eA8Nj2PX0japnGtc-medium.jpg
                  ">
        <a href="https://sobesednik.ru/avto/20190711-zhenshiny-poluchayut-travmy-v-dtp-gorazdo-chashe-muzhchin">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20190711-zhenshiny-poluchayut-travmy-v-dtp-gorazdo-chashe-muzhchin"><strong>Женщины получают травмы в ДТП гораздо чаще мужчин</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190722-dmitrovskoe-i-shyolkovskoe-shosse-popali-v-spisok-samyh-medlennyh-ulic-moskvy">Дмитровское и Щёлковское шоссе попали в список самых медленных улиц Москвы
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190712-vlasti-peterburga-hotyat-obezopasit-nevskij-prospekt-s-pomoshyu-ograzhdenij">Власти Петербурга хотят обезопасить Невский проспект с помощью ограждений
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190710-pervyj-turboperekrestok-poyavitsya-v-moskve-do-konca-2019-goda">Первый турбоперекресток может заработать в Москве до конца 2019 года
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/July2019/7qC4y1G8AdrLkYJLSy5M-medium.jpg
                  ">
        <a href="https://sobesednik.ru/nedvizhimost/20190720-udeshevlenie-ipoteki-skidka-na-nacenku">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20190720-udeshevlenie-ipoteki-skidka-na-nacenku"><strong>Удешевление ипотеки: скидка на наценку</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190717-moskovskaya-nedvizhimost-pobila-rekord-po-sdelkam-s-novostrojkami">Московская недвижимость побила рекорд по сделкам с новостройками
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190716-dvizhimaya-nedvizhimost-i-renovaciya-v-strasburge-yuridicheskij-obzor">Движимая &quot;недвижимость&quot; и реновация в Страсбурге: юридический обзор
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190716-prokuratura-zabajkalya-kupila-kvartiru-u-zheny-prokurora-za-29-mln">Прокуратура Забайкалья купила квартиру у жены прокурора за 2,9 млн
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            <div class="row">
              <div class="col-md-24">
                <h5 class="wow fadeIn">Читайте также</h5>
              </div>

            </div>
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background: url(https://sobesednik.ru/storage/polls/July2019/xkuGZSzHh3mMahwEEphX-small.jpg) 0 44px no-repeat;background-size: cover;">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/19">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>Поддержите ли вы изменения Конституции, которые позволят Путину остаться у власти после 2024 года?</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 

	<div class="advert advert-22">
    <!-- реклама Маркетинг опрос -->
    <div class="section widget-content">
   <a href="https://sobesednik.ru/obshchestvo/20190718-povarskaya-forma-po-kakim-kriteriyam-vybirayut-odezhdu-luchshie-shef-povara">
	<div class="card">
		<div class="row align-items-center text-center">
			<div class="col-8 pr-1 "><img alt="" src="https://sobesednik.ru/storage/advert/2DA5IQZuAdozhHWhKEdG7mbmIXuZ2Oz6geI52xG7.png"></div>
	        <div class="col-16 pl-1 pr-3">По каким критериям выбирают одежду лучшие шеф-повара</div>
        </div>
	</div>
	</a>                       
</div>
</div>
<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/sobesednik_26_16_07_2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/sob_plus06-2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/subscribe">Онлайн-подписка</a>
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>
<div class="advert advert-2">
    <!-- реклама 240x200 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149008861502961562',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div><br>




<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Только в "Собеседнике"</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/July2019/rkpH8QHdmwx3CO4pPPN1-thumb.jpg
                                          " class="img-fluid" alt="Александр Масляков – старший // Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190715-imperiya-maslyakovyh-pod-udarom">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190715-imperiya-maslyakovyh-pod-udarom">Империя Масляковых под ударом. &quot;АМиК&quot; могут лишить прав на КВН</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/July2019/5sPfPDijwoEdhsluBrI5-thumb.jpg
                                          " class="img-fluid" alt="Мария, Ангелина и Кристина // фото: агентство «Москва»">
                                  <a href="https://sobesednik.ru/obshchestvo/20190715-protiv-sester-hachaturyan-opolchilas-semya">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190715-protiv-sester-hachaturyan-opolchilas-semya">Против сестер Хачатурян ополчилась семья</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/July2019/VgixV4d95Mx5iiXuieZL-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/obshchestvo/20190716-sirijskim-bezhencam-nekuda-bezhat">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190716-sirijskim-bezhencam-nekuda-bezhat">На родине стреляют, в России обдирают: сирийским беженцам некуда бежать</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/July2019/ZoPXDHZraZ2nU9z49uru-thumb.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190708-platite-za-rodinu-mat-v-rossii-stali-brat-dengi-za-fotografii-pamyatnikov">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190708-platite-za-rodinu-mat-v-rossii-stali-brat-dengi-za-fotografii-pamyatnikov">Платите за &quot;Родину-мать&quot;. В России стали брать деньги за фотографии памятников</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/July2019/6WX4qTCSGYwE2NbPwZdM-thumb.jpg
                                          " class="img-fluid" alt="Фото: PhotoXPress">
                                  <a href="https://sobesednik.ru/shou-biznes/20190710-letnij-chyos-kak-artisty-i-prodyusery-obmanyvayut-zritelej">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190710-letnij-chyos-kak-artisty-i-prodyusery-obmanyvayut-zritelej">Летний чёс: как артисты и продюсеры обманывают зрителей</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/rzMtTQLPNCmOhk3HbQhv-thumb.jpg
                                          " class="img-fluid" alt="Андрей Смирнов // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190716-andrej-smirnov-proshloe-budet-vozvrashatsya-poka-my-okonchatelno-ne-svedem-s-nim-schety">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190716-andrej-smirnov-proshloe-budet-vozvrashatsya-poka-my-okonchatelno-ne-svedem-s-nim-schety"><h5>Андрей Смирнов:</h5> Прошлое будет возвращаться, пока мы не сведем с ним счеты</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/lq9WH8arK368Q2hTcWMa-thumb.jpg
                                          " class="img-fluid" alt="Татьяна Устинова // фото: «ТВ Центр»">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190716-andrej-smirnov-proshloe-budet-vozvrashatsya-poka-my-okonchatelno-ne-svedem-s-nim-schety">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190702-geroi-tatyany-ustinovoj"><h5>Татьяна Устинова:</h5> Я не пишу детективы, а рассказываю истории с тайной</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/UwpqrZxmmJwzJZjKoAMT-thumb.jpg
                                          " class="img-fluid" alt="Александр Ширвиндт // фото: Андрей Струнин">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190716-andrej-smirnov-proshloe-budet-vozvrashatsya-poka-my-okonchatelno-ne-svedem-s-nim-schety">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190716-aleksandr-shirvindt-yubilejnoe-bezobrazie-perezhivu-na-dache"><h5>Александр Ширвиндт:</h5> Юбилейное безобразие переживу на даче</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/ooIYtZD2R2QNhWl2k9Vp-thumb.jpg
                                          " class="img-fluid" alt="Михаил Полицеймако // Фото: Андрей Струнин / &quot;Собеседник&quot;">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190716-andrej-smirnov-proshloe-budet-vozvrashatsya-poka-my-okonchatelno-ne-svedem-s-nim-schety">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190710-mihail-policejmako-lyudej-priuchayut-byt-tupym-stadom"><h5>Михаил Полицеймако:</h5> Людей приучают быть тупым стадом</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/nwqty1IgEUhYluXssd5b-thumb.jpg
                                          " class="img-fluid" alt="Все свои картины художник дарит галерее, которой сам и руководит // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190716-andrej-smirnov-proshloe-budet-vozvrashatsya-poka-my-okonchatelno-ne-svedem-s-nim-schety">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190702-aleksandr-shilov-ya-prostilsya-s-lyubimym-delom"><h5>Александр Шилов:</h5> Я простился с любимым делом</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-13">
    <!-- реклама adfox Infox -->
    <div id="infox_2103"></div><script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
</div>	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Скандалы</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/3F4GDQs9sHbNFcxM82w6-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/sport/20190716-forvard-ne-fraer">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/sport/20190716-forvard-ne-fraer">Мамаев выйдет на свободу уже в сентябре, Кокорин – месяцем позже?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/RXvadfj2tm7esTw5mv3i-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190710-gennadij-malahov-raskritikoval-programmu-zhit-zdorovo">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190710-gennadij-malahov-raskritikoval-programmu-zhit-zdorovo">Геннадий Малахов раскритиковал программу &quot;Жить здорово&quot;</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/Dm08HyUDtIX8ehX4YVYx-thumb.jpg
                                          " class="img-fluid" alt="Лена Летучая // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190708-doch-rozy-syabitovoj-naehala-na-lenu-letuchuyu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190708-doch-rozy-syabitovoj-naehala-na-lenu-letuchuyu">Дочь Розы Сябитовой наехала на Лену Летучую</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/hAt6HK20lH4vKUVcUeHX-thumb.jpg
                                          " class="img-fluid" alt="Николай Махляев в эфире шоу &quot;Прямой эфир&quot;">
                                  <a href="https://sobesednik.ru/shou-biznes/20190708-tatyana-kasatkova-budet-dobivatsya-povtornoj-ekspetizy-dnk-ee-otca">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190708-tatyana-kasatkova-budet-dobivatsya-povtornoj-ekspetizy-dnk-ee-otca">Татьяна Касаткова будет добиваться повторной экспетизы ДНК ее отца</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/July2019/LEUtbjP78U213ZSDGFCS-thumb.jpg
                                          " class="img-fluid" alt="София Ротару // фото: Геннадий Авраменко">
                                  <a href="https://sobesednik.ru/shou-biznes/20190710-ocherednaya-shlakovaya-pesnya-sosedov-raskritikoval-vozvrashenie-rotaru-na-scenu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190710-ocherednaya-shlakovaya-pesnya-sosedov-raskritikoval-vozvrashenie-rotaru-na-scenu">&quot;Очередная шлаковая песня&quot;: Соседов раскритиковал возвращение Ротару на сцену</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/diety/20190716-sredizemnomorskaya-dieta">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/July2019/Yl7U0K0g1WBJUjLCDPDV-medium.jpg
                        " alt="Фото: Shutterstock">
                <div class="card-block text-center">
                    <p class="card-text">Средиземноморская диета: плюсы и минусы, примерный рацион</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20190718-kak-v-rgb-uchat-risovat-na-vode-i-delat-mramornuyu-bumagu">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/July2019/E3heEv1ZUouQ5EfgwOM3-medium.png
                        " alt="Роспись бумаги в технике эбру // Фото: Sobesednik.ru">
                <div class="card-block text-center">
                    <p class="card-text">Как в РГБ учат рисовать на воде и делать мраморную бумагу</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20190718-gorodskaya-legenda-o-vysshem-obrazovanii-i-ocheredi-v-ssuzy">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/July2019/bAT1QrRnmKNPDzNfj8ZB-medium.jpg
                        " alt="// фото: Александр Щемляев / Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Городская легенда о высшем образовании: когда выстроятся очереди в ссузы?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20190711-kak-sebya-vesti-v-soyuze-s-pedantom">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/July2019/iOGloa7XG4ykZHJjh1gZ-medium.jpg
                        " alt="Фото: Shutterstock">
                <div class="card-block text-center">
                    <p class="card-text">Как сохранить мир в отношениях с дотошным супругом: 10 советов</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/diety/20190711-vodnyj-balans">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/July2019/NNK99VCa57NQGpo7k6wD-medium.jpg
                        " alt="Фото: Shutterstock">
                <div class="card-block text-center">
                    <p class="card-text">Полный газ на пути от жажды: выбираем полезные летние напитки</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<div class="advert advert-4">
    <!-- реклама 240х400 номер-1 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
</div><br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/July2019/EMuv45cX4uLIgelD4HGK-thumb.jpg
                                " class="img-fluid" alt="Роман Билык // фото: Global Look Press">
                        <a href="https://sobesednik.ru/shou-biznes/20190716-ot-rybalki-v-astrahani-do-krasnoj-dorozhki-v-kannah">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/shou-biznes/20190716-ot-rybalki-v-astrahani-do-krasnoj-dorozhki-v-kannah">От рыбалки в Астрахани до красной дорожки в Каннах: туристические приключения Ромы Зверя</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/July2019/27h22EX6NlRoAnCw76bQ-thumb.JPG
                                " class="img-fluid" alt="Жители Киселевска просят убежища у премьер-министра Канады // кадр: Новости Киселевска / YouTube">
                        <a href="https://sobesednik.ru/obshchestvo/20190716-zapreshennye-pechenyushki">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20190716-zapreshennye-pechenyushki">Запрещенные печенюшки: чаепития попадают под запрет &quot;закона о митингах&quot;</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/July2019/gA5UjqrS1wsJ3l3Sq1Ds-thumb.jpg
                                " class="img-fluid" alt="Heinz Krimmer / Global Look Press">
                        <a href="https://sobesednik.ru/zdorove/20190718-krasnoe-vino-pomozhet-kosmonavtam-myshcy-vo-vremya-poleta-na-mars">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/zdorove/20190718-krasnoe-vino-pomozhet-kosmonavtam-myshcy-vo-vremya-poleta-na-mars">Красное вино поможет космонавтам сохранить мышцы во время полета на Марс</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/July2019/8fxaSMEhNSsGaxv7BblW-thumb.JPG
                                " class="img-fluid" alt="Кадр: Новости Шеремета Девять с половиной / YouTube">
                        <a href="https://sobesednik.ru/obshchestvo/20190716-a-devushki-to-ne-bylo">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20190716-a-devushki-to-ne-bylo">Инцидент с путинским кортежем в Екатеринбурге: а была ли девушка?</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/July2019/nrC2xJl48OEGs3dIxxTS-thumb.jpg
                                " class="img-fluid" alt="Фото: park-meshera.ru">
                        <a href="https://sobesednik.ru/turizm/20190702-stounhendzh-perestroyat-po-russki">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/turizm/20190702-stounhendzh-perestroyat-po-russki">Под Владимиром перестроят &quot;Стоунхендж по-русски&quot;</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<div class="advert advert-5">
    <!-- реклама 240х400 номер-4 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div>	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <div class="advert advert-31">
    <!-- реклама Background -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150712049793662728',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
</div>        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2019</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">

        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li>+7 (495) 685-46-28 (веб-редакция)</li>
            <li class="mb-1">+7 (495) 685-46-61 (сотрудничество, медиапартнерство)</li>
            <li>+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)</li>
            
            
            <li>+7 (495) 685-76-45 (Подписка)</li>
            <li>+7 (495) 685-08-80 (Распространение)</li>
            <li>+7 (495) 685-46-61 (PR)</li>
            <li>+7 (495) 685-28-45 (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul>
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2019 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22657274 = new Ya.Metrika({
                    id:22657274,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->
<!-- Mon Jul 22 2019 17:00:34 GMT+0300 (Moscow Standard Time) --><script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5b59d7d976a3e61156ce1c98" data-config="9620" data-base="eWVlYWIrPj55dHVlY35/Z3RjeXB/P2Nk" type="text/javascript" src="https://hedtronverhan.ru/vtrdq3/3rqfynogi4b/oft5k"></script>      </footer>

    <!-- Scripts -->
    <script src="/js/app.181571f9f55eca6f24ae.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->



    <script>
        // SideNav init
        $(".button-collapse").sideNav();
        //$(".side-nav").show();
        //var el = document.querySelector('.custom-scrollbar');
        //Ps.initialize(el);
    </script>
    <script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>
    <script>
        $('#news-slider').slick({
            slidesToShow: 4,
            responsive: [
                {
                  breakpoint: 1380,
                  settings: {
                    arrows: false,
                    slidesToShow: 3
                  }
                },
                {
                  breakpoint: 1180,
                  settings: {
                    arrows: false,
                    slidesToShow: 2
                  }
                },
                {
                  breakpoint: 480,
                  settings: {
                    arrows: false,
                    slidesToShow: 1
                  }
                }
            ],
            slidesToScroll: 1,
            adaptiveHeight: true,
            autoplay: true,
            autoplaySpeed: 5000,
            arrows: false,
        }).animate({
            'max-height': '66px'
        }, 600);
    </script>

    <script>
        new WOW().init(); 
    </script>

    <script>
        $(function () {
            setTimeout(function(){
                $(".sticky").sticky({
                topSpacing: 90,
                zIndex: 2,
                stopper: "footer"
            });
            }, 15000)
        });
    </script>


 




<script>
    $(document).scroll(function(){
        adv = $('.back-adv').offset().top + $('.back-adv').height()
        fut = $('footer').offset().top
        if (adv > fut) $('.back-adv').css("visibility", "hidden");
        else $('.back-adv').css("visibility", "visible");
    })
</script>








			
            
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>


            <div class="advert advert-30">
    <!-- реклама Adfox inpage -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: in-page-->
<!--Расположение: <низ страницы>-->


<script>
$('.article-body p:nth(2)').after('<div id="adfox_156352997990898944"></div>');
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_156352997990898944',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'fixo',
            puid1: '',
            slide: true,
            visibleAfterInit: true,
            insertAfter: 'undefined',
            insertPosition: '0',
            stick: true,
            stickTo: 'top',
            stickColorScheme: 'dark'
        }
    });
</script>
</div>
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/proisshestviya/20190722-spasateli-predupredili-zhitelej-podmoskovya-o-dozhde-i-groze-do-vechera-22-iyulya',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 
  <script>
  var script = document.createElement("script");
  window.identifier = ""; //optional -> insert identifier variable for your unique page 
  script.id = "embed-script";
  window.renteresID = "EqmUgkAjAxde";
  script.src = "//app.renteres.ru/embed/inject/embed.js";
  script.setAttribute("data-timestamp", +new Date());
  (document.head || document.body).appendChild(script);
  </script>
</body>
</html>
