<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="zWSdEoSiKKazZjjMuXelhSG00HBT2j6m2u2rEIP0">
    <meta name="yandex-verification" content="b236778ece0f93a4" />
    <title>На Алтае ФСБ пришла с обыском в ПФР из-за хищения 170 млн &quot;Добрым доктором&quot;</title>

    <meta name="description" content="ФСБ раскрыла мошенническую схему хищения средств, направленных на ОМС в одной из алтайских клиник. Обыск прошел и в ПФР" />
    <meta name="keywords" content="" />
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta name="theme-color" content="#708090"/>
    <meta property="og:title" content="На Алтае ФСБ пришла с обыском в ПФР из-за хищения 170 млн &quot;Добрым доктором&quot;"/>
    <meta property="og:description" content="ФСБ раскрыла мошенническую схему хищения средств, направленных на ОМС в одной из алтайских клиник. Обыск прошел и в ПФР"/>
    <meta property="og:image" content="https://sobesednik.ru/images/zaglushka.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/obshchestvo/20201123-na-altae-fsb-proshla-s-obyskov" />
<script>
navigator.serviceWorker.getRegistrations().then(function(registrations) {
 for(let registration of registrations) {
  registration.unregister()
} })
</script>

    <link rel="apple-touch-icon" href="/images/apple/144.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple/144.png"> 
    <link rel="canonical" href="https://sobesednik.ru/obshchestvo/20201123-na-altae-fsb-proshla-s-obyskov" />
      <link rel="amphtml" href="https://sobesednik.ru/amp/obshchestvo/20201123-na-altae-fsb-proshla-s-obyskov" />
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
     
	<link href="/new/css/bootstrap.1456d6975baffe44d24df04bcca43e1e.css" rel="stylesheet">
	<link href="/new/css/mdb-pro.7b433f32478d1b3ecc89c125828df56d.css" rel="stylesheet">
        
    <link href="https://sobesednik.ru/css/custom171120.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
        
    
    
    <script>
        window.Laravel = {
            'csrfToken': 'zWSdEoSiKKazZjjMuXelhSG00HBT2j6m2u2rEIP0'
        };
    </script>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="sob-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar fixed-top navbar-expand-lg navbar-dark" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item ">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item active">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу-бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down ">
                    <a class="nav-link " href="/sport"><span>Спорт</span></a>
                </li>
		        
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/" rel="nofollow noopener noreferrer"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/" rel="nofollow noopener noreferrer"><i class="fab fa-instagram"></i></a>
                <a target="_blank" title="Telegram" href="https://t.me/sobesednikru" rel="nofollow noopener noreferrer"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center">
    </div>
        </div>
    </div>
        <div class="row mb-1">
         <div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/sport/20201119-chto-sluchilos-s-jori-lehterya">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Йори Лехтеря // фото: Global Look Press" src="https://sobesednik.ru/storage/posts/November2020/RwF3cKVIFzfD4GVeDBCK-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Что случилось с Йори Лехтеря: Лучший бомбардир КХЛ замолчал? Или заговорили другие?</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20201116-majklu-kalvi-zapretili-gulyat">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Майкл Калви // АГН &quot;Москва&quot;" src="https://sobesednik.ru/storage/posts/November2020/EJjK8JL2LmZ5I7N6FJe1-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Мовчан: &quot;Правоохранительную систему использовали, чтобы отнять активы у Калви&quot;</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20201121-postarel-let-na-desyat-opublik">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Михаил Ефремов и Митрополит Белгородский и Старооскольский Иоанн//фото: сайт Белгородской епархии" src="https://sobesednik.ru/storage/posts/November2020/yTUJiP537NnZtPrssh8P-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Постарел лет на десять: опубликованы фото Ефремова в СИЗО Белгорода</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20201113-novogodnie-kanikuly-v-2020-202">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/November2020/y3EZ7eJZevMuJmTXjcqX-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Новогодние каникулы в 2020-2021 году: сколько продлятся, работаем ли 31 декабря</p></div>
      </div>
        </a>
  </div>
</div>
    </div>
          <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/politika/20201123-kruche-chem-u-gitlera-solovej">
        <!--Card image-->
                    <img width="300" height="250" class="img-fluid" src="https://sobesednik.ru/storage/posts/November2020/5SKpi1DDchhLEv35Nh8r-cropped.jpg" alt="Владимир Путин // Фото в статье: Global Look Press">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/politika/20201123-kruche-chem-u-gitlera-solovej">&quot;Круче, чем у Гитлера&quot;: Соловей рассказал, как устроен бункер Путина</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/dengi/20201122-ceny-ochumeli-nazvany-produkty">Цены очумели: названы продукты, которые подорожают к Новому году сильнее всего</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20201116-materinskij-kapital-chto-mozhn">Материнский капитал: что можно, что нельзя?</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">23 ноября, понедельник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201123-roskachestvo-rekomenduet-ispol?utm=novosti"><span class="time">[14:43]</span>Россиянам рекомендовали приобретать не менее двух пар зимней обуви</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201123-ldpr-utratila-bolshinstvo-v-pa?utm=novosti"><span class="time">[14:35]</span>ЛДПР утратила большинство в парламенте Хабаровска. Половина депутатов беспартийные</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201123-izbytochnaya-smertnost-v-5-raz?utm=novosti"><span class="time">[13:50]</span>Избыточная смертность в 5 раз превысила официальные цифры по умершим от ковида</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201123-oderzhimyj-dyavolom-diktator-u?utm=novosti"><span class="time">[13:00]</span>&quot;Одержимый дьяволом диктатор, убийца и мучитель&quot; Лукашенко предан анафеме</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201123-samym-populyarnym-uvlecheniem?utm=novosti"><span class="time">[12:56]</span>Самым популярным увлечением более чем у 40% россиян оказались компьютерные игры</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201123-na-altae-fsb-proshla-s-obyskov?utm=novosti"><span class="time">[12:16]</span>На Алтае ФСБ пришла с обыском в ПФР из-за хищения 170 млн &quot;Добрым доктором&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20201123-dva-cheloveka-stali-zhertvami?utm=novosti"><span class="time">[11:44]</span>Два человека стали жертвами нападения на церковь в Калифорнии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201123-v-evpatorii-radi-ekonomii-do-n?utm=novosti"><span class="time">[11:23]</span>В Евпатории ради экономии до Нового года отключат горячую воду</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20201123-triumfator-detskogo-evrovideni?utm=novosti"><span class="time">[11:04]</span>Триумфатор детского &quot;Евровидения–2017&quot;: Петь перед техникой – не очень интересно</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20201123-zabolevshih-za-sutki-vpervye-b?utm=novosti"><span class="time">[10:55]</span>Заболевших за сутки впервые больше 25 тысяч. Число активных случаев растет</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20201123-pod-ugrozoj-zakrytiya-v-rossii?utm=novosti"><span class="time">[10:17]</span>Под угрозой закрытия в России находятся 10% банков. 25% убыточны</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201123-za-god-kompanii-v-rossii-nanes?utm=novosti"><span class="time">[09:49]</span>За год компании в России нанесли природе ущерб на четверть триллиона</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201123-ubivshij-shestiletnego-rebenka?utm=novosti"><span class="time">[09:42]</span>Признавшийся в убийстве шестилетнего житель Саратовской области взят под стражу</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201123-husity-zayavili-o-raketnoj-ata?utm=novosti"><span class="time">[09:07]</span>Хуситы заявили о ракетной атаке на нефтяную компанию Saudi Aramco</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201123-pobeda-medvedeva-nesoznanka-de?utm=novosti"><span class="time">[08:50]</span>Победа Медведева, несознанка Дегтярева, Кобзон и реформа. Главное к 23 ноября</a></span></div>
              <p class="date small">22 ноября, воскресенье</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201122-putina-prosyat-zapretit-stroit?utm=novosti"><span class="time">[18:03]</span>Путина просят запретить строительство мусоросжигательного завода в Петербурге</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201122-bolee-150-chelovek-zaderzhany?utm=novosti"><span class="time">[17:35]</span>Более 150 человек задержаны на акциях протеста в Минске</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201122-v-peterburge-protiv-oboronyavs?utm=novosti"><span class="time">[16:37]</span>В Петербурге против оборонявшейся от партнера журналистки заведут дело</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20201122-obrazovannye-muzhchiny-podrali?utm=novosti"><span class="time">[15:43]</span>Образованные мужчины подрались в Питере из-за конфликта в родительском чате</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20201122-v-rostovskoj-oblasti-vveli-kar?utm=novosti"><span class="time">[15:18]</span>В Ростовской области ввели карантин для въезжающих</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201122-v-gosdume-predlozhili-obuchat?utm=novosti"><span class="time">[14:28]</span>В Госдуме предложили обучать медиков самообороне</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20201122-likvidaciej-posledstvij-chs-v?utm=novosti"><span class="time">[13:56]</span>Ликвидацией последствий ЧС в Приморье займется федеральная рабочая группа</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20201122-v-techenie-3-let-mvd-sozdast-s?utm=novosti"><span class="time">[13:35]</span>В течение 3 лет МВД создаст систему, определяющую людей по лицу и отпечаткам пальцев</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201122-vo-vladimirskoj-oblasti-aresto?utm=novosti"><span class="time">[13:06]</span>Во Владимирской области арестован насильник, который 2 месяца удерживал школьника</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20201122-rossiyane-v-oktyabre-zabrali-i?utm=novosti"><span class="time">[11:58]</span>Россияне в октябре забрали из банков 111 миллиардов рублей вкладов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20201122-pogranichnyj-s-rossiej-kitajsk?utm=novosti"><span class="time">[11:07]</span>Пограничный с Россией китайский город закрыли из-за двух заболевших ковидом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20201122-covid-19-za-sutki-v-rf-24-581?utm=novosti"><span class="time">[10:39]</span>COVID-19 за сутки в РФ: 24 581 заболели, 18 008 выздоровели, 401 умерли</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201122-primore-bez-sveta-i-novaya-gos?utm=novosti"><span class="time">[09:58]</span>Приморье без света и новая госизмена без гостайны. Новости к утру 22 ноября</a></span></div>
              <p class="date small">21 ноября, суббота</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201121-putin-nazval-krizis-moshnejshi?utm=novosti"><span class="time">[18:45]</span>Путин назвал кризис мощнейшим с Великой депрессии. В МВФ об этом говорили в апреле</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201121-lish-5-schitayut-sostoyanie-ek?utm=novosti"><span class="time">[17:36]</span>Лишь 5% считают состояние экономики России хорошим, 60% говорят о его ухудшении</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201121-mitropolit-ilarion-prizval-per?utm=novosti"><span class="time">[16:45]</span>Митрополит Иларион призвал перевести армию на контракт ради её же боеспособности</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20201121-v-moskve-14-letnyaya-priglasil?utm=novosti"><span class="time">[16:00]</span>В Москве 14-летняя пригласила друга на ночь – он зарезал её и покончил с собой</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201121-rossiya-zapretila-vezd-25-brit?utm=novosti"><span class="time">[15:21]</span>Россия запретила въезд 25 британцам – контрсанкции по &quot;акту Магнитского&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201121-dazhe-na-izolyacii-golubye-ogo?utm=novosti"><span class="time">[14:34]</span>Даже на изоляции &quot;голубые огоньки&quot; смотреть станет лишь 1 из 10 россиян</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201121-v-estonii-ministr-uvolena-za-k?utm=novosti"><span class="time">[13:47]</span>В Эстонии министр уволена за коррупцию: она возила детей на служебной машине</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201121-govorya-o-majdane-zelenskij-za?utm=novosti"><span class="time">[13:08]</span>Говоря о майдане, Зеленский заявил, что политики использовали его ради кресел</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201121-putin-prodlil-konrsankcii-na-2?utm=novosti"><span class="time">[12:18]</span>Путин продлил контрсанкции на год. Их эффект под вопросом, а цены растут</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201121-turciya-gotova-k-otpravke-svoi?utm=novosti"><span class="time">[11:59]</span>Турция готова к отправке своих войск в Азербайджан</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201121-v-rossii-pitere-i-moskve-antir?utm=novosti"><span class="time">[11:36]</span>В Питере, Москве и РФ в целом антирекорды по числу заболевших COVID-19 за сутки</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201121-deputaty-ot-kprf-vnesli-zakono?utm=novosti"><span class="time">[11:00]</span>Депутаты от КПРФ внесли законопроект о выплате пособий &quot;вынужденно безработным&quot;</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
		
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide --> 
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20201103-bez-pyati-minut-na-glavnom-sta">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/knAAwCZWzPJCmq6pZC1l-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Без пяти минут на главном старте: помогите хоспису &quot;Дом радужного детства&quot; и его воспитанникам</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200929-uslyshat-golos-mamy">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/jQggxUFxwJdqZo1rKW9O-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем Ване услышать голос мамы</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200918-stepan-marinchenko-4-mesyaca-r">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/YncM7KAl7Laxn8tSaJvp-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Степан Маринченко, 4 месяца, ретинопатия недоношенных</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200914-samomu-popit-vody-mechta">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/egajZeAPcezfYkhf1R5h-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Самому попить воды – мечта&quot;: как живет мальчик из Омска с дистрофией Дюшенна</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200911-stepan-potapov-2-goda">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/uPUaiSW0OtATN0WgXpj5-cropped.jpeg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Я молю, помогите мне спасти сына&quot;. Степан Потапов, 2 года. Рак левого надпочечника</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 




<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20201116-pam-pam-pam-pampushki">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/yEIwDYCeYj00sqQqKqM5-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Во имя дружбы народов: рецепт пампушек</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/zdorove-i-dom/20201117-kak-ozdorovit-vozdushnuyu-atmo">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/ScCPXytYMKGahbRAzu6F-thumb.jpg" class="img-fluid lazyload" alt="" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Как оздоровить воздушную атмосферу в доме в отопительный сезон?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20201109-otec-fedor-kolbasa-i-12-stulev">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/r41bnsnMUgiUxJsLNMyz-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Рецепт. Легкая куриная колбаса для диетического оливье</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20201102-ta-zhe-kasha-tolko-v-profil">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/l9pGiEo9h8sxiEE3xcbC-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Рецепт. Та же каша, только в профиль</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dengi/20201104-kuda-vlozhit-dengi-v-2020-godu">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/vKIoNhKcGvxImoJ64muf-thumb.jpg" class="img-fluid lazyload" alt="Дмитрий Гордон // Фото: Instagram" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Куда вложить деньги в 2020 году: Гордон рассказал, как стать миллионером</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20201116-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/9dd5ajeewPgcFGKof8KG-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Интернет-береза в Омске и маска для колобка в Калуге: что обсуждали в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20201116-myasnye-radosti">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/0bN4hyeVd8z2JSQfTgZP-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба СТС" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Мясные радости: Топ-3 рецептов из индейки</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/avto/20201106-den-zhestyanshika-kak-ne-popas">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/d7HyBtfwcZKnXMEo5Prl-thumb.jpg" class="img-fluid lazyload" alt="Фото предоставлено Automama" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">&quot;День жестянщика&quot;, или Как не попасть в ДТП: топ-5 простых советов</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20201109-kartofelno-tykvennye-bitochki">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/GQ2iOY3eWOyoihwVSS8e-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: depositphotos" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Картофельно-тыквенные биточки, говяжий рулет и котлетки: топ-3 ресторанных блюда для дома</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20201109-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/a0Iz17KbusQXhZr45Zcm-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Мертвый губернатор в Волгограде и гробы в Ярославле: что обсуждали в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-15">
              <!-- Section: Single article -->
              <div class="article-section">
                                    <article itemscope itemtype="http://schema.org/Article">
                                            <meta itemprop="image" content="https://sobesednik.ru/images/zaglushka.jpg" />
                                      	<meta itemprop="identifier" content="579647">
                  	<meta itemprop="inLanguage" content="ru">
                    <meta itemprop="dateModified" content="2020-11-23T12:16:00+03:00">
                    <link itemprop="mainEntityOfPage" href="https://sobesednik.ru/obshchestvo/20201123-na-altae-fsb-proshla-s-obyskov">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="d-none" alt="sobesednik logo">
                            <meta itemprop="width" content="416">
                            <meta itemprop="height" content="116">
                        </div>
                        <meta itemprop="name" content="Sobesednik.ru">
                        <meta itemprop="telephone" content="+7 (495) 685-46-28">
                        <meta itemprop="address" content="Москва">
                    </div>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">На Алтае ФСБ пришла с обыском в ПФР из-за хищения 170 млн &quot;Добрым доктором&quot;</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/648">Шпак Клим</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/obshchestvo"><span itemprop="name">Общество</span></a>
	                        	                      		<meta itemprop="position" content="1" />
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          12:16, 23 ноября 2020
                        </div><span class="iso-date d-none" itemprop="datePublished">2020-11-23T12:16:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        <a href="https://sobesednik.ru/source?"></a>
                      </div>
                    </div>
	                  <br>
               
                    <figure class="d-none" class="figure" itemscope itemtype="http://schema.org/ImageObject">
                        <div itemprop="name">На Алтае ФСБ пришла с обыском в ПФР из-за хищения 170 млн &quot;Добрым доктором&quot;</div>
					    <img itemprop="contentUrl" src="https://sobesednik.ru/images/zaglushka.jpg" class="figure-img img-fluid" alt="" title="">
					    <figcaption class="figure-caption text-right" itemprop="description"></figcaption>
				    </figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up">
					        <div class="article-body text-justify">
	                  			<p>По мнению следователей УФСБ по Алтайскому краю, сын депутата края, главы местного отделения Пенсионного фонда России (ПФР) Бориса Зимина причастен к хищению 170 миллионов рублей в клинике &laquo;Добрый доктор&raquo;, где он занимает один из руководящих постов, пишет <a href="https://tass.ru/proisshestviya/10071181" rel="nofollow noopener noreferrer" target="_blank" rel="nofollow noopener noreferrer">ТАСС</a> со ссылкой на источник.&nbsp;</p>
<p>На прошлой неделе следственные органы провели несколько обысков у отца фигуранта этого дела, в том числе и в здании ПФР, однако отмечается, что никаких претензий к Пенсионному фонду у ФСБ пока нет.&nbsp;</p>
<p>&laquo;По уголовному делу были проведены оперативно-розыскные мероприятия по месту работы Бориса Трофимова&raquo;, &mdash; пояснил собеседник агентства.</p>
<p>Как считают следователи, руководство &laquo;Доброго доктора&raquo; занималось мошенничеством на услугах обязательного страхования: они отчитывались о процедурах, которые в реальности не проводились, и получали за них средства в территориальном отделении ПФР. Кроме того, они врали об аренде недвижимости, покупке медоборудования и прочих вещах, которые на самом деле не имели места. Обвинения уже предъявлены директору, главному врачу и его заместителю.</p>
	                  		</div>
	                  </div>

                  
                                   <p class="small tags m-0">Теги: 
                    <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%9A%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F">#Коррупция</a>                   </p>
                  
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/obshchestvo">Общество</a>
                  </p>
                  
		 <div id="mc-container"></div>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
	    <span class="d-none d-sm-inline">Поделитесь статьей:</span>
	    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="ФСБ раскрыла мошенническую схему хищения средств, направленных на ОМС в одной из алтайских клиник. Обыск прошел и в ПФР"></div>
	</div>
	<div class="col-md-12 text-right">
	    <div class="pw-buttons"></div>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow noopener noreferrer" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light" rel="nofollow noopener noreferrer">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light" rel="nofollow noopener noreferrer">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light" rel="nofollow noopener noreferrer">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light" rel="nofollow noopener noreferrer">Телеграм</a>
		</div>
	`	
	</div>
</div>
                  </div>
                  
          		
                
                		<br>
                <div class="card-deck mb-3">

  <div class="card wider">
    <a href="https://sobesednik.ru/obshchestvo/20201123-roskachestvo-rekomenduet-ispol">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/aQWvEzoTLaWBW2epRJHL-medium.jpg" alt="Global Look Press" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20201123-roskachestvo-rekomenduet-ispol"><h6 class="card-title">Россиянам рекомендовали приобретать не менее двух пар зимней обуви</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/obshchestvo/20201123-izbytochnaya-smertnost-v-5-raz">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/3dscytLdcXMoXd4OQ4iV-medium.jpg" alt="Фото: Global Look Press" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20201123-izbytochnaya-smertnost-v-5-raz"><h6 class="card-title">Избыточная смертность в 5 раз превысила официальные цифры по умершим от ковида</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/obshchestvo/20201123-oderzhimyj-dyavolom-diktator-u">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/hZc97xz14v9e52XtSPMz-medium.jpg" alt="Фото: Global Look Press" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20201123-oderzhimyj-dyavolom-diktator-u"><h6 class="card-title">&quot;Одержимый дьяволом диктатор, убийца и мучитель&quot; Лукашенко предан анафеме</h6></a>
    </div>
	
    
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/November2020/8iJFm3JwkwLESwgzn5Uq-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20201120-dilemma-putina-gozman-nazval-v">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20201120-dilemma-putina-gozman-nazval-v"><strong>Дилемма Путина: Гозман назвал важный момент в вопросе отставки президента</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20201120-dmitrij-potapenko-nazval-neozh">Дмитрий Потапенко назвал неожиданного претендента на пост президента России
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20201119-vremya-sygralo-protiv-nas-puti">&quot;Время сыграло против нас&quot;: Путин отказался от борьбы с коррупцией
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20201119-gosduma-mezhdu-panikoj-i-ister">&quot;Госдума между паникой и истерикой&quot;: политолог о гарантиях для президента
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/November2020/WBsayN7Ly4JoD8t1k4CQ-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20201122-novyj-povorot-v-dele-efremova">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20201122-novyj-povorot-v-dele-efremova"><strong>Новый поворот в деле Ефремова: семью Захаровых могут осудить за дачу ложных показаний</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20201118-kak-nelegalnye-sigarety-zahvat">Как нелегальные сигареты захватывают российские регионы
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20201116-durakam-zdes-ne-mesto">Дуракам здесь не место? Жители псковского села не хотят быть соседями инвалидов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20201116-nachnite-uzhe-testirovat-uchit">&quot;Кремль. Путину&quot;. Организуйте тестирование на коронавирус для учителей!
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/obshchestvo/20201116-treniruyutsya-na-kotikah">Очередными жертвами белорусского режима едва не стали два котика, принадлежащих участнице протестов. Хозяйка зверей в процессе свержения Лукашенко была задержана и нарвалась на штраф. К ней очень быстро пришли приставы и наложили арест на котиков – по местному законодательству они считаются имуществом</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/March2020/5NeIYu0KAoXTEqKtmSC4-thumb.jpeg" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Соколов Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/392">Соколов<br>Дмитрий</a></h4>
                  <p class="text-center">Журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/obshchestvo/20201116-detskij-konclager-nash-otvet-d">По сути, лагерь, собранный наспех из бутафории для киносъемок, мало чем отличается от Диснейленда. Тот же аттракцион для экстремальных ощущений. Подумаешь, вместо горок сторожевая вышка, а вместо фонтанов – пулеметные гнезда. Зато ни один Микки-Маус не проскочит</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20201116-lyudi-ili-nelyudi-v-maskah">Против диктатора может воевать только другой диктатор, поэтому если Лукашенко действительно хочет оставить Белоруссию без будущего, он все делает совершенно правильно. И смерть Романа Бондаренко – тот самый рубеж, после которого оптимистических сценариев не остается</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

		
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/November2020/n9ZA8mdhb9rtddFMsyrG-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20201123-sygravshij-dlya-habarovchan-yu">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20201123-sygravshij-dlya-habarovchan-yu"><strong>Сыгравший для хабаровчан Юрий Башмет: &quot;Протесты свойственны человеку&quot;</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20201123-irina-muraveva-vpala-v-isterik">Ирина Муравьева впала в истерику от полупустого зала
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20201121-letayu-ya-tak-sebe-koltovoj-sc">&quot;Летаю я так себе&quot;: Колтовой считал себя плохим пилотом
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20201116-anton-habarov-ne-lyublyu-skazk">&quot;Казанова&quot; Антон Хабаров: будущую жену увел у другого незадолго до их свадьбы
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/November2020/TnXqmReXzSNUi6HNDL6a-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20201123-na-mne-zarabatyvayut-gryaznye">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20201123-na-mne-zarabatyvayut-gryaznye"><strong>&quot;На мне зарабатывают грязные деньги!&quot;: Наташа Королева рассказала о суде с мэрией Москвы</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20201116-pochemu-zablokirovali-scheta-b">&quot;Лучше, чем можно себе это представить&quot;: Почему заблокировали счета Black Star?
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20201116-dzho-dassen-zhenilsya-iz-pod-p">В духе фильмов Вуди Аллена: Джо Дассен женился после ночи с американской певицей
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20201116-zhan-milimerov-dlya-golosa-poh">Экс-участник группы &quot;Премьер-министр&quot; Жан Милимеров: Для &quot;Голоса&quot; сбросил 11 кг!
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
                            <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/November2020/C3rAQV9f2EfQ3fPx4SpD-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20201120-obnaruzhit-covid-19-zaranee-po">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20201120-obnaruzhit-covid-19-zaranee-po"><strong>Обнаружить COVID-19 заранее помогут умные часы</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20201120-volchanka-materi-ne-grozit-int">Волчанка матери не грозит интеллектуальному развитию ее ребенка
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20201119-vozrastnye-rekomendacii-po-vyb">Возрастные рекомендации по выбору лекарств от гипертонии ошибочны
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20201119-covid-19-poprobuyut-lechit-sre">COVID-19 попробуют лечить средствам от гепатита С
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/November2020/CsflNPbDY7j8b2m43C9D-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20201113-smi-rossiya-rezko-uvelichit-ko">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20201113-smi-rossiya-rezko-uvelichit-ko"><strong>СМИ: Россия резко увеличит количество авиарейсов в Казахстан и откроет новые страны</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201106-vse-idet-k-zakrytiyu-turcii-ku">Все идет к закрытию Турции: куда лететь на Новый год, чтобы не остаться без денег и отдыха
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201104-edem-na-vyhodnye-v-nizhnij-nov">Едем на выходные в Нижний Новгород: лучшие места для отдыха
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201027-opasno-li-letet-na-krasnoe-mor">Пандемия и терроризм в Египте: опасно ли сейчас лететь на Красное море?
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/October2020/dDmdtJywzUOLRG83wSQg-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20201028-5-sposobov-sekonomit-na-shinom">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20201028-5-sposobov-sekonomit-na-shinom"><strong>Пять способов сэкономить на шиномонтаже при сезонной замене резины</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20201022-rokovoj-dzhip-efim-shifrin-pok">&quot;Роковой джип&quot;: Ефим Шифрин показал фото внедорожника Ефремова, доведшего артиста до тюрьмы
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200821-s-24-avgusta-osago-podorozhaet">Новые правила оформления ОСАГО: учтут детей, кредиты и даже цвет авто
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200817-advokat-obyasnil-chto-delat-es">Адвокат объяснил, что делать, если вас штрафуют за багажник на крыше
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/November2020/1Qh64N7QepWdhbyDmptd-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20201103-eksperty-rasskazali-kogda-pode">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20201103-eksperty-rasskazali-kogda-pode"><strong>Эксперты рассказали, когда подешевеют квартиры в России</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200918-prodlyat-li-lgotnuyu-ipoteku-p">Продлят ли льготную ипотеку под 6,5% после 1 ноября?
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200803-vzyat-ipoteku-s-15-pervonachal">Взять ипотеку со взносом в 15% можно уже сейчас. Но приготовьтесь заложить дом
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200728-kupit-kvadratnyj-metr-i-plakat">Купить квадратный метр… и плакать: что будет с жильем после заявления Путина
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-9 widget-column">
            <section class="section widget-content fresh_number item_box size3 height4 simple_carousel mx-auto">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_44_17_11_2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn pdf_btn" href="https://sobesednik.ru/sobes-buy">Электронная версия<span>ЗА 10 РУБ</span></a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus10-2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn pdf_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Электронная версия<span>ЗА 10 РУБ</span></a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>


    <!-- Section: Popular posts -->
<div class="section widget-content">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20201116-rej-duglas-bredberi-lyudi-idio">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/vtYmK4TtqypBgKNfWCcA-thumb.jpg" class="img-fluid lazyload" alt="Рэй Брэдбери // фото в статье: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Рэй Брэдбери и его &quot;Вино из одуванчиков&quot;: Поэзия, требующая нового перевода</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20201116-revizor-kozlov">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/GSRmFY5BWnS9gLAMSu4q-thumb.jpg" class="img-fluid lazyload" alt="Три дня Виктор Козлов морочил голову жителям станицы // фото в статье: соцсети" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">&quot;Ревизор&quot; Козлов: самозванец &quot;построил&quot; чиновников и решил проблемы кубанской станицы</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20201116-kto-ozolotilsya-na-zolotyh-tua">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/8xi50q7QzXl46rwcIfCe-thumb.jpg" class="img-fluid lazyload" alt="Фото: Андрей Струнин" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Кто озолотился на &quot;золотых туалетах&quot;</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20201113-andrej-konchalovskij-stalinski">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/q7lkwoPuwITUJ1gYC0xO-thumb.jpg" class="img-fluid lazyload" alt="фото: Global Look Press, в статье: кадры из фильма &quot;Дорогие товарищи!&quot; / автор: Саша Гусов" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Андрей Кончаловский: В СССР никто, кроме Сталина, не понимал русского мужика</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20201112-otstavki-matvienko-volodina-i">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/kLI1qOOWfPHNmeEDotlb-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Отставки Матвиенко, Володина и взлет Медведева: Путин хочет перетряхнуть политэлиту</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<div class="sticky-wrapper">
    <div class="sticky">
        
        

        

        
                    </div></div>
        <!--/ Section: Popular posts -->
        

        <!-- Section: interview posts -->
        <div id="section-interview"  class="section widget-content wow slideInUp">

            <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/shou-biznes/20201116-alina-grosu-s-lepsom-my-rassta">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/November2020/5y6arHwVfiUlHUkSvBBo-thumb.jpg" class="lazyload img-fluid" alt="Алина Гросу // Global Look Press; фото в статье: соцсети">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Алина Гросу:</h5> К следующему браку буду подходить "с головой"</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/sport/20201116-elena-isinbaeva-vsegda-govoryu">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/November2020/1yNtOjT401k3I1f8ifn2-thumb.jpg" class="lazyload img-fluid" alt="Елена Исинбаева // фото в статье: Global Look Press, соцсети">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Елена Исинбаева:</h5> Во время выступления перед Путиным случился какой-то коллапс</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/obshchestvo/20201116-aleksandr-dobrovinskij-genri-r">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/November2020/NYo9giVa9OYXdA9dEgha-thumb.jpg" class="lazyload img-fluid" alt="Александр Добровинский // Фото: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Александр Добровинский:</h5> Генри Резник и Генрих Падва судили меня как конкурента</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20201116-roman-arhipov-mne-nikogda-ne-b">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/November2020/USpECs7UgLOfwgeYLhl3-thumb.jpg" class="lazyload img-fluid" alt="Роман Архипов // Фото в статье: Instagram">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Роман Архипов:</h5> Мне никогда не было стыдно за "Челси"</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20201113-dubnov-o-plohom-mire-v-karabah">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/November2020/xCODLumsYXGLBh3YniGv-thumb.jpg" class="lazyload img-fluid" alt="Аркадий Дубнов // Стоп-кадр: YouTube">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Дубнов о плохом мире в Карабахе:</h5> Унижение армян можно понять. Но предал ли их Пашинян?</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
        </div>

        <!--/ Section: Interview posts -->

        
        

        <div class="section widget-content wow slideInUp">
	        <!-- Heading -->
	        <nav class="navbar navbar-dark sidebar-heading">
	            <div class="flex-center">
	                <p class="white-text">Новости партнеров</p>
	            </div>
	        </nav>
	        <!--/ Heading -->
	        	
        </div>

        <!-- Section: Scandals widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201120-hochet-tri-ershika-i-kovrik-iz">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/Ce84HaMmRsj4Zr1iSZ8D-thumb.JPG" class="img-fluid lazyload" alt="Фото: соцсети" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Хочет три ершика и коврик из ванной&quot;: детали развода Алибасова с Федосеевой-Шукшиной</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20201119-deneg-net-sofiya-rotaru-reshil">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/Z5uqbEpr5IVfUuoSMDrC-thumb.JPG" class="img-fluid lazyload" alt="Фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Денег нет&quot;: София Ротару решила вернуться в Россию</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201119-smi-soobshili-o-neozhidannom-p">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/24IXKu28pjwqt2VtRYVg-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">СМИ сообщили о неожиданном повороте в семье Дзюбы после скандала с интимным видео</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201119-pust-bomzhuet-na-ulice-nevestk">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/4JBvrho660gyWcNT2a6Z-thumb.jpg" class="img-fluid lazyload" alt="Сергей Зверев // фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Пусть бомжует на улице!&quot;: невестка Зверева вышвырнет его из дома без денег</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20201118-buzova-i-bobrova-proboltalis-k">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/mRVd8fjNAyV39wIkXt3O-thumb.jpg" class="img-fluid lazyload" alt="Ольга Бузова // фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Бузова и Боброва проболтались, кто вылетит из &quot;Ледникового периода&quot; в новом выпуске</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

        </div>
        <!--/ Section: Scandals widget -->

        <!-- Section: lifestyle widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide -->
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20201120-vechnyj-svet-gaspara-noe-kino">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/ksD99LJQPfq7QH0OciM3-medium.jpeg" alt="Фото в статье: кадры из фильма &quot;Вечный свет&quot; / скриншоты с YouTube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Вечный свет&quot; Гаспара Ноэ: кино, религия, тирания и Шарлотта Генсбур</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20201119-besplatnaya-eda-eto-realnost-y">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/IgNUbqFBXJ2LRUhpsyKq-medium.png" alt="Юрий Левитас // Фото в статье: Павел Зубов" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Бесплатная еда – это реальность: Юрий Левитас – о бизнесе в условиях пандемии</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20201005-bezumie-etogo-mira-obrelo-form">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/October2020/7v48Bui1H92klaIencDn-medium.jpg" alt="Фото в статье: кадры из фильма &quot;Птичий язык&quot; / скриншоты с YouTube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Безумие этого мира обрело форму любви&quot;: на ММКФ показали фильм сына Жулавского</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/avto/20201006-1000-kilometrovaya-gonka-na-tr">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/October2020/iuhKO7YNv2jrqOqZf9VR-medium.jpg" alt="Фото предоставлено организаторами гонок" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">1000-километровая гонка на трассе Moscow Raceway под Волоколамском</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20201001-eko-lajf-v-kajf">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/October2020/E1dkfkUbvTnNzlokLhHC-medium.jpg" alt="Фото с сайта проекта" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Эко-лайф – в кайф</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

        </div>
        <!--/ Section: Lifestyle widget -->

        <!-- Section: Pososhok posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20201120-esli-tomet-bankrotyat-znachit">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/Gofi1UVVCmcoRcdaonUS-thumb.jpg" class="img-fluid lazyload" alt="Сергей Махлай // Фото: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Если &quot;Томет&quot; банкротят, значит это какому-то Махлаю нужно?</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20201119-sarkisyan-armen-meruzhanovich">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/ZcPJucEFj9c57AAwPnIK-thumb.jpg" class="img-fluid lazyload" alt="" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Саркисян Армен Меружанович, биография</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20201119-sportloto-otmechaet-50-letnij">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/h1nLjwA569PNrQqTPYLq-thumb.jpg" class="img-fluid lazyload" alt="" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">&quot;Спортлото&quot; отмечает 50-летний юбилей</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20201116-reka-cveta-borsha-napugala-kuz">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/y5URBxKJoeE5B20eywWj-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">&quot;Камера не передает оттенок&quot;: Жителей Кузбасса напугала река цвета борща</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20201116-metanolnyj-dzho-zachem-oligarh">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="" class="img-fluid lazyload" alt="" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Метанольный Джо: зачем олигарх Мазепин гробит &quot;ТОМЕТ&quot;</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

        </div>
        <!--/ Section: Pososhok posts -->

        


        
        

        

        
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

	            <div class="back-adv">
                    </div>
      </main>

      <footer class="page-footer center-on-small-only pt-2" id="footer">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2020</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>И. О. Шеф-редактора — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта<br>сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка электронной версии</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="pb-2 text-center h3 text-decoration-none">
            <a class="text-decoration-none" href="https://www.facebook.com/sobesednik/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-facebook-f mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://vk.com/idsobesednik" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-vk mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://www.instagram.com/sobesednikru/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-instagram mr-3"></i>
            </a>
        </div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright py-2">
    <div class="container-fluid">
	<div class="row">
	    <div class="col-md-17 text-center py-1">
    		<span class="align-middle">© 2020 Copyright: <a href="/"> Sobesednik.ru </a></span>
	    </div><div class="col-md-7 text-center">
		<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22657274&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22657274/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22657274" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(22657274, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->	    </div>
	</div>
    </div>
</div>
<!--/.Copyright-->
<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/new/js/app.276ceeb06fe17a983e5e.js"></script>
    <script src="/new/js/all.823facd3890b073f8b15f529151b8d19.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    

    <script>
	function setSticky(){
	$(".sticky").sticky({
	    topSpacing: 90,
	    zIndex: 2,
	    stopper: "#section-interview"
	});
	}
	setTimeout(setSticky, 5000)
        
    </script>
    <script>
	$('.back-adv').css('left', $('main>.container').outerWidth()+5)
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->

 


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

                
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

<script>
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 74371});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/obshchestvo/20201123-na-altae-fsb-proshla-s-obyskov',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 
<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>
<script> 
document.oncopy = function () { 
    var bodyElement = document.body; 
    var selection = getSelection(); 
    var href = document.location.href; 
    var copyright = "<br><br>Источник: <a href='"+ href +"'>" + href + "</a><br>© Sobesednik.ru"; 
    var text = selection + copyright; 
    var divElement = document.createElement('div'); 
    divElement.style.position = 'absolute'; 
    divElement.style.left = '-99999px'; 
    divElement.innerHTML = text; 
    bodyElement.appendChild(divElement); 
    selection.selectAllChildren(divElement); 
    setTimeout(function() { bodyElement.removeChild(divElement); }, 0); }; 
</script>
</body>
</html>
