﻿<!DOCTYPE html>

  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="ru" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="ru" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="ru" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="ru" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<link rel="shortcut icon" href="https://sobesednik.ru/favicon.ico" type="image/vnd.microsoft.icon" />
<meta http-equiv="cleartype" content="on" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<!--eski.mobi--><script>!function(a,b,c,d,e){function g(a,c,d,e){var f=b.getElementsByTagName("script")[0];e.src?a.src=e.src:e.innerHTML&&(a.innerHTML=e.innerHTML),a.id=c,a.setAttribute("class",d),f.parentNode.insertBefore(a,f)}a.Mobify={points:[+new Date]};var f=/((; )|#|&|^)mobify=(\d)/.exec(location.hash+"; "+b.cookie);if(f&&f[3]){if(!+f[3])return}else if(!c())return;b.write('<div id="eski-overlay" style="font-family:Helvetica-Light,Helvetica,Arial,sans-serif;font-weight:light;font-size:400%;line-height:100%;position:absolute;top:42%;left:0;right:0;text-align:center;color: #999;">\u0417\u0430\u0433\u0440\u0443\u0437\u043A\u0430...</div><plaintext style="display:none">'),setTimeout(function(){var c=a.Mobify=a.Mobify||{};c.capturing=!0;var f=b.createElement("script"),h=function(){var c=new Date;c.setTime(c.getTime()+18e5),b.cookie="mobify=0; expires="+c.toGMTString()+"; path=/",a.location=a.location.href};f.onload=function(){if(e){var a=b.createElement("script");if(a.onerror=h,"string"==typeof e)g(a,"main-executable","mobify",{src:e});else{var c="var main = "+e.toString()+"; main();";g(a,"main-executable","mobify",{innerHTML:c})}}},f.onerror=h,g(f,"mobify-js","mobify",{src:d})})}(window,document,function(){var ua=navigator.userAgent||navigator.vendor||window.opera,m=false;if(/mobi|phone|nokia|android|ipad/i.test(ua))m=true;if(/media\scenter|opera\smini/i.test(ua))m=false;return m;},"/eskimobi/eski.mobi.latest.js","/eskimobi/mobi.js");</script>
<!--/eski.mobi--><!--adfox--><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script></script>
<!--/adfox--><!--vk.app--><script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script><script>  VK.init({apiId: 5162361, onlyWidgets: true});</script>
<!--/vk.app--><!--vk.target--><script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=IulEPM*1ENDBxXWt4IXVxCskU75HENf13Gx6DURHT5hKNrJoLGzAKyiTpwL3wwl7NMeTziXvNzGa853pjxp5jbVm5xe0KN8/AzvVe48ff560PZDOxyJcETNsHcZfVnyN0CTU9/VoLp9TuADWeio1TCO2hF6psJAdiEkfYahTet0-&pixel_id=1000093486';</script>
<!--/vk.target--><meta name="HandheldFriendly" content="true" />
<meta name="MobileOptimized" content="width" />
<meta name="description" content="6 сентября на Солнце произошла самая крупная за последние 12 лет вспышка, которая вызовет полярное сияние на Земле.  " />
<meta name="keywords" content="Солнечная вспышка, полярное сияние, магнитная буря, солнечная радиация, Сергей Богачёв " />
<link rel="amphtml" href="http://m.sobesednik.ru/obshchestvo/20170907-moskvichi-mogut-uvidet-polyarnoe-siyanie-posle-vzryva-na-sol" />
<meta property="og:image" content="http://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://sobesednik.ru/obshchestvo/20170907-moskvichi-mogut-uvidet-polyarnoe-siyanie-posle-vzryva-na-sol" />
<link rel="shortlink" href="https://sobesednik.ru/entity/528296" />
<meta property="og:site_name" content="Собеседник.ру" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sobesednik.ru/obshchestvo/20170907-moskvichi-mogut-uvidet-polyarnoe-siyanie-posle-vzryva-na-sol" />
<meta property="og:title" content="Москвичи могут увидеть полярное сияние после взрыва на Солнце" />
  <title>Москвичи могут увидеть полярное сияние после взрыва на Солнце | Собеседник.ру</title>
  <link type="text/css" rel="stylesheet" href="https://sobesednik.ru/sites/default/files/css/css_WB3sdHhmZXjQCwB1yyMLkJaWsRYuQbsJPe-ZYWB-sZs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sobesednik.ru/sites/default/files/css/css_OgKRwogUVO-VfVxQbFxW53C0BGr4StHLiWnYKREpVMM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sobesednik.ru/sites/default/files/css/css_7SU8ih6MZj3LtJdQyKNQ7EEAXY16luibqogHV2or0-0.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://sobesednik.ru/sites/default/files/css/css_GI8DLrINdKQ8m9Jb6dG_dahlJBFt83g5GNQ8LgKV20w.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://sobesednik.ru/sites/default/files/css/css_UCs3E87XnoRus36XnjhoGYaKHCRZvhDPwp4Fu69dKQM.css" media="all" />
  <script type="text/javascript">window.noAdBlock=false;</script>
  <script type="text/javascript" src="/misc/ads.js"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="https://sobesednik.ru/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://sobesednik.ru/sites/default/files/js/js_1ukIi0LHPuztgtF2O5Lp7COS6KaZXG1WHJWCagRCSXI.js"></script>
<script src="https://sobesednik.ru/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="https://sobesednik.ru/sites/default/files/js/js_icIm1eqx7ox_FfiNftBK8fgoQUsGbP4ghnehkHsyvMc.js"></script>
<script src="https://sobesednik.ru/sites/default/files/js/js_iVLaysrPuxuohgA0-iqxngYxv_G4HlSPZqlE5bFKJ4g.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-20958957-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");setTimeout(function(){ga('send', 'event', 'New Visitor', location.pathname);}, 35000);</script>
<script src="https://sobesednik.ru/sites/default/files/js/js_ZLCrg0LT-Fl5cBX914rvmAXhHGHbd-bMUA4fnq6OxyY.js"></script>
<script>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</script>
  <script src="//p1.ntvk1.ru/nve.js" async="true"></script>
</head>
<body class="html not-front not-logged-in page-entity page-entity- page-entity-528296 section-obshchestvo">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
  <header class="l-header" role="banner">
    <div class="l-topline">
        <div class="l-region l-region--topline">
    
<div id="block-views-exp-search-page" class="block block--views block--views-exp-search-page">
        <div class="block__content">
    <form class="views-exposed-form-search-page" action="/search" method="get" id="views-exposed-form-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input placeholder="Поиск..." type="text" id="edit-text" name="text" value="" size="30" maxlength="128" class="form-text" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search" name="" value="Apply" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
</div>


<div id="block-sobesednik-currencies-sobesednik-currencies-block" class="block block--sobesednik-currencies block--sobesednik-currencies-sobesednik-currencies-block">
        <div class="block__content">
    

<div class="pt-sans-black-small-grey currency-output">
	<div class="arrow-same">EUR</div>
	<div class="euro">68.49</div>
	
	<div class="arrow-same">USD</div>
	<div class="usd">57.4</div>
</div>  </div>
</div>


<div id="block-sobesednik-social-social-block-links" class="block block--sobesednik-social block--sobesednik-social-social-block-links">
        <div class="block__content">
        <!-- Generated by sobesednik_social module-->
	<div class="social-block-title">Следите</div>
	<div class="social-block-links">
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-in="sobesednikru" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp.in." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons" ></div>
	</div>  </div>
</div>


<div id="block-block-5" class="block block--block block--block-5">
        <div class="block__content">
    <a class="cute login pt-sans-black-small-grey" href="/user">Вход</a>  </div>
</div>

  </div>
    </div>
	
    <div class="l-top-advertisements">
          <div class="l-region l-region--topadv">
    
<div id="block-advert-relapmaintxt" class="block block--advert block--advert-relapmaintxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=xb3Fz0vP1KZbfhkc"></script></div>  </div>
</div>

  </div>
    </div>
    <div id="sblock">
	<div class="l-logoarea">
      	<a href="/"><div class="logo-logo"></div></a>        <div class="l-region l-region--header">
    
<div id="block-views-sobes-press-block-3" class="block block--views block--views-sobes-press-block-3">
        <div class="block__content">
    <div class="view view-sobes-press view-id-sobes_press view-display-id-block_3 view-dom-id-6f312350bf1b22fdcda24c3edf4cbd60">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/360"><img src="https://sobesednik.ru/sites/default/files/styles/150x150/public/sobesednik_34_05_09_2017_0.jpg?itok=pYb-TBtf" width="150" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <div class="field-content"><a href="/node/360">cвежий&nbsp;номер&nbsp;газеты<br><span class="izdname">Собеседник</span><br><span class="izdlink">скачать</span></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-advert-amber-tagtxt" class="block block--advert block--advert-amber-tagtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- TO HEADER -->
<script>
  var adcm_config ={
    id:1062,
    platformId: 62,
    init: function () {
      window.adcm.call();
    }
  };
</script>
<script src="https://tag.digitaltarget.ru/adcm.js" async></script>

</div>  </div>
</div>

<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf element-1 mlid-694"><a href="/novosti-dnya" title="">Новости дня</a></li>
<li class="expanded element-2 mlid-695"><a href="/politika" title="">Политика</a><ul class="menu"><li class="first leaf mlid-696"><a href="/politika/news" title="">Новости</a></li>
<li class="last leaf mlid-697"><a href="/rassledovanie" title="">Расследования</a></li>
</ul></li>
<li class="leaf element-3 mlid-9146"><a href="/rubrics/dengi" title="">Деньги</a></li>
<li class="leaf element-4 mlid-698"><a href="/dmitriy-bykov" title="">Дмитрий Быков</a></li>
<li class="expanded active-trail element-5 mlid-699"><a href="/obshchestvo" title="" class="active-trail">Общество</a><ul class="menu"><li class="first leaf mlid-700"><a href="/obshchestvo/news" title="">Новости</a></li>
<li class="leaf mlid-701"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf mlid-702"><a href="/skandaly" title="">Скандалы</a></li>
<li class="leaf mlid-717"><a href="/sport" title="">Спорт</a></li>
<li class="leaf mlid-2242"><a href="/photos" title="">Фотогалереи</a></li>
<li class="last leaf mlid-54094"><a href="/rubrics/961" title="">Технологии</a></li>
</ul></li>
<li class="expanded element-6 mlid-704"><a href="/kultura-i-tv" title="">Культура</a><ul class="menu"><li class="first leaf mlid-705"><a href="/kultura-i-tv/news" title="">Новости</a></li>
<li class="leaf mlid-706"><a href="/shou-biznes" title="">Шоу-бизнес</a></li>
<li class="last leaf mlid-707"><a href="/today" title="">Афиша</a></li>
</ul></li>
<li class="expanded element-7 mlid-13476"><a href="/zdorove-i-dom" title="">Здоровье и дом</a><ul class="menu"><li class="first leaf mlid-708"><a href="/zdorove" title="">Здоровье</a></li>
<li class="leaf mlid-712"><a href="/dom-dachka" title="">Дом и дачка</a></li>
<li class="leaf mlid-710"><a href="/beauty" title="">Красота</a></li>
<li class="leaf mlid-711"><a href="/psychology" title="">Психология</a></li>
<li class="leaf mlid-714"><a href="/recepti" title="">Рецепты</a></li>
<li class="last leaf mlid-54096"><a href="/rubrics/935" title="">Диеты</a></li>
</ul></li>
<li class="leaf element-8 mlid-715"><a href="/avto" title="Новости автомобильного мира и авто индустрии читайте на Собеседник.RU">Авто</a></li>
<li class="leaf element-9 mlid-716"><a href="/nedvizhimost" title="">Недвижимость</a></li>
<li class="last leaf element-10 mlid-703"><a href="/turizm" title="">Путешествия</a></li>
</ul></nav>

<div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <div class="placeholder_images-signin-wrapper"><a href="http://sobesednik.ru/sobes_press" class="placeholder_images-signin"></a><a href="http://sobesednik.ru/sobes_buy" class="placeholder_images-signbuy"></a></div>  </div>
</div>


<div id="block-advert-menu-tracktxt" class="block block--advert block--advert-menu-tracktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script>
	jQuery("#block-system-main-menu a").click(function(el){
		var text = this.text;
		jQuery.ajax({
		  url: "/menutrack.php",
		  data: "item="+this.text,
		})
	})
</script></div>  </div>
</div>


<div id="block-sobesednik-header-clock" class="block block--sobesednik-header block--sobesednik-header-clock">
        <div class="block__content">
    <span id="digital_watch"></span><script>
                                    var monthNames = [ "января", "февраля", "марта", "апреля", "мая", "июня", "июля", "августа", "сентября", "октября", "ноября", "декабря" ];
                                    digitalWatch();  
                                    
                                    function digitalWatch() {
    var date = new Date();
    var day= date.getDate();
    var month=monthNames[date.getMonth()];
    var hours = date.getHours();
    var minutes = date.getMinutes();
    //var seconds = date.getSeconds();
    if (hours < 10) hours = "0" + hours;
    if (minutes < 10) minutes = "0" + minutes;
    //if (seconds < 10) seconds = "0" + seconds;
    document.getElementById("digital_watch").innerHTML =day + " " + month + ", "+ hours + ":" + minutes;
    setTimeout("digitalWatch()", 1000*60);
  }
                                  </script>  </div>
</div>


<div id="block-views-tods-list" class="block block--views block--views-tods-list">
        <div class="block__content">
    <div class="view view-tods view-id-tods view-display-id-list view-dom-id-0937fef7a757e26109352c6aa735e4bc">
            <div class="view-header">
      О чём говорят:    </div>
  
  
  
      <div class="view-content">
      <div class="item-list"><ul>  <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/ulyukaev">Улюкаев</a></span>  </div></li>
  <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/poklonskaya-matilda">Поклонская / &quot;Матильда&quot;</a></span>  </div></li>
  <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/yaponiya-i-kurily">Япония и Курилы</a></span>  </div></li>
  <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/kadyrov">Чечня / Кадыров</a></span>  </div></li>
  <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/taxonomy/term/1201">Серебренников</a></span>  </div></li>
  <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/sobchak">Собчак</a></span>  </div></li>
</ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-advert-followmetxt" class="block block--advert block--advert-followmetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script src="//ulogin.ru/js/ulogin.js"></script>
<script type="text/javascript">
setTimeout(function(){
	var fm_coordY = 0;
	var fm_direction = 0;
	var fm_block=0;
	jQuery(document).mousemove(function(e) {
		if(fm_coordY>0) {
			if(fm_coordY>e.pageY-jQuery(window).scrollTop()){
				fm_direction = 1;
			} else {
				fm_direction = 0;
			}
		}
		if(e.pageY <= 5+jQuery(window).scrollTop() && fm_direction && !fm_block && jQuery.cookie('fm_shown')==undefined)
		{
			fm_block=1;
			yaCounter22657274.reachGoal('SHOW_POPUP_END')
			/*jQuery( "#fm_dialog" ).dialog({
				modal: true, 
				closeText: "Закрыть", 
				title: "Подписка", 
				minWidth:400, 
				minHeight:300,
				resizable: false,
				draggable: false,
				close: function( event, ui ) {
					yaCounter22657274.reachGoal('CLOSE_POPUP_EMAIL')
					if(jQuery.cookie('fm_shown')==undefined)
						jQuery.cookie('fm_shown', '1', { expires: 1, path: '/' });
				}
			});*/
			jQuery('.subscribe_popup').show(300);
			if(jQuery.cookie('fm_shown')==undefined)
						jQuery.cookie('fm_shown', '1', { expires: 1, path: '/' });
			jQuery(".ui-widget-overlay").click(function(){jQuery( "#fm_dialog" ).dialog("close")})
		}
		if(e.pageY > 5+jQuery(window).scrollTop() && !fm_direction && fm_block)
		{
			fm_block=0;
		}
		fm_coordY=e.pageY-jQuery(window).scrollTop();
	})
}, 
5000);
</script>

<div class="subscribe_popup" style="display:none;">
	<div class="s_content">
	  <div class="s_close">
		<span onclick="jQuery('.subscribe_popup').hide(300);">X Закрыть</span>
	  </div>
	  <div class="s_title">
		<img width=850 src="/images/sobesed_logo.png" />	
	  </div>
	  <div class="s_descr">
		Читайте самое важное
	  </div>
	  <div class="s_emailform">
		<div class="followmeform">
			<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 100% !important">
			<input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd">
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;">
				<div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text">
				  <p style="text-align: center;">Оставьте Ваш email, чтобы получать подборки наших новостей</p>
				</div>
			  </div>
			</div>
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="text-align: center !important;padding: 5px !important;margin:20px;">
				<div style="display: inline-block;">
				  <div elemtype="sform-input" style="">
					<input placeholder="e-mail" class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="box-shadow: 3px 3px 5px #777 inset;border-radius:12px;padding: 15px !important;border-width: 0px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required">
				  </div>
				</div>
			  </div>
			  <div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;margin:20px;">
				<div style="display: inline-block;" elemtype="sform-button">
				  <button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 0px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button>
				</div>
			  </div>
			</div>
		  </div>
			</div>
			Или войдите через социальную сеть
			<div id="uLogin28c1f483" data-ulogin="display=panel;fields=first_name,last_name,email;providers=vkontakte,facebook,mailru,odnoklassniki,twitter;redirect_uri=http%3A%2F%2Fsobesednik.ru%2Fulogin.php"></div>
		<div class="s_emailcancel">
		  <span class="cancel" onclick="jQuery('.subscribe_popup').hide(300);">X нет, спасибо</span>
		</div>
		
		
	  </div>
	  <div class="s_elem_title">
		Смотрите также:
	  </div>
	  <div class="s_else_elems">
		<script id="7xDvHd0dMKBaLBQU">if (window.relap) window.relap.ar('7xDvHd0dMKBaLBQU');</script>
	  </div>
	</div>
</div>

<style>
  .subscribe_popup{
    position: fixed;
    width: 100%;
    height: 100%;
    top: 0px;
    left: 0px;
    z-index: +999;
    background: url('/misc/photo_monkey.jpg') center;
	background-size: cover;
  }
  .s_content{
    max-width: 870px;
    margin: 2% auto;
    text-align: center;
    color: #fff;
  }
  .s_close{
	position:absolute;
	right:30px;
	top:30px;
	text-decoration:underline;
	cursor:pointer;
	color:red;
  }
  .s_title{
    font-size:94px;
    color: #ce171c;
    text-shadow: #ccc 1px 0px, white 1px 1px, white 0px 1px, white -1px 1px, white -1px 0px, white -1px -1px, white 0px -1px, white 1px -1px;
	margin-bottom:3%;
  }
  .s_title span{
    color: black;
  }
  .s_descr{
    font-size: 37px;
	margin-bottom:3%;
  }
  .s_emailform{
	margin-bottom:3%;
  }
  .s_elem_title{
	font-size: 37px;
	margin-bottom:3%;
  }
  .s_emailcancel span{
	cursor: pointer;
  }
  .s_else_elems{
    background: rgba(255,255,255,0.7);
    padding: 10px;
    border-radius: 5px;
  }
  </style>

<div id="fm_dialog" style="display:none;text-align: center;min-width: 400px;min-height: 300px;padding-top: 34px;">
<h3>Подпишитесь на <span style="color:#DE0025;">Собеседник</span></h3>
<h4>в социальных сетях и будьте<br>в курсе свежих событий</h4><br>
	<div click="yaCounter22657274.reachGoal('CLICK_SOC_POPUP')" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons" ></div>
	<div class="followmeform">
	<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 350px !important;"><input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd"><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text"><p style="text-align: center;">Укажите адрес вашей электронной почты и мы подготовим для Вас интересную новостную рассылку.</p></div></div></div><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Ваш email:</div><div elemtype="sform-input" style=""><input class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button></div></div></div></div><script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang = 'ru'</script>
	</div>
</div></div>  </div>
</div>

  </div>
	</div>
    </div>
  </header>
  
  <div class="l-below-header-ad">
        <div class="l-region l-region--belowheaderadv">
    
<div id="block-advert-adfox-1000-1txt" class="block block--advert block--advert-adfox-1000-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149002356292539433"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149002356292539433',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    });
</script>
</center></div>  </div>
</div>


<div id="block-advert-admeta970txt" class="block block--advert block--advert-admeta970txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 1000x90js-->
<!--Расположение: под-меню-->
<div id="adfox_149134209545137058"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149134209545137058',
        params: {
            pp: 'eco',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-views-carousel-header-carousel-top" class="block block--views block--views-carousel-header-carousel-top">
        <div class="block__content">
    <div class="view view-carousel-header view-id-carousel_header view-display-id-carousel_top view-dom-id-907771cdd26aeb31d590412de3db46ad">
        
  
  
      <div class="view-content">
              <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/zdorove/20170906-kogda-i-ot-chego-privivayut-v-shkole-kalendar-po-godam"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20131202_gaf_ru04_019_0.jpg?itok=88Qvun2R" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/zdorove/20170906-kogda-i-ot-chego-privivayut-v-shkole-kalendar-po-godam">Когда и от чего прививают в школе: календарь по годам</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content">
<span class="tag tag-common">Лайфхак</span>


</span>  </div>  </div>
        <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170907-den-v-istorii-s-borisom-burdoy-kto-vyigral-borodinskoe-sraz"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20080611_gaf_rz08_003.jpg?itok=du_CsAyW" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170907-den-v-istorii-s-borisom-burdoy-kto-vyigral-borodinskoe-sraz">День в истории с Борисом Бурдой. Кто выиграл Бородинское сражение</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170906-vladimir-lukin-ot-voyny-otvetok-rossii-i-ssha-stradaet-mir"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20070404_gaf_rc07_010.jpg?itok=RAfGpedL" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/politika/20170906-vladimir-lukin-ot-voyny-otvetok-rossii-i-ssha-stradaet-mir">Владимир Лукин: От войны &quot;ответок&quot; России и США страдает мир</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content">
<span class="tag tag-common">Интервью</span>


</span>  </div>  </div>
        <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170906-inostrancy-smogut-snimat-kino-v-rossii-bez-byurokraticheskoy"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/38865-red_carpet_-_downsizing_-_venezia_74_jury_la_biennale_di_venezia_-_foto_asac_3_.jpg?itok=wIrcL8z5" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/shou-biznes-novosti-na-segodnya/20170906-inostrancy-smogut-snimat-kino-v-rossii-bez-byurokraticheskoy">&quot;Иностранцы смогут снимать кино в России без бюрократической волокиты&quot;</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content">
<span class="tag tag-common">Интервью</span>


</span>  </div>  </div>
        <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170906-kirill-pletnev-mog-zarabotat-na-bezopasnosti-pochti-25-mln"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20131228_gaf_rl12_012.jpg?itok=bdUJjX8X" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170906-kirill-pletnev-mog-zarabotat-na-bezopasnosti-pochti-25-mln">Кирилл Плетнев мог заработать на &quot;Безопасности&quot; 2,4 млн</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170905-serial-komissarsha-irina-pegova-kak-lico-epohi-velikoy-otech"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/0i5a9659.jpg?itok=1KA5nqNy" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170905-serial-komissarsha-irina-pegova-kak-lico-epohi-velikoy-otech">Сериал &quot;Комиссарша&quot;: Ирина Пегова как лицо эпохи Великой Отечественной</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
<script>setutm("block--views-carousel-header-carousel-top","view-display-id-carousel_top");</script>    </div>
  
  
  
  
  
  
</div>  </div>
</div>

  </div>
  </div>
  <div class="l-main">
      <aside class="l-region l-region--sidebar-left">
    
<div id="block-views-blocks-front-important-left" class="block block--views block--views-blocks-front-important-left">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Важное</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-important_left view-dom-id-e96629a0efd6aa28f7f3bcdb92055d7d">
    
  
  
  
  
      <div class="view-content">
      		  <div class="views-row views-row-1 views-row-odd views-row-first entity-528291">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dengi/20170907-evgeniy-yasin-banki-berut-kurs-na-naselenie"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/evgeniy_yasin_rl_20_0_0_0_0_0_0_1_0_0_0_2_6.jpg?itok=3khp5ALv" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dengi/20170907-evgeniy-yasin-banki-berut-kurs-na-naselenie">Евгений Ясин: Почему банки не инвестируют, а кредитуют население</a></span>  </div>	  </div>
			  <div class="views-row views-row-2 views-row-even entity-528295">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170906-advokat-alekseya-uchitelya-pozhalovalsya-na-natalyu-poklonsk"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20170615_gaf_rk70_022.jpg?itok=tKEpth3O" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170906-advokat-alekseya-uchitelya-pozhalovalsya-na-natalyu-poklonsk">Адвокат Алексея Учителя пожаловался на Наталью Поклонскую директору ФСБ</a></span>  </div>	  </div>
			  <div class="views-row views-row-3 views-row-odd entity-528271">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170906-zabit-v-planshet-na-pohorony-kak-izmenyatsya-ritualnye-uslu"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20120514_gaf_rt08_041.jpg?itok=RpWN8KUv" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170906-zabit-v-planshet-na-pohorony-kak-izmenyatsya-ritualnye-uslu">Забить в планшет на похороны. Как изменятся ритуальные услуги в РФ</a></span>  </div>	  </div>
			  <div class="views-row views-row-4 views-row-even entity-528281">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170906-v-rostove-na-donu-posle-pozhara-v-centre-obnovyat-kondicione"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20170822_gaf_rr22_004.jpg?itok=59SX4WNR" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170906-v-rostove-na-donu-posle-pozhara-v-centre-obnovyat-kondicione">В Ростове-на-Дону после пожара в центре обновят кондиционеры в мэрии</a></span>  </div>	  </div>
			  <div class="views-row views-row-5 views-row-odd entity-528249">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dmitriy-bykov/20170906-dmitriy-bykov-umar-strelok"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/maxresdefault2_21.jpg?itok=jOOc_79D" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dmitriy-bykov/20170906-dmitriy-bykov-umar-strelok">Дмитрий Быков: Умар-стрелок</a></span>  </div>	  </div>
			  <div class="views-row views-row-6 views-row-even entity-528235">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170905-putin-ne-priehal-no-doroga-ostalas-kak-proshel-prezidentski"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/gkshchlzgeshtf.jpg?itok=YOq2WVJW" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170905-putin-ne-priehal-no-doroga-ostalas-kak-proshel-prezidentski">Путин не приехал, но дорога осталась. Как прошел &quot;президентский урок&quot;</a></span>  </div>	  </div>
			  <div class="views-row views-row-7 views-row-odd entity-528232">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170905-den-znaniy-o-kurban-bayrame-reportazh-sobesednikru"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/img_1635.jpg?itok=ppkkknTB" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170905-den-znaniy-o-kurban-bayrame-reportazh-sobesednikru">День знаний о Курбан-байраме: как это было</a></span>  </div>	  </div>
			  <div class="views-row views-row-8 views-row-even entity-528211">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dmitriy-bykov/20170905-dmitriy-bykov-volk-na-sobak"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/img_4279_4_1_0_1_0_0_0_0_0_0_0_0_13.jpg?itok=3gfKPzXm" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dmitriy-bykov/20170905-dmitriy-bykov-volk-na-sobak">Дмитрий Быков: Волк на собак</a></span>  </div>	  </div>
			  <div class="views-row views-row-9 views-row-odd entity-528214">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170905-kokteylem-po-matilde-komu-vygodny-podzhogi-kinoteatrov-i-stu"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20170904_gaf_rr16_031.jpg?itok=HkfgN55k" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170905-kokteylem-po-matilde-komu-vygodny-podzhogi-kinoteatrov-i-stu">Коктейлем по &quot;Матильде&quot;: кому выгодны поджоги кинотеатров и студий?</a></span>  </div>	  </div>
			  <div class="views-row views-row-10 views-row-even views-row-last entity-528193">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170904-stanislav-belkovskiy-o-perspektivah-ksenii-sobchak-na-vybo"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20170904_gaf_rk39_274.jpg?itok=iXcwASIJ" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170904-stanislav-belkovskiy-o-perspektivah-ksenii-sobchak-na-vybo">Станислав Белковский – о перспективах Ксении Собчак на выборах-2018</a></span>  </div>	  </div>
	    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-e96629a0efd6aa28f7f3bcdb92055d7d","view-display-id-important_left");</script>
<script>excluderows("view-dom-id-e96629a0efd6aa28f7f3bcdb92055d7d")</script>
  </div>
</div>


<div id="block-views-blocks-front-novosti" class="block block--views block--views-blocks-front-novosti">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Главные новости</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-novosti view-dom-id-29071dd797304a130d8998eb70f6ad2e">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:19&rsqb;</span> <a href="/proisshestviya/20170907-student-rudn-iz-afriki-umer-na-futbolnom-matche-v-moskve">Студент РУДН из Африки умер на футбольном матче в Москве</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:50&rsqb;</span> <a href="/politika/20170907-gosdep-nazval-dostoynoy-ideyu-ob-otpravke-sil-oon-na-donbass">Госдеп назвал достойной идею об отправке сил ООН на Донбасс</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:18&rsqb;</span> <a href="/obshchestvo/20170907-moskvichi-mogut-uvidet-polyarnoe-siyanie-posle-vzryva-na-sol" class="active">Москвичи могут увидеть полярное сияние после взрыва на Солнце</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;06:05&rsqb;</span> <a href="/kultura-i-tv/20170907-den-v-istorii-s-borisom-burdoy-kto-vyigral-borodinskoe-sraz">День в истории с Борисом Бурдой. Кто выиграл Бородинское сражение</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;20:09&rsqb;</span> <a href="/kultura-i-tv/20170906-tatyana-kolganova-zanyatiya-magiey-moey-geroini-v-chernoy-kr">Татьяна Колганова: Занятия магией моей героини в &quot;Черной крови&quot; не одобряю</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:36&rsqb;</span> <a href="/obshchestvo/20170906-matematiki-iz-rf-sozdali-neyroset-dlya-raspoznavaniya-obekto">Математики из РФ создали нейросеть для распознавания объектов</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:12&rsqb;</span> <a href="/proisshestviya/20170906-tri-cheloveka-pogibli-pri-padenii-strely-krana-v-himkah">Три человека погибли при падении стрелы крана в Химках</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:57&rsqb;</span> <a href="/sport/20170906-rossiyan-upreknuli-v-passivnosti-za-igru-na-evrobaskete-2017">Россиян упрекнули в пассивности за игру на Евробаскете-2017</a></span>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:24&rsqb;</span> <a href="/obshchestvo/20170906-obvinyaemomu-v-hishchenii-potolka-meru-dzerzhinska-nashli-op">Обвиняемому в хищении потолка мэру Дзержинска нашли оправдание</a></span>  </span>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:53&rsqb;</span> <a href="/obshchestvo/20170906-uchastnik-protesta-12-iyunya-v-moskve-poluchil-25-goda-kolon">Участник протеста 12 июня в Москве получил 2,5 года колонии</a></span>  </span>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:36&rsqb;</span> <a href="/politika/20170906-zyuganov-prizval-levyh-oppozicionerov-k-sotrudnichestvu-s-kp">Зюганов призвал левых оппозиционеров к сотрудничеству с КПРФ</a></span>  </span>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:17&rsqb;</span> <a href="/obshchestvo/20170906-fotografiya-s-kolbasoy-sechina-razletelos-po-seti">Фотография с &quot;колбасой Сечина&quot; разлетелась по Сети</a></span>  </span>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:44&rsqb;</span> <a href="/avto/20170906-u-abonentov-mts-voznikli-trudnosti-s-oplatoy-parkovok-po-sms">У абонентов МТС возникли трудности с оплатой парковок по СМС</a></span>  </span>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:10&rsqb;</span> <a href="/proisshestviya/20170906-moskvicha-otpustili-posle-doprosa-po-povodu-syomki-goloy-doc">Москвича отпустили после допроса по поводу съёмки голой дочки</a></span>  </span>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:34&rsqb;</span> <a href="/obshchestvo/20170906-shuvalov-rasskazal-o-nedorogom-moste-mezhdu-rf-i-yaponiey">Шувалов рассказал о &quot;недорогом&quot; мосте между РФ и Японией</a></span>  </span>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:17&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20170906-inostrancy-smogut-snimat-kino-v-rossii-bez-byurokraticheskoy">&quot;Иностранцы смогут снимать кино в России без бюрократической волокиты&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:09&rsqb;</span> <a href="/obshchestvo/20170906-roditeli-strelka-iz-ivanteevki-darili-emu-oruzhie">Родители &quot;стрелка из Ивантеевки&quot; дарили ему оружие</a></span>  </span>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:30&rsqb;</span> <a href="/obshchestvo/20170906-strelbu-v-otele-dzhabrailov-obyasnil-kommersami-i-kontuziey">Стрельбу в отеле Джабраилов объяснил &quot;коммерсами&quot; и контузией</a></span>  </span>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:02&rsqb;</span> <a href="/politika/20170906-putin-prizval-ne-zagonyat-kndr-v-ugol-s-pomoshchyu-sankciy">Путин призвал не загонять КНДР в угол с помощью санкций</a></span>  </span>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:20&rsqb;</span> <a href="/obshchestvo/20170906-ne-o-chem-dazhe-govorit-sechin-zayavil-o-vinovnosti-ulyukaev">&quot;Не о чем даже говорить&quot;: Сечин заявил о виновности Улюкаева</a></span>  </span>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:08&rsqb;</span> <a href="/politika/20170906-vladimir-lukin-ot-voyny-otvetok-rossii-i-ssha-stradaet-mir">Владимир Лукин: От войны &quot;ответок&quot; России и США страдает мир</a></span>  </span>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:58&rsqb;</span> <a href="/obshchestvo/20170906-lampy-nakalivaniya-moshchnee-50-vatt-mogut-okazatsya-pod-zap">Лампы накаливания мощнее 50 ватт могут оказаться под запретом</a></span>  </span>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:23&rsqb;</span> <a href="/turizm/20170906-mintrans-dopustil-vozobnovlenie-polyotov-v-egipet-v-2017-god">Минтранс допустил возобновление полётов в Египет в 2017 году</a></span>  </span>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:05&rsqb;</span> <a href="/politika/20170906-putin-vpervye-reshil-progolosovat-na-municipalnyh-vyborah">Путин впервые решил проголосовать на муниципальных выборах</a></span>  </span>  </div>
  <div class="views-row views-row-25 views-row-odd views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:32&rsqb;</span> <a href="/tehnologii/20170906-bolshuyu-chetvyorku-operatorov-ocenili-v-moskve-po-4-kriteri">&quot;Большую четвёрку&quot; операторов оценили в Москве по 4 критериям</a></span>  </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://sobesednik.ru/novosti-dnya">Другие новости</a>    </div>
  
  
</div><script>
	setutm("view-dom-id-29071dd797304a130d8998eb70f6ad2e","view-display-id-novosti");
	jQuery(".view-display-id-novosti").mCustomScrollbar({
		theme:"dark-thick",
		scrollButtons:{ enable: true, scrollAmount: 400, scrollType: "stepped" }
	});
</script>
  </div>
</div>


<div id="block-views-blocks-front-interview" class="block block--views block--views-blocks-front-interview">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Интервью</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-interview view-dom-id-d19eb626da843d37f489a6add5749dd4">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170905-yana-churikova-o-svoem-biznese-ya-ne-dizayner-a-fanat-horosh"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20170202_gaf_rl12_127.jpg?itok=s_Z_SjMo" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170905-yana-churikova-o-svoem-biznese-ya-ne-dizayner-a-fanat-horosh">Яна Чурикова о своем бизнесе: Я не дизайнер, а фанат хорошей  обуви!</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170906-tatyana-kolganova-zanyatiya-magiey-moey-geroini-v-chernoy-kr"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/chernayakrov.jpg?itok=cxnE1Zea" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20170906-tatyana-kolganova-zanyatiya-magiey-moey-geroini-v-chernoy-kr">Татьяна Колганова: Занятия магией моей героини в &quot;Черной крови&quot; не одобряю</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170829-olga-zarubina-podarila-amerikanskomu-zyatyu-rossiyskiy-orden"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/zarubina_vladimirchistyakov06.jpg?itok=N1yAvMMb" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170829-olga-zarubina-podarila-amerikanskomu-zyatyu-rossiyskiy-orden">Ольга Зарубина подарила американскому зятю российский орден</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-d19eb626da843d37f489a6add5749dd4","view-display-id-interview");</script>
  </div>
</div>


<div id="block-views-blocks-front-block-2" class="block block--views block--views-blocks-front-block-2">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Только в &quot;Собеседнике&quot;</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_2 view-dom-id-94475b5d8b34cc1f429ca16036ec4d63">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170822-delo-ulyukaeva-bral-ne-dlya-sebya-poehal-kurerom"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/22666705_0.jpg?itok=cvo4gauQ" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170822-delo-ulyukaeva-bral-ne-dlya-sebya-poehal-kurerom">Дело Улюкаева: брал не для себя, поехал &quot;курьером&quot;?</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/politika/20170822-delo-ulyukaeva-bral-ne-dlya-sebya-poehal-kurerom">Где не сходятся концы с концами в деле по обвинению экс-министра Алексея Улюкаева во взятке, выяснил Sobesednik.ru</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170825-hozyain-zemli-belgorodskoy-kak-pravit-shestikratnyy-guberna"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/00988981.lr_.ru_.jpg?itok=FOa2pMl4" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170825-hozyain-zemli-belgorodskoy-kak-pravit-shestikratnyy-guberna">Хозяин земли белгородской. Как правит шестикратный губернатор Евгений Савченко</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/politika/20170825-hozyain-zemli-belgorodskoy-kak-pravit-shestikratnyy-guberna">Глава Белгородчин­ы Е­вгений Савченко правит областью 23 года и намерен 7-й раз подряд занять губернаторское кресло</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170829-minyust-predyavil-pretenzii-fondu-kateriny-tihonovoy"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/1459434894_ekaterinatihonova67041446.jpg?itok=sDYOUEUT" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170829-minyust-predyavil-pretenzii-fondu-kateriny-tihonovoy">Минюст предъявил претензии фонду Катерины Тихоновой</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/politika/20170829-minyust-predyavil-pretenzii-fondu-kateriny-tihonovoy">Министерство юстиции нашло нарушение в работе фонда, который учредила предполагаемая дочь президента России</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-94475b5d8b34cc1f429ca16036ec4d63","view-display-id-block_2");</script>
  </div>
</div>


<div id="block-advert-ad-test-2txt" class="block block--advert block--advert-ad-test-2txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_интервью-->
<div id="adfox_149010471702995073"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149010471702995073',
        params: {
            pp: 'hoc',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-views-blocks-front-block-4" class="block block--views block--views-blocks-front-block-4">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Страсти во власти</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_4 view-dom-id-93ef78f56586cd3558d5adbe1e0b9ddc">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170831-franciya-ne-pozvolit-chtoby-putinu-na-ukraine-vse-soshlo-s-r"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20170529_gaf_rk70_079.jpg?itok=9PeQ6WGG" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170831-franciya-ne-pozvolit-chtoby-putinu-na-ukraine-vse-soshlo-s-r">&quot;Франция не позволит, чтобы Путину на Украине все сошло с рук&quot;</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/politika/20170831-franciya-ne-pozvolit-chtoby-putinu-na-ukraine-vse-soshlo-s-r">В заявлениях президента Франции о переговорах с Россией по теме Украины одни увидели жесткость, другие — капитуляцию</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170822-delo-ulyukaeva-bral-ne-dlya-sebya-poehal-kurerom"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/22666705_0.jpg?itok=cvo4gauQ" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170822-delo-ulyukaeva-bral-ne-dlya-sebya-poehal-kurerom">Дело Улюкаева: брал не для себя, поехал &quot;курьером&quot;?</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/politika/20170822-delo-ulyukaeva-bral-ne-dlya-sebya-poehal-kurerom">Где не сходятся концы с концами в деле по обвинению экс-министра Алексея Улюкаева во взятке, выяснил Sobesednik.ru</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170822-putinu-prezidentstvo-uzhe-poperek-gorla-no-ego-ne-otpustya"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20170705_gaf_rr23_009_0.jpg?itok=__n-VtLc" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170822-putinu-prezidentstvo-uzhe-poperek-gorla-no-ego-ne-otpustya">&quot;Путину президентство уже поперек горла – но его не отпустят&quot;</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/politika/20170822-putinu-prezidentstvo-uzhe-poperek-gorla-no-ego-ne-otpustya">Sobesednik.ru поговорил с профессором Юлием Нисневичем о том, почему Путин не уходит в отставку</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-93ef78f56586cd3558d5adbe1e0b9ddc","view-display-id-block_4");</script>
  </div>
</div>


<div id="block-views-blocks-front-side-columnists" class="block block--views block--views-blocks-front-side-columnists">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Колумнисты</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-side_columnists view-dom-id-8150ebc5214fb70aea42b13be300eb5e">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/politika/20170904-stanislav-belkovskiy-o-perspektivah-ksenii-sobchak-na-vybo"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/degdjtmgjgbtmrc.png?itok=27wpc0Zq" width="80" height="80" alt="Белковский Станислав" title="Белковский Станислав" /></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/belkovskii-stanislav">Белковский Станислав</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="https://sobesednik.ru/politika/20170904-stanislav-belkovskiy-o-perspektivah-ksenii-sobchak-na-vybo">Пусть Ксения Собчак идет на выборы</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/politika/20170904-mihail-osokin-zhizn-bez-zarplaty-i-preodolenie-druzey-putina"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/osokin_mihail.png?itok=WN54o-db" width="80" height="80" alt="Осокин Михаил" title="Осокин Михаил" /></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/author/20160310-osokin-mihail">Осокин Михаил</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="https://sobesednik.ru/politika/20170904-mihail-osokin-zhizn-bez-zarplaty-i-preodolenie-druzey-putina"><a href="/politika/20170904-mihail-osokin-zhizn-bez-zarplaty-i-preodolenie-druzey-putina">Михаил Осокин: Жизнь без зарплаты и преодоление друзей Путина</a></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/politika/20170905-putin-ne-priehal-no-doroga-ostalas-kak-proshel-prezidentski"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/ezhov.png?itok=DRvjdmaH" width="80" height="80" alt="Ежов Сергей" title="Ежов Сергей" /></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/author/20161020-sergey-ezhov">Ежов Сергей</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="https://sobesednik.ru/politika/20170905-putin-ne-priehal-no-doroga-ostalas-kak-proshel-prezidentski"><a href="/politika/20170905-putin-ne-priehal-no-doroga-ostalas-kak-proshel-prezidentski">Путин не приехал, но дорога осталась. Как прошел &quot;президентский урок&quot;</a></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-8150ebc5214fb70aea42b13be300eb5e","view-display-id-side_columnists");</script>
  </div>
</div>


<div id="block-views-content-media-block-1" class="block block--views block--views-content-media-block-1">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Галерея</h2>
	</div>
      <div class="block__content">
    <div class="view view-content-media view-id-content_media view-display-id-block_1 view-dom-id-dd7534719e30e14cd4a5188c0043afb9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/photo-gallery/20170905-medvedev-pobil-rekord-chernomyrdina-v-kresle-premera"><img src="https://sobesednik.ru/sites/default/files/styles/medium/public/complex_images/images/1a_0.jpg?itok=QTRUIlAc" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-serif-normal"><a href="https://sobesednik.ru/photo-gallery/20170905-medvedev-pobil-rekord-chernomyrdina-v-kresle-premera">Медведев побил рекорд Черномырдина в кресле премьера</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-views-blocks-front-block-6" class="block block--views block--views-blocks-front-block-6">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">На посошок</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_6 view-dom-id-48abcadd6ea3f1526d3b0439f6659cd5">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170903-kakie-pensii-poluchayut-peha-yuriy-antonov-kobzon-i-svetlich"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20170131_gaf_rk39_061_0.jpg?itok=kw_3SYPW" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170903-kakie-pensii-poluchayut-peha-yuriy-antonov-kobzon-i-svetlich">Какие пенсии получают Пьеха, Юрий Антонов, Кобзон и Светличная?</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170903-na-novom-pust-govoryat-gostey-uspokaivayut-valeryankoy-i-kon"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/borisov.jpg?itok=KlnKklPX" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170903-na-novom-pust-govoryat-gostey-uspokaivayut-valeryankoy-i-kon">На новом &quot;Пусть говорят&quot; гостей успокаивают валерьянкой и коньяком</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/psihologiya/20170826-nesovershennye-zvezdy-kak-artisty-i-vedushchie-boryutsya-s"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20170728_gaf_rs67_058.jpg?itok=ETXhRbuj" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/psihologiya/20170826-nesovershennye-zvezdy-kak-artisty-i-vedushchie-boryutsya-s">Несовершенные звезды. Как артисты и ведущие борются с комплексами</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-48abcadd6ea3f1526d3b0439f6659cd5","view-display-id-block_6");</script>
  </div>
</div>


<div id="block-sobesednik-stuff-right-sbar-press-release" class="block block--sobesednik-stuff block--sobesednik-stuff-right-sbar-press-release">
        <div class="block__content">
    	<div class="block-title-outer-wrapper press-release">
		<div class="block__title pt-serif-block-title"><a href="/press-relizy">Пресс-релизы</a></div>
	</div>
	<div class=block--sobesednik-advertising><!--  AdRiver code START. Type:extension Site: sob BN:1 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=214983&bn=1&target=top&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20170329-pop-zvezda-90-h-vadim-kazachenko-sdelal-predlozhenie-irine-a">Поп-звезда 90-х Вадим Казаченко сделал предложение Ирине Аманти</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20170124-kartina-sovremennogo-hudozhnika-iz-rossii-zimina-alekseya-zh">Картина современного художника из России Зимина Алексея "ЖИЗНЬ"/"LIFE" продана за $1,2 млн</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-sca-i-wsscc-publikuyut-sovmestnoe-issledovanie-o-znachenii-g">SCA и WSSCC публикуют совместное исследование о значении гигиены в мире</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-pod-kryshey-doma-iz-kleenogo-brusa">Под крышей дома из клееного бруса</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161004-kompaniya-sca-provodit-vtoruyu-globalnuyu-nedelyu-bezopasnos">Компания SCA проводит вторую глобальную неделю безопасности для продвижения принципа "Безопасность прежде всего"</a></div></div>  </div>
</div>


<div id="block-advert-adfox-240x400-left1txt" class="block block--advert block--advert-adfox-240x400-left1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_пресс-релизами-->
<div id="adfox_149002251482779165"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149002251482779165',
        params: {
            pp: 'hnz',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>

  </aside>
    <div class="l-content" role="main">
 
	  
	              
	        
	  


<div class="sobesednik-content entity-sobesednik-content sobesednik-content-news clearfix">

<div class="block-title-outer-wrapper rubric-946">
	<div class="block__title pt-serif-block-title">
		<a class="pt-serif-block-title" href="/obshchestvo">
			Общество		</a>
	</div>
</div>


	<div class="meta grey-caption margin-bottom-10">
				<span class="date">07:18, 07 Сентября 2017</span>
		<span class="print"><span class="print_html"><a href="https://sobesednik.ru/print/obshchestvo/20170907-moskvichi-mogut-uvidet-polyarnoe-siyanie-posle-vzryva-na-sol" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="https://sobesednik.ru/sites/all/modules/contrib/print/icons/print_icon.png" width="16px" height="16px" alt="Версия для печати" title="Версия для печати" /></a></span></span>
	</div>
    <h1 class="pt-sans-title-big margin-bottom-10">
       Москвичи могут увидеть полярное сияние после взрыва на Солнце    </h1>




  <div class="content pt-serif-normal">
	
	

<div class="directadvert-in-entity">
	</div>
	<div class = "body _ga1_on_" id="content">
				<p>6 сентября на <a href="https://sobesednik.ru/theme-days/kosmos" target="_blank">Солнце</a> произошла самая крупная за последние 12 лет вспышка, которая вызовет полярное сияние на Земле.</p><p>Вспышка, которой присвоили категорию Х9.3, возникла в результате высвобождения энергии, накапливавшейся последние три дня при взаимодействии двух крупных групп солнечных пятен.</p><p>«Наблюдавшийся взрыв произошёл в геоэффективной области вблизи линии Солнце-Земля, откуда воздействие Солнца на нашу планету является максимальным», — цитирует <a target="_blank" href="/go.php?url=https%3A%2F%2Fria.ru%2Fscience%2F20170906%2F1501938200.html" target="_blank">РИА «Новости»</a> сообщение Лаборатории рентгеновской астрономии Солнца Физического института РАН имени Лебедева (ФИАН). </p><p>Главный научный сотрудник лаборатории рентгеновской астрономии Солнца ФИАН Сергей Богачёв рассказал <a target="_blank" href="/go.php?url=http%3A%2F%2Ftass.ru%2Fobschestvo%2F4539466%3Ffromtg%3D1" target="_blank">ТАСС</a>, что вспышка спровоцирует полярное сияние на Земле: «Частично они [тяжёлые частицы солнечного излучения] будут "высыпаться" в районе полюсов — это полярное сияние, которое, так как вспышка крупная, может дойти до средних широт, и не исключено даже, что до Москвы».</p><p>По словам Богачёва, через пару дней до Земли дойдут выброшенные Солнцем облака плазмы, которые вызовут магнитную бурю и нарушат радиосвязь. </p><p>Других последствий, как заверяют <a href="https://sobesednik.ru/theme-days/nauka" target="_blank">учёные</a>, ожидать не следует, так как атмосфера нашей планеты защищает людей от солнечной радиации.</p><p><p><div class="wsame-material"><a target="_blank" href="/zdorove/20160123-pochemu-ne-stoit-tratitsya-na-magnitnye-chudo-pribory?from=528296&num=1"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="https://sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/shutterstock_325901345.jpg?itok=xyIIztdG" width="240" height="160" alt="Магнитные чудо-приборы чаще всего покупают пенсионеры" title="Магнитные чудо-приборы чаще всего покупают пенсионеры" /></div><div class="addition-title">Почему не стоит тратиться на магнитные чудо-приборы</div><div class="addition-teaser">При помощи профессиональных врачей Sobesednik.ru разоблачил «целебные свойства» магнитных украшений.&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p><p><div class="wsame-material"><a target="_blank" href="/obshchestvo/20170318-den-v-istorii-s-borisom-burdoy-chelovek-za-bortom-v-kosmo?from=528296&num=2"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="https://sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/39_3.jpg?itok=Ols9oPHM" width="240" height="160" alt="Этот рисунок – как и многие другие – Алексей Леонов сам сделал для своей книги мемуаров &quot;Выхожу в космос&quot;" title="Этот рисунок – как и многие другие – Алексей Леонов сам сделал для своей книги мемуаров &quot;Выхожу в космос&quot;" /></div><div class="addition-title">День в истории с Борисом Бурдой. Человек за бортом – в космосе!</div><div class="addition-teaser">Борис Бурда вспоминает о первом в истории выходе космонавта Алексея Леонова в открытый космос ровно 52 года назад&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p></p>			<sjdiv id="SlickJumpNativeAds-cuiwclp88"></sjdiv>
		<div class="tods-block"><div class="readmorehead pt-sans-black-normal type-News">Также по теме</div><div class="readmorebody"><div class="field-content"><div class='row'><a href="/theme-days/kosmos?utm=up">Космос</a></div><div class='row'><a href="/theme-days/nauka?utm=up">Наука</a></div></div></div></div>					</div>
		<div class=block--sobesednik-advertising-borderless><div id="inpage_VI-479469-0-126756452"></div>
<script type="text/javascript">
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-479469-0",
                renderTo: 'inpage_VI-479469-0-126756452',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&puid1=&fmt=1&pr="+pr,
                    insertAfter: '#content p',
                    insertPosition: '3'
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>		
	
	
  </div>
	
						<div class="share-line" id="anchor">
				<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<style>.ya-share2{display:inline-block;}.ya-share2__container_size_m{font-size:inherit;}</style>

<div class="bordered"><span>поделиться &rarr;</span> <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj,viber,whatsapp,skype,telegram" data-counter=""></div></div>			</div>
		  	<div class="authors-line bottom pt-serif-normal text-right padding-bottom-30 visited-black">
		<div class="author pt-serif-bold"><a href="/authors/ushakov-oleg">Ушаков Олег</a></div>	</div>
	<div style="clear:both;"></div>
	<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<div id="adfox_149009876961171932"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149009876961171932',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script></div>					    <div class="hypercomments">
	        <div id="hypercomments_widget"></div>
							<script type="text/javascript">
							_hcwp = window._hcwp || [];
							_hcwp.push({widget:"Stream", widget_id: 84294});
							(function() {
							if("HC_LOAD_INIT" in window)return;
							HC_LOAD_INIT = true;
							var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
							var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
							hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/84294/"+lang+"/widget.js";
							var s = document.getElementsByTagName("script")[0];
							s.parentNode.insertBefore(hcc, s.nextSibling);
							})();
							</script>	    </div>
				<div class=block--sobesednik-advertising><div id="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="width: 600px !important;background-color: #f1f1ee !important;border-style: solid !important;border-width: 1px !important;border-color: #ada7b3 !important;border-radius: 5px !important;"><style>.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line p,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h1,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h2,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h3,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h4,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h5,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h6{margin:0!important;color:inherit!important;font:inherit!important;}</style><input type="hidden" name="sform[hash]" value="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c"><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: center !important;color: #423200 !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 24px !important;font-weight: normal !important;" elemtype="sform-text"><h3>Подписаться на новости</h3></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Введите Ваш email:</div><div elemtype="sform-input" style=""><input class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 450px !important;text-align: center !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" placeholder="example@yandex.ru" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="sform2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c._button(this);">Подписаться</button></div></div></div><div id="_plain_message2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="display:none;"></div><div><div style="display: inline-block !important;text-align: center !important;width: 100% !important;font-size: 12px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;color='#2A6496' !important;padding: 10px !important;font-weight:normal !important;border-radius: 0px 0px 4px 4px  !important;" elemtype="sform-text"><a href="https://sendpulse.com/?rg=4&uid=628282"><img src="https://cdn.sendpulse.com/img/logoimage.png" alt="email рассылки" style="width:100px"></a></div></div></div><script type="text/javascript" src="https://fast.sendpulse.com/members/forms/user-form-js/ac/2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c/c/1/"></script><script type="text/javascript">var sform_lang = 'ru'</script></div>  
  <div align="center" ><br /><div class=block--sobesednik-advertising><table>
<td>
<!-- /52555387/Sobesednik.ru_300х250_2 -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/Sobesednik.ru_300х250_2', [300, 250], 'div-gpt-ad-1490170907337-5').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1490170907337-5' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490170907337-5'); }); </script> </div>
</td><td>
<!-- /52555387/Sobesednik.ru_300х250_3 -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/Sobesednik.ru_300х250_3', [300, 250], 'div-gpt-ad-1490170907337-6').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1490170907337-6' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490170907337-6'); }); </script> </div>
</td>
</table></div></div>
  <hr>

	

</div>
	<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: второй экран-->
<div id="adfox_149009892521195140"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149009892521195140',
        params: {
            pp: 'dvj',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script></div><div id="block-sobesednik-popular-popular-content" class="block block--sobesednik-popular block--sobesednik-popular-popular-content">
	<div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Выбор читателей</h2>
	</div>

	<div class="block__content">
		<div class=block--sobesednik-advertising-borderless><script id="2UBACZdW3Sfdj4-P">if (window.relap) window.relap.ar('2UBACZdW3Sfdj4-P');</script></div>
	</div>
</div><div style="clear:both;"></div>
<div class=block--sobesednik-advertising><div id="vengo-vision-1116">
<script>
    var script = document.createElement( 'script' );
    script.src = '//s.vengovision.ru/js/vengovision.min.js';
    script.onload = function () {
        VengoVision.init( {
            siteId: '13',
            logLevel: 'info'
        } );
        VengoVision.showAd( {
            adType: 'inline',
            parentId: 'vengo-vision-1116',
            volumeControl: 'mouse'
        } );
    };
    document.head.appendChild( script );
</script>
</div></div><div id="advark-div"></div>



<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->

<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-mirtesen"><div id="smi2adblock_77975"><a href="http://mirtesen.ru/">Новости mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/77975.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class=block--sobesednik-advertising>﻿<!-- Yandex.RTB R-A-130866-49 -->
<div id="yandex_rtb_R-A-130866-49"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-130866-49",
                renderTo: "yandex_rtb_R-A-130866-49",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>
<div class="additional-materials">
		</div>


<div class="block-title-outer-wrapper ">
	<div class="block__title pt-serif-block-title">Новости Партнеров</div>
</div>

<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Gnezdo-->
<!--Расположение: под_статьёй-->
<div id="adfox_149148129303584952"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149148129303584952',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'fjoo',
            puid1: ''
        }
    });
</script></div><br>
	<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: третий экран-->
<div id="adfox_149009885300467496"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149009885300467496',
        params: {
            pp: 'dvk',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script></div><!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<br>

<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Lentainform-->
<!--Расположение: под_статьёй-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
 

var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;
 
document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
 
AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=fjne&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div><div id="block-sobesednik-advertising-above-podpiska-other">
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-smi_teaser_2154"><div id="smi_teaser_2910">
<center><a href="http://24smi.info">ֽמגמסעט 24ָּׁ</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function() {
var sm = document.createElement("script");
sm.type = "text/javascript";
sm.async = true;
sm.src = "http://jsn.24smi.org/d/b/2910.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sm, s);})();</script></div><!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-redtram">	<div id="n4p_30734">Loading...</div>
<script type="text/javascript" charset="utf-8">
(function(d,s){
var o=d.createElement(s);
o.async=true;
o.type="text/javascript";
o.charset="utf-8";
if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30734.js"; }

else
{ o.src="http://js.ru.redtram.com/n4p/0/30/ticker_30734.js"; }

var x=d.getElementsByTagName(s)[0];
x.parentNode.insertBefore(o,x);
})(document,"script");
</script></div></div>


<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<script>
	var post_id = 528296;
	var post_date = "2017-09-07 07:18:41";
	var post_title = "Москвичи могут увидеть полярное сияние после взрыва на Солнце";
	var post_author = "Ушаков Олег";
	var post_rubric = "Общество";
	var post_tags = "Космос,Наука";
</script>

<script type="text/javascript">
	setTimeout(excludecontent, 100000, 528296)
	function excludecontent(id){
		var excludedata = jQuery.cookie('important_exclude')
		if (excludedata != undefined){
			var exclude = eval(excludedata);
		} else {
			var exclude = [];
		}
		if (exclude.indexOf('entity-'+id) == -1) {
			exclude.push('entity-'+id);
			jQuery.cookie('important_exclude', JSON.stringify(exclude), { path: "/", expires: 7 })
		}
	}
</script>

<div id="block-views-rubrics-block-filling" class="block block--views block--views-rubrics-block-filling">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Новое на сайте</h2>
	</div>
      <div class="block__content">
    <div class="view view-rubrics view-id-rubrics view-display-id-block_filling view-dom-id-53d8106dcee72bbfe50a8517a645a7d4">
        
  
  
      <div class="view-content">
      <div class="1-column-tods">
  <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170907-den-v-istorii-s-borisom-burdoy-kto-vyigral-borodinskoe-sraz"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20080611_gaf_rz08_003.jpg?itok=E-vvak1G" width="200" height="150" alt="" /></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170907-den-v-istorii-s-borisom-burdoy-kto-vyigral-borodinskoe-sraz">День в истории с Борисом Бурдой. Кто выиграл Бородинское сражение</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">06:05, 07 Сентября 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Борис Бурда решил напомнить читателям Sobesednik.ru о Бородинском сражении, случившемся в этот день 205 лет назад</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/dengi/20170907-evgeniy-yasin-banki-berut-kurs-na-naselenie"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/evgeniy_yasin_rl_20_0_0_0_0_0_0_1_0_0_0_2_6.jpg?itok=3khp5ALv" width="200" height="150" alt="" /></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/dengi/20170907-evgeniy-yasin-banki-berut-kurs-na-naselenie">Евгений Ясин: Почему банки не инвестируют, а кредитуют население</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">00:03, 07 Сентября 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Колумнист Sobesednik.ru Евгений Ясин – о росте просроченной задолженности населения банкам</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170906-tatyana-kolganova-zanyatiya-magiey-moey-geroini-v-chernoy-kr"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/chernayakrov.jpg?itok=142xmWKZ" width="200" height="150" alt="" /></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170906-tatyana-kolganova-zanyatiya-magiey-moey-geroini-v-chernoy-kr">Татьяна Колганова: Занятия магией моей героини в &quot;Черной крови&quot; не одобряю</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">20:09, 06 Сентября 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Актриса Татьяна Колганова рассказала в интервью Sobesednik.ru о своей работе в сериале «Черная кровь»</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>

</div>
    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/obshchestvo/20170907-moskvichi-mogut-uvidet-polyarnoe-siyanie-posle-vzryva-na-sol?page=1">Ранее</a></li>
</ul>  
  
  
  
  
</div>  </div>
</div>


    </div>

      <aside class="l-region l-region--sidebar-right">
    
<div id="block-advert-reklama-pet1txt" class="block block--advert block--advert-reklama-pet1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><div style='border: 1px solid rgb(138, 138, 138);width: 300px;height: 90px;margin:0 auto;padding: 5px;font-weight:bold;font-size: 14px;'><a href='https://sobesednik.ru/obshchestvo/20170831-kakuyu-obuv-vybirayut-medicinskie-rabotniki-trebovaniya-k-ob'><img style='float:left;margin-right:5px;' src='/banners/100x75obuv.jpg' /><center style='padding-top: 17px;'>Какую обувь выбирают медицинские работники?</center></a></div></div>  </div>
</div>


<div id="block-views-longread-block-1" class="block block--views block--views-longread-block-1">
        <div class="block__content">
    <div class="view view-longread view-id-longread view-display-id-block_1 view-dom-id-80b815f91642c3b6afdfca4e57f628ee">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/long/avgust-1917go-kerenskiy-ili-kornilov-kto-kogo">Август 1917-го: Керенский или Корнилов — кто кого?</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/long/avgust-1917go-kerenskiy-ili-kornilov-kto-kogo"><img src="https://sobesednik.ru/sites/default/files/styles/300x90/public/tild3231-3736-4832-a535-336331633162_3.jpg?itok=u9G9dibq" width="300" height="90" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/long/vechnoe-proshchanie-valentina-rasputina">Вечное прощание Валентина Распутина</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/long/vechnoe-proshchanie-valentina-rasputina"><img src="https://sobesednik.ru/sites/default/files/styles/300x90/public/tild6130-3835-4366-b331-333431333630_noroot1.jpg?itok=-k_dDjz9" width="300" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-advert-async-240x400-1txt" class="block block--advert block--advert-async-240x400-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script>


</div>  </div>
</div>


<div id="block-advert-adfox-300x90txt" class="block block--advert block--advert-adfox-300x90txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 300x90-->
<!--Расположение: номер-1-->
<div id="adfox_149018931304982933"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149018931304982933',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'foly',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-relap-sidebartxt" class="block block--advert block--advert-relap-sidebartxt">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Читайте также</h2>
	</div>
      <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script id="Av0CyAjI23-FjBAQ">if (window.relap) window.relap.ar('Av0CyAjI23-FjBAQ');</script></div>  </div>
</div>


<div id="block-advert-adfox-240x90txt" class="block block--advert block--advert-adfox-240x90txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149132400813558611"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149132400813558611',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envl',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-async-240x200-toptxt" class="block block--advert block--advert-async-240x200-toptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149008861502961562',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    });
</script>
</div>  </div>
</div>


<div id="block-advert-yandex-postertxt" class="block block--advert block--advert-yandex-postertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_poster"></div><script type="text/javascript">(function(w, d, n, s, t) {w[n] = w[n] || [];w[n].push(function() {Ya.Direct.insertInto(130866, "yandex_ad_poster", {stat_id: 18,ad_format: "direct",type: "posterVertical",border_type: "block",limit: 3,title_font_size: 3,border_radius: true,links_underline: true,site_bg_color: "FFFFFF",border_color: "FBE5C0",title_color: "000000",url_color: "000000",text_color: "000000",hover_color: "808080",sitelinks_color: "808080",favicon: true,no_sitelinks: false});});t = d.getElementsByTagName("script")[0];s = d.createElement("script");s.src = "//an.yandex.ru/system/context.js";s.type = "text/javascript";s.async = true;t.parentNode.insertBefore(s, t);})(window, document, "yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-advert-adfox-infoxtxt" class="block block--advert block--advert-adfox-infoxtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--infox-->
<!--Площадка: Sobesednik.ru / Sobesednik.ru / Sobesednik.ru-->
<!--Категория: <не задана>-->
<!--Тип баннера: на Sobesednik.ru-->
<div id="adfox_14924384269991493"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 3844,
        containerId: 'adfox_14924384269991493',
        params: {
            p1: 'blnww',
            p2: 'eusi'
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-async-240x200-middletxt" class="block block--advert block--advert-async-240x200-middletxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <середина страницы>-->
<div id="adfox_149008872257369556"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149008872257369556',
        params: {
            pp: 'h',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    });
</script>
</div>  </div>
</div>


<div id="block-advert-async-240x400-4txt" class="block block--advert block--advert-async-240x400-4txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script>

</div>  </div>
</div>


<div id="block-advert-async-240x400-5txt" class="block block--advert block--advert-async-240x400-5txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-5-->
<div id="adfox_1491327387973670"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_1491327387973670',
        params: {
            pp: 'czk',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-yandex-rtbtxt" class="block block--advert block--advert-yandex-rtbtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- яндекс.директ --><div id="yandex_ad_rtb" style="font-size:13px"></div><script type="text/javascript">(function(w, d, n, s, t) {w[n] = w[n] || [];w[n].push(function() {Ya.Direct.insertInto(130866, "yandex_ad_rtb", {stat_id: 19,ad_format: "direct",font_size: 0.8,font_family: "verdana",type: "vertical",limit: 4,title_font_size: 3,links_underline: false,site_bg_color: "FFFFFF",header_bg_color: "FEEAC7",title_color: "0000CC",url_color: "006600",text_color: "000000",hover_color: "0066FF",sitelinks_color: "0000CC",favicon: true,no_sitelinks: false});});t = d.getElementsByTagName("script")[0];s = d.createElement("script");s.src = "//an.yandex.ru/system/context.js";s.type = "text/javascript";s.async = true;t.parentNode.insertBefore(s, t);})(window, document, "yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-sobesednik-social-social-block-tabs" class="block block--sobesednik-social block--sobesednik-social-social-block-tabs">
        <div class="block__content">
    <!-- Generated by sobesednik_social module--><div class="social-block-tabs-wrapper">  <div style="text-align: center;color: #de0025; font-family: 'Arial'!important; font-size: 14px; text-transform: uppercase; font-weight: bold;margin-bottom: 7px;">
  Читайте нас в соцсетях
  </div>
<div class="tabs-wrapper pt-sans-black-bold">
	<div class="clickable-tab tab-vkontakte active" tab="content-vkontakte">
    Вконтакте
  </div>
	<div class="tab-separator"></div>
  <div class="clickable-tab tab-facebook" tab="content-facebook">
    Facebook
  </div>
	<div class="tab-separator"></div>
	<div class="clickable-tab tab-odnoklassniki" tab="content-odnoklassniki">
		ОК
	</div>
  <div class="tab-separator"></div>
  <div class="clickable-tab tab-twitter" tab="content-twitter">
    Твиттер
  </div>
	<div class="tab-separator tab-end"></div>
</div><div class="tab-content-wrapper pt-sans-black-normal">
<div class="tab-content content-vkontakte">
  
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<br>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "308", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 12896849);
</script>

  </div>
	<div class="tab-content content-facebook hidden">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=350388718347058";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/sobesednik" data-width="308" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	
	<div class="tab-content content-odnoklassniki hidden">
	
	<br>
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "//connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","56776154021927","{width:308,height:300}");
</script>

	</div>
  <div class="tab-content content-twitter hidden" style="max-height: 320px; overflow:auto;">
    <a class="twitter-timeline" href="https://twitter.com/Sobesednik">Tweets by Sobesednik</a> <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
  </div>
</div></div><!-- end social-block-tabs-wrapper -->  </div>
</div>


<div id="block-advert-async-240x400-6txt" class="block block--advert block--advert-async-240x400-6txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<div id="adfox_149001935412355553"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001935412355553',
        params: {
            pp: 'cty',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-sobesednik-social-social-block-insta" class="block block--sobesednik-social block--sobesednik-social-social-block-insta">
        <div class="block__content">
        <!-- Generated by sobesednik_social module-->
  <iframe src="//widget.instagramm.ru/?imageW=3&imageH=3&thumbnail_size=88&type=0&typetext=sobesednikru&head_show=1&profile_show=1&shadow_show=0&bg=255,255,255,1&opacity=true&head_bg=46729b&subscribe_bg=ad4141&border_color=c3c3c3&head_title=" allowtransparency="true" frameborder="0" scrolling="no" style="border:none;overflow:hidden;width:300px;height:435px;"></iframe>  </div>
</div>

  </aside>
  </div>
	
  <footer class="l-above-footer">
      <div class="l-region l-region--above-footer">
    
<div id="block-advert-yandex-ad1txt" class="block block--advert block--advert-yandex-ad1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_abovefooter"></div><script type="text/javascript">(function(w, d, n, s, t) {w[n] = w[n] || [];w[n].push(function() {Ya.Direct.insertInto(130866, "yandex_ad_abovefooter", {stat_id: 16,ad_format: "direct",font_size: 1,type: "horizontal",border_type: "ad",limit: 3,title_font_size: 1,links_underline: false,site_bg_color: "FFFFFF",border_color: "CCCCCC",title_color: "000000",url_color: "000000",text_color: "000000",hover_color: "666666",no_sitelinks: true});});t = d.getElementsByTagName("script")[0];s = d.createElement("script");s.src = "//an.yandex.ru/system/context.js";s.type = "text/javascript";s.async = true;t.parentNode.insertBefore(s, t);})(window, document, "yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-advert-adfox-1000-3txt" class="block block--advert block--advert-adfox-1000-3txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <низ страницы>-->
<div id="adfox_149008348849951826"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149008348849951826',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    });
</script>
</center></div>  </div>
</div>

  </div>
  </footer>
</div>
<footer class="l-footer-w">
    <div class="l-region l-region--footer">
    
<div id="block-advert-contentinsighttxt" class="block block--advert block--advert-contentinsighttxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">
	/* CONFIGURATION START */
	var _ain = {
			id: "1420",
			url: 'http://sobesednik.ru'+window.location.pathname,
			postid: post_id,
			maincontent: ".content",
			title: post_title,
			pubdate: post_date,
			authors: post_author,
			sections: post_rubric,
			tags: post_tags,
			comments: jQuery(".hc__menu__count").text()
	};
	/* CONFIGURATION END */
	(function (d, s) {
	var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
	sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
	var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
	})(document, 'script');
</script></div>  </div>
</div>


<div id="block-advert-adfox-backgroundtxt" class="block block--advert block--advert-adfox-backgroundtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: BackGround-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149132833375779392"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149132833375779392',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'evxd',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-sobesednik-footer-sobesednik-footer" class="block block--sobesednik-footer block--sobesednik-footer-sobesednik-footer">
        <div class="block__content">
    <div id="footer-block" class="footer-block pt-sans-black-normal"><div id="footer-block-inner" class="footer-block-inner">
  <div class="list l-2columns-left-9 pt-sans-dark-grey-normal">


	<div class="item pt-sans-black-bold">18+</div>
	<div class="item">свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором</div>
	<div class="item pt-sans-dark-grey-normal">&copy; 1984 - 2017</div>
    <div class="item"><a href="/id-sobesednik">ИД "Собеседник"</a></div>
    <div class="item"><a href="/authors">Авторы</a></div>
    <div class="item"><a href="/reklama">Реклама на сайте</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Контактная информация</div>
	<div class="item pt-sans-dark-grey-normal">учредитель — ООО «Собеседник-Медиа»</div>
    <div class="item pt-sans-dark-grey-normal">(105318, г. Москва, ул. Зверинецкая, д.13)</div>
	<div class="item pt-sans-dark-grey-normal">Шеф-редактор — Зарицкий А. В.</div>
    <div class="item pt-sans-dark-grey-normal">+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)<br />+7 (495) 685-46-28 (Сайт)</div>
	<div class="item pt-sans-dark-grey-normal">+7 (499) 973-20-54 (Факс)</div>
  </div>
  <div class="list l-2columns-left-9">
  	<div class="item pt-sans-black-bold">Связь с отделами</div>
	<div class="item">Новости, политика:<br>&nbsp;<a href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></div>
	<div class="item">Расследования:<br>&nbsp;<a href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></div>
	<div class="item">Культура:<br>&nbsp;<a href="mailto:culsob@gmail.com">culsob@gmail.com</a></div>
	<div class="item">Общая почта сайта:<br>&nbsp;<a href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Подписка на издания</div>
    <div class="item"><a href="//sobesednik.ru/sobes_press">Собеседник</a></div>
    <div class="item"><a href="//sobesednik.ru/sobes_press">Только звезды</a></div>
    <div class="item"><a href="//sobesednik.ru/sobes_press">Между нами женщинами</a></div>
    <div class="item"><a href="//sobesednik.ru/sobes_press">Желтая газета ЗАЖИГАЙ!</a></div>
    <div class="item"><a href="//sobesednik.ru/sobes_press">Издания для детей</a></div>
  </div>
  <div class="list l-3columns-right">

    <div class="item pt-sans-black-bold"><a href="//sobesednik.ru/rss.xml">RSS-ленты</a><span class="separator">&bull;</span><a href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">&bull;</span><a href="/vacancies">Вакансии</a></div>
    <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
    <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
    <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</div>
    <div class="item"><a href="//rambler.ru" target="_blank" rel="nofollow">Партнер Рамблера</a><span class="separator">&bull;</span><a rel="nofollow" target="_blank" href="//brele.ru/"><span>Дизайн сайта - </span>Brele</a><span></div>



<div style="clear:both;"></div>
<div class="btn"> <a href="javascript:window.location.hash='mobi';window.location.reload();" style="    display: inline-block;padding: 5px 15px;border-radius: 5px;background: #848484;margin: 5px auto;color: white;">Мобильная версия</a> </div>
<div class="banner-counters">

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank" style="float: left;"><img src="//counter.yadro.ru/logo?18.18"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div> 


  </div>
  <div class="clear"></div>
</div></div>
  </div>
</div>


<div id="block-advert-uptoliketxt" class="block block--advert block--advert-uptoliketxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script rel="uptolike">
(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script></div>  </div>
</div>


<div id="block-advert-adfox-async-footertxt" class="block block--advert block--advert-adfox-async-footertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_149132929872059388"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149132929872059388',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-adriver-fstxt" class="block block--advert block--advert-adriver-fstxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--  AdRiver code START. Type:AjaxJS Site: sobesedn PZ: 0 BN: 0 -->
<div id="adriver_banner_973350752"></div>

<script type="text/javascript">
//new adriver("adriver_banner_973350752", {sid:183371, bt:52});
</script></div>  </div>
</div>


<div id="block-advert-advarktxt" class="block block--advert block--advert-advarktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type='text/javascript'>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'advark-div'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterAdvarkads_com = new TNS.TnsCounter({
				'account':'advarkads_com',
				'tmsec': 'advarkads_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****advarkads_com/ru/UTF-8/tmsec=advarkads_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --></div>  </div>
</div>


<div id="block-advert-cxensetxt" class="block block--advert block--advert-cxensetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135047011357392686']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>  </div>
</div>


<div id="block-advert-high-rich-mediatxt" class="block block--advert block--advert-high-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- GoodADVERT (SMART SCREEN) for http://sobesednik.ru/ -->
<script type="text/javascript"><!--
var _ga3_channel='2982';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = document.location.protocol + '//files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>
<!-- GoodADVERT --></div>  </div>
</div>


<div id="block-advert-rich-mediatxt" class="block block--advert block--advert-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Rich Media-->
<!--Расположение: Нижний_левый_угол-->
<div id="adfox_149018921183963522"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149018921183963522',
        params: {
            pp: 'hcm',
            ps: 'xmt',
            p2: 'p',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-slickjumptxt" class="block block--advert block--advert-slickjumptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2ljhixrsv1pzbpvnycw"></script></div>  </div>
</div>


<div id="block-advert-utrgettxt" class="block block--advert block--advert-utrgettxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">
var utarget_rand = Math.floor(Math.random()*10000);
var utarget_ref = escape(document.referrer);
var utarget_cookie = document.cookie.indexOf("u_f020678207=")+1;
var utarget_src="//utarget.ru/jsclck/f020678207/?ref="+utarget_ref+"&cookie="+ utarget_cookie +"&rand="+utarget_rand;
document.write("<sc"+"ript type='text/javascript' src='"+utarget_src+"'></scr"+"ipt>");
</script></div>  </div>
</div>


<div id="block-advert-wideorbit-160x600txt" class="block block--advert block--advert-wideorbit-160x600txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- /52555387/sobesednik.ru_160x600_sticky -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/sobesednik.ru_160x600_sticky', [160, 600], 'div-gpt-ad-1490170907337-0').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1490170907337-0' style='height:600px; width:160px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490170907337-0'); }); </script> </div></div>  </div>
</div>

  </div>
</footer>  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter22657274 = new Ya.Metrika({
id:22657274,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://sobesednik.ru/sites/default/files/js/js_xbk7IvuOGp4L1L0_4O--RfkNPH6Kx7Ou_CmBaU4r1kw.js"></script>
<!--noindex--><script type="text/javascript" src="//am15.net/c/33046.js" ></script><!--/noindex-->
<script type='text/javascript' async defer src='https://sobesednik.push4site.com/sdk'></script>
</body>
</html>
