<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <!-- CSRF Token -->
    <meta name="csrf-token" content="955Po3kuZ39e12kBDewjjrOVh6iXo5fvvJfYi7zX">

    <title>Для подмосковных коров разработали VR-очки с имитацией летнего поля</title>

    <meta name="description" content="На красногорской ферме протестировали прототип очков виртуальной реальности (VR) для улучшения условий содержания коров"/>
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество"/>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Для подмосковных коров разработали VR-очки с имитацией летнего поля"/>
    <meta property="og:description" content="На красногорской ферме протестировали прототип очков виртуальной реальности (VR) для улучшения условий содержания коров"/>
    <meta property="og:image" content="https://sobesednik.ru/images/zaglushka.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://sobesednik.ru/tehnologii/20191125-dlya-podmoskovnyh-korov-razrabotali-vr-ochki-s-imitaciej-letnego-polya"/>

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/tehnologii/20191125-dlya-podmoskovnyh-korov-razrabotali-vr-ochki-s-imitaciej-letnego-polya"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/A.css,,_bs-new.css,,qver==0.882+css,,_mdb.css,,qver==0.882+css,,_custom.css+fonts,,_fontawesome,,_css,,_all.min.css+misc,,_slick.css,,qver==0.882,Mcc.PsZPF5rRjA.css.pagespeed.cf.8umGL_yf8Q.css" rel="stylesheet">
        
    
    
    
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script type="text/javascript" src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>var adfoxBiddersMap={"myTarget":"1087894","buzzoola":"1113056","betweenDigital":"1126815"};var adUnits=[{"code":"adfox_155006397528268993","bids":[{"bidder":"myTarget","params":{"placementId":"551470"}}]},{"code":"adfox_149002356292539433","bids":[{"bidder":"myTarget","params":{"placementId":"324725"}}]},{"code":"adfox_149008861502961562","bids":[{"bidder":"myTarget","params":{"placementId":"232829"}}]},{"code":"adfox_149001622601833066","bids":[{"bidder":"myTarget","params":{"placementId":"232838"}}]},{"code":"adfox_15054051595653167","bids":[{"bidder":"myTarget","params":{"placementId":"551856"}}]},{"code":"adfox_156352997990898944","bids":[{"bidder":"buzzoola","params":{"placementId":"371774"}},{"bidder":"betweenDigital","params":{"placementId":"3324838"}}],"codeType":"inpage"}];var userTimeout=1000;window.YaHeaderBiddingSettings={biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout};</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/314/2/74314.js"></script>
	<script src="//p1.ntvk1.ru/nve.js" async></script>
    <script>window.Laravel={'csrfToken':'955Po3kuZ39e12kBDewjjrOVh6iXo5fvvJfYi7zX'};</script>
    <style>.rowsafari{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap}.navbar-toggler i{cursor:pointer}.navbar-toggler:not(.collapsed) .fa-bars{display:none}.navbar-toggler.collapsed .fa-times{display:none}#infox_2103 img{min-height:60px}.single-post{line-height:1.1rem!important}.single-post h4{line-height:1.2rem!important;font-size:20px;font-weight:600}#adfox_149008861502961562>div{margin:0 auto}.article-text iframe{width:100%}.article-text img{max-width:100%;height:auto!important;display:block;margin:0 auto}.article-text figcaption{text-align:center}#container_90628 .list-container-item{width:33.33333%!important;display:table-cell!important}.relap-default-wrapper .relap-default__item{width:33.33333%!important;display:table-cell!important}.relap-default__item,.relap-default__fake-item{min-width:0!important}.advert{overflow:hidden}.widget-column{position:relative;display:block;overflow:hidden}footer{position:relative;z-index:999}.socials{transition-duration:.2s;transition-property:display}.socials a{color:#c5ced8;font-size:30px;padding-right:10px;transition-duration:.2s;transition-property:color}.socials a:hover{color:#fff}.main-menu{float:left;line-height:1.7rem}.img-full{width:100%}</style>

    <script>var adcm_config={id:1062};</script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link" href="/nedvizhimost"><span>Недвижимость</span></a>
                </li>
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24">
                    </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191119-luchshe-molchat-chem-v-chate-krichat">
          	          		<img alt="Фото: depositphotos" src="https://sobesednik.ru/storage/posts/November2019/GnMEO6edq2BZfwkOhUQO-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191119-luchshe-molchat-chem-v-chate-krichat">&quot;Соцсети могут рассказать о вас работодателю больше, чем вам хотелось бы&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191125-mcd-kak-ocherednaya-potemkinskaya-derevnya">
          	          		<img alt="" src="https://sobesednik.ru/storage/posts/November2019/ML4d23UZqR8NzI3KF9pU-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191125-mcd-kak-ocherednaya-potemkinskaya-derevnya">МЦД как очередная &quot;потемкинская деревня&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20191119-priklyucheniya-adriano-chelentano-v-rossii">
          	          		<img alt="Фото: Николай Малышев / ТАСС" src="https://sobesednik.ru/storage/posts/November2019/T86arBBaWmviwoZmEMcL-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20191119-priklyucheniya-adriano-chelentano-v-rossii">Фото с историей. Приключения Адриано Челентано в России</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191119-roman-avdeev-v-rossii-ne-dolzhno-byt-detdomov">
          	          		<img alt="Роман Авдеев" src="https://sobesednik.ru/storage/posts/November2019/NQyZ2uDf3N5DhtPfr5VZ-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191119-roman-avdeev-v-rossii-ne-dolzhno-byt-detdomov">Роман Авдеев: В России не должно быть детдомов</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191119-a-predyavite-ka-geneticheskij-pasport">
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/November2019/KkNr6XFQ3PRpifPsJQ62-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191119-a-predyavite-ka-geneticheskij-pasport">Зачем россиянам ДНК-тестирование и генетические паспорта</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191119-zhalueshsya-uvolim">
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/November2019/VZc9q6OezTscyGfzScHQ-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191119-zhalueshsya-uvolim">&quot;Когда медики отстаивают свои права, их увольняют&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20191119-andrej-leonov-ya-stoyal-na-vorotah-predstavlyaya-sebya-lvom-yashinym">
          	          		<img alt="Андрей Леонов в роли Николая Озерова" src="https://sobesednik.ru/storage/posts/November2019/6CK93IrIfsrkuheCFDIT-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20191119-andrej-leonov-ya-stoyal-na-vorotah-predstavlyaya-sebya-lvom-yashinym">Андрей Леонов: Я стоял на воротах, представляя себя Львом Яшиным</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191119-genij-i-zlodejstvo-veshi-nesovmestnye">
          	          		<img alt="Олег Соколов со своей предполагаемой жертвой" src="https://sobesednik.ru/storage/posts/November2019/O5WuEuqCFYC73LEH6602-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191119-genij-i-zlodejstvo-veshi-nesovmestnye">Забыть Соколова. Есть ли у историка-убийцы право на научные заслуги?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20191119-nonna-mordyukova-chto-zh-takoe-s-muzhikami-vokrug-odni">
          	          		<img alt="Нонна Мордюкова // фото: Global Look Press" src="https://sobesednik.ru/storage/posts/November2019/8ieg5ENn5ymQaT3CegXY-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20191119-nonna-mordyukova-chto-zh-takoe-s-muzhikami-vokrug-odni">Нонна Мордюкова: народная любимица и несчастная женщина-мать</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/dengi/20191119-imitaciya-uspeha-i-neudach">
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/November2019/9NdQ1puINdrXIXhOPafD-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/dengi/20191119-imitaciya-uspeha-i-neudach">&quot;Бизнес сейчас скорее склонен скрывать успех, чем его демонстрировать&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20191119-lev-ponomarev-razbudit-obshestvo">
          	          		<img alt="Лев Пономарев // фото: Григорий Сысоев / РИА «Новости»" src="https://sobesednik.ru/storage/posts/November2019/nLAjcFw82VcIPXZDzywS-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20191119-lev-ponomarev-razbudit-obshestvo">Лев Пономарев: Я пытаюсь разбудить общество</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20191118-snogsshibatelnyj-vizit">
          	          		<img alt="Стоп-кадр: Youtube" src="https://sobesednik.ru/storage/posts/November2019/MAWRKsfqikWPazgfiVz3-cropped.JPG" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20191118-snogsshibatelnyj-vizit">Сногсшибательный визит. Кто ставит россиян на колени перед начальством?</a></p></div>
      </div>
  </div>
  </div> 

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/obshchestvo/20191119-ya-splaniroval-svoyu-smert">
        <!--Card image-->
                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/November2019/gEgAAPdwwmNvb8utmwrg-cropped.jpg" alt="Фото: depositphotos">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/obshchestvo/20191119-ya-splaniroval-svoyu-smert">Исповедь анонима. &quot;Я спланировал свою смерть&quot;: эвтаназия по-русски</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20191119-nas-pod-zad-a-my-krepchaem">Как и на кого можно переучиться в России в случае увольнения</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/proisshestviya/20191123-ubijstvo-v-krymu-kak-idealnyj-otec-stal-palachom">Убийство в Крыму: как &quot;идеальный отец&quot; стал палачом?</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">25 ноября, понедельник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191125-selskij-chinovnik-v-marij-el-sbil-16-letnego-podrostka?utm=novosti"><span class="time">[18:07]</span>Сельский чиновник в Марий Эл сбил 16-летнего подростка</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-obvinyaemyj-v-gibeli-39-chelovek-priznalsya-chto-bolshe-goda-perevozit-migrantov?utm=novosti"><span class="time">[18:01]</span>Обвиняемый в гибели 39 человек признался, что больше года перевозил мигрантов</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-putin-oprosil-chinovnikov-o-gotovnosti-k-liberalizacii-uk-v-sfere-biznesa?utm=novosti"><span class="time">[18:01]</span>Путин опросил чиновников о готовности к либерализации УК в сфере бизнеса</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20191125-v-okr-zayavili-o-polnoj-diskreditacii-rossijskogo-sporta-iz-za-dela-lysenko?utm=novosti"><span class="time">[17:51]</span>В ОКР заявили о полной дискредитации российского спорта из-за &quot;дела Лысенко&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191125-v-drezdene-iz-muzeya-yuvelirnyh-izdelij-pohitili-dragocennosti-na-milliard-evro?utm=novosti"><span class="time">[17:31]</span>В Дрездене из музея ювелирных изделий похитили драгоценности на миллиард евро</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-proizvoditeli-trebuyut-zapretit-nazyvat-bryanskij-syr-adygejskim?utm=novosti"><span class="time">[17:22]</span>Производители требуют запретить называть брянский сыр &quot;адыгейским&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20191125-predlagaemye-pacientam-dzheneriki-antibiotikov-vzyvayut-silnye-pobochnye-effekty?utm=novosti"><span class="time">[17:20]</span>Родители детей с муковисцидозом пожаловались на замену препаратов дженериками</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-pravozashitniki-otkryli-goryachuyu-liniyu-dlya-zhertv-domashnego-nasiliya?utm=novosti"><span class="time">[17:19]</span>В России открылась горячая линия для жертв домашнего насилия</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20191125-ganus-zayavil-chto-za-sankcii-wada-protiv-rossii-otvetstvenen-ministr-kolobkov?utm=novosti"><span class="time">[17:18]</span>Ганус заявил, что за санкции WADA против России ответственен министр Колобков</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20191125-zhitelnica-kitaya-slomala-pri-kashle-desyat-reber-iz-za-nehvatki-utltrafioleta?utm=novosti"><span class="time">[17:04]</span>Жительница Китая из-за нехватки ультрафиолета сломала десять ребер при кашле</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-skvorcova-namerena-borotsya-s-vich-duhovno-nravstvennym-vospitaniem-molodezhi?utm=novosti"><span class="time">[16:26]</span>Скворцова намерена бороться с ВИЧ духовно-нравственным воспитанием молодежи</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20191125-dlya-podmoskovnyh-korov-razrabotali-vr-ochki-s-imitaciej-letnego-polya?utm=novosti"><span class="time">[16:21]</span>Для подмосковных коров разработали VR-очки с имитацией летнего поля</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-sovfed-dopustil-izmenenie-zakona-o-fizlicah-inoagentah-v-sluchae-zloupotreblenij?utm=novosti"><span class="time">[16:12]</span>Совфед допустил изменение закона о физлицах-иноагентах в случае злоупотреблений</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191125-zhurnalisty-rasskazali-o-centre-ideologicheskoj-transformacii-v-kitae?utm=novosti"><span class="time">[16:09]</span>Журналисты рассказали о лагере &quot;идеологической трансформации&quot; в Китае</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191125-lukashenko-prizval-es-izbezhat-predvaritelnyh-uslovij-dlya-sotrudnichestva?utm=novosti"><span class="time">[15:53]</span>Лукашенко призвал ЕС избежать &quot;предварительных условий&quot; для сотрудничества</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-v-kurgane-rebenka-s-bolshoj-rodinkoj-predlozhili-krestit-za-otdelnuyu-platu?utm=novosti"><span class="time">[15:51]</span>В Кургане ребенка с большой родинкой предложили крестить за отдельную плату</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/nedvizhimost/20191125-arenda-zhilya-vblizi-mcd-s-nachala-goda-mozhet-vyrasti-na-chetvert?utm=novosti"><span class="time">[15:43]</span>Цена аренды жилья вблизи МЦД с начала года может вырасти на четверть</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-matvienko-zayavila-o-edinodushii-vo-vlasti-v-svyazi-s-zakonom-o-bytovom-nasilii?utm=novosti"><span class="time">[15:42]</span>Матвиенко заявила о единодушии во власти в связи с законом о бытовом насилии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-komsomolskaya-pravda-rasskazala-o-specpoezde-s-lichnym-vagonom-medvedeva?utm=novosti"><span class="time">[15:42]</span>&quot;Комсомольская правда&quot; рассказала о спецпоезде с личным вагоном Медведева</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20191125-v-svyazi-s-zabastovkoj-finskih-pochtalonov-otmeneny-rejsy-iz-rossii-v-finlyandiyu?utm=novosti"><span class="time">[15:40]</span>В связи с забастовкой финских почтальонов отменены рейсы из России в Финляндию</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-operativnik-po-delu-golunova-prinyat-na-ryadovuyu-dolzhnost-v-krasnoe-i-beloe?utm=novosti"><span class="time">[15:36]</span>Оперативник по делу Голунова принят на &quot;рядовую должность&quot; в &quot;Красное и белое&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-repetitor-poluchil-uslovnyj-srok-za-poboi-uchenicy-v-vospitatelnyh-celyah?utm=novosti"><span class="time">[15:09]</span>Репетитор получил условный срок за побои ученицы “в воспитательных целях”</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191125-kremle-ne-schel-nuzhnym-kontrolirovat-rassledovanie-kazni-sirijca-bojcami-chvk?utm=novosti"><span class="time">[15:05]</span>Кремль не счел нужным контролировать расследование казни сирийца &quot;бойцами ЧВК&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-mihail-men-naznachen-glavoj-rossijskogo-ekologicheskogo-operatora?utm=novosti"><span class="time">[14:58]</span>Экс-глава Ивановской области Михаил Мень будет отвечать за мусорную реформу</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-kremlyu-ne-vidit-rosta-protestnoj-aktivnosti-bez-sravnitelnyh-pokazatelej?utm=novosti"><span class="time">[14:47]</span>Кремль не видит роста протестной активности без &quot;сравнительных показателей&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-mvd-vydalo-okolo-70-nechitaemyh-listov-za-dokazatelstva-po-isku-k-oppozicioneram?utm=novosti"><span class="time">[14:18]</span>МВД выдало около 70 нечитаемых листов за доказательства по иску к оппозиционерам</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-odincovo-stala-samoj-populyarnoj-stanciej-moskovskogo-centralnogo-diametra-1?utm=novosti"><span class="time">[13:49]</span>&quot;Одинцово&quot; стала самой оживленной станцией Московского центрального диаметра-1</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191125-43-shkolnika-popali-v-bolnicu-iz-za-otravleniya-gazom-pod-nizhnim-novgorodom?utm=novosti"><span class="time">[13:46]</span>43 школьника попали в больницу из-за отравления газом под Нижним Новгородом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191125-v-bryanske-idet-proverka-posle-demonstracii-porno-rolika-v-zone-fudkorta-trc?utm=novosti"><span class="time">[13:38]</span>В Брянске идет проверка после демонстрации порно в зоне фудкорта ТРЦ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191125-federalnyj-politkomitet-yabloka-rekomendoval-kandidatov-v-predsedateli-partii?utm=novosti"><span class="time">[13:24]</span>Федеральный политкомитет &quot;Яблока&quot; рекомендовал кандидатов в председатели партии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191125-v-gosdume-i-sovfede-podderzhali-ideyu-tribunala-po-konfliktu-v-kerchenskom-prolive?utm=novosti"><span class="time">[13:04]</span>В Госдуме и Совфеде поддержали идею трибунала по конфликту в Керченском проливе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191125-ukrainskij-razvedchik-zayavil-o-planah-rf-po-zahvatu-harkova-i-odessy?utm=novosti"><span class="time">[13:04]</span>Украинский разведчик заявил о планах РФ по захвату Харькова и Одессы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-sinoptiki-sprognozirovali-poyavlenie-gololedicy-v-moskve-iz-za-ledyanogo-dozhdya?utm=novosti"><span class="time">[13:03]</span>Синоптики спрогнозировали появление гололедицы в Москве из-за ледяного дождя</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20191125-po-usloviyam-minfina-dengi-iz-fnb-poluchat-lish-te-kto-mog-by-obojtis-bez-nih?utm=novosti"><span class="time">[12:55]</span>&quot;Ведомости&quot;: деньги из ФНБ получат лишь те, кто мог бы обойтись и без них</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20191125-mts-prodast-ukrainskuyu-dochku-azerbajdzhanskomu-operatoru-bakcell-za-dollar734-mln?utm=novosti"><span class="time">[12:54]</span>МТС продаст свою украинскую &quot;дочку&quot; азербайджанскому оператору за $734 млн</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-skoraya-v-moskve-smozhet-otkryvt-shlagbaumy-i-dveri-podezdov-cherez-prilozhenie?utm=novosti"><span class="time">[12:54]</span>&quot;Скорая&quot; в Москве сможет открывать шлагбаумы и двери подъездов через приложение</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-sotrudnikov-rosgvardii-obyazhut-predstavlyatsya-no-ne-vseh-i-ne-vsegda?utm=novosti"><span class="time">[12:51]</span>Сотрудников Росгвардии обяжут представляться, но не всех и не всегда</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191125-v-moskve-dvorniki-ustroili-massovuyu-draku-iz-za-dvorovogo-futbola?utm=novosti"><span class="time">[12:50]</span>В Москве дворники устроили массовую драку из-за дворового футбола</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-griboedovskij-zags-obyavil-chto-nachinaet-rabotat-sem-dnej-v-nedelyu?utm=novosti"><span class="time">[12:29]</span>Грибоедовский загс объявил, что начинает работать семь дней в неделю</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191125-eksperty-fiksiruyut-rekordnye-za-neskolko-let-pokazateli-protestnoj-aktivnosti?utm=novosti"><span class="time">[11:45]</span>Эксперты фиксируют рекордные за несколько лет показатели протестной активности</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20191125-omskomu-shkolniku-posle-strashnogo-dtp-trebuetsya-finansovaya-pomosh">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/November2019/PRmAMN3WGcWhLWP9VHhJ-cropped.jpg" alt="Card image cap">
                                <div class="card-block text-center">
                    <p class="card-text">Омскому школьнику после страшного ДТП требуется финансовая помощь</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 

<ntvk id="j3ylP3DJJs"></ntvk>

<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/zdorove/20191119-spi-malysh">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/November2019/eqM6E4TE8U8sZLviIWdN-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Спи, малыш! Основные правила здорового сна для самых маленьких</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dengi/20191119-moshenniki-delayut-pokupki-za-vas-i-nazhivayutsya-na-bonusah">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/November2019/0w7bGeuWrJrelH8PCsZP-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Как мошенники делают покупки за вас – и наживаются на бонусах</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/zdorove/20191022-sohnet-na-vetru">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/UTGXnDLX2M1p41NGoYYd-thumb.jpg" class="img-fluid" alt="Фото: depositphotos">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Первая помощь от обветривания кожи в осеннюю и зимнюю непогоду: советы</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dengi/20191108-vethie-dengi">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/November2019/5hl4rHKZyCQEpeRQcst8-thumb.jpg" class="img-fluid" alt="фото: Андрей Струнин / &quot;Собеседник&quot;">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Почему поврежденные банкноты нельзя заклеивать скотчем</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20191029-za-stradaniya-v-otvete">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/9WDZROWcj9SZHULehAMQ-thumb.jpg" class="img-fluid" alt="Фото: depositphotos">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Что можно считать моральным вредом и как добиться его компенсации</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/diety/20191119-holod-i-golod">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/November2019/gw6JU99GNPzGWOjfyIo6-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Пять правил здорового и полезного питания зимой</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191119-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/November2019/zjALUNI9L0U6X6RBhHHv-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Народная молва. Что обсуждают в интернете жители регионов</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/zdorove/20191112-ulybka-bez-izyana">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/November2019/LPdp8QRwwARqvQUTALwI-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Пять привычек, которые способны навредить здоровью зубов</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20191112-kak-zhivut-zvezdnye-holostyachki">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/November2019/VpFnqYfWtMmZAPbyhPSO-thumb.jpg" class="img-fluid" alt="">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Как живут сейчас победительницы прошлых сезонов &quot;Холостяка&quot;?</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/psychology/20191106-kak-ne-sgoret-na-rabote">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/November2019/uov6kjvGcblQavIzWMFb-thumb.jpg" class="img-fluid" alt="Фото: depositphotos">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Как не сгореть на работе: 10 способов восстановить силы и энергию</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
                  	<meta itemprop="identifier" content="564075">
                  	<meta itemprop="inLanguage" content="ru"/>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Для подмосковных коров разработали VR-очки с имитацией летнего поля</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/641">Савкина Александра</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/tehnologii"><span itemprop="name">Технологии</span></a>
	                        	                      		<meta itemprop="position" content="1"/>
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          16:21, 25 ноября 2019
                        </div><span class="iso-date d-none" itemprop="datePublished">2019-11-25T16:21:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>На красногорской ферме протестировали прототип очков виртуальной реальности (VR) для улучшения условий содержания коров.</p>
<p>Об этом <a href="https://msh.mosreg.ru/sobytiya/novosti-ministerstva/25-11-2019-10-07-55-na-podmoskovnoy-ferme-testirovali-vr-ochki-dlya-ko?utm_referrer=https%3A%2F%2Fwww.interfax.ru%2Frussia%2F685484" target="_blank" rel="noopener noreferrer">сообщает</a> пресс-служба министерства сельского хозяйства и продовольствия Московской области.</p>
<p>Уточняется, что человеческие VR-очки были адаптированы IT-специалистами совместно с ветеринарами и консультантами фермы с учетом особенностей строения головы животных. Была раработана уникальная программа &laquo;имитации летнего поля&raquo;. При ее создании эксперты опирались на результаты исследования зрения крупного рогатого скота, которые показали, что коровы лучше воспринимают оттенки красной части спектра, чем зеленые и синие тона.</p>
<p>В ходе первого этапа эксперимента исследователи зафиксировали снижение тревожности и повышение общего эмоционального настроя стада. В дальнейшем планируется изучить влияние VR-очков на продуктивность коров.</p>
<p>&laquo;Помимо физических потребностей исследователи стали уделять большее внимание эмоциональному состоянию животных. Примеры молочных хозяйств из разных стран показывают, что в спокойной атмосфере количество, а порой и качество молока заметно увеличивается&raquo;, &ndash; говорится в сообщении министерства.</p>
<p>Ранее <a href="https://sobesednik.ru/tehnologii/20191101-moskva-tatarstan-i-spb-stali-liderami-po-innovacionnomu-razvitiyu-regionov" target="_blank" rel="noopener noreferrer">Sobesednik.ru писал о том</a>, что Институт статистических исследований и экономики знаний (ИСИЭЗ) НИУ ВШЭ представил рейтинг инновационного развития регионов РФ, лидерами которого стали Москва, Татарстан, Санкт-Петербург и Томская область.</p>
	                  		</div>
	                  </div>

                 				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-14 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="На красногорской ферме протестировали прототип очков виртуальной реальности (VR) для улучшения условий содержания коров"></div>
	</div>
	<div class="col-10 text-right">
		
	    <button type="button" class="btn btn-success" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          <div class="row">
            <div class="col-24">
             
            
            </div>
          </div>
          		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-64">
	    <!-- реклама Giraff advert под статьей -->
	    <div id="grf_sobesednikru"></div>
	</div>
<!--/noindex-->          		<br>
                <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/tehnologii/20191125-dlya-podmoskovnyh-korov-razrabotali-vr-ochki-s-imitaciej-letnego-polya">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/tehnologii"><small>Технологии</small></a></p>
    	<a href="https://sobesednik.ru/tehnologii/20191125-dlya-podmoskovnyh-korov-razrabotali-vr-ochki-s-imitaciej-letnego-polya"><h6 class="card-title">Для подмосковных коров разработали VR-очки с имитацией летнего поля</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/tehnologii/20191125-dlya-podmoskovnyh-korov-razrabotali-vr-ochki-s-imitaciej-letnego-polya"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/tehnologii/20191124-v-rossii-k-nachalu-2020-goda-sformiruyut-taktiku-primeneniya-robotov-v-ulichnyh-boyah">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/tehnologii"><small>Технологии</small></a></p>
    	<a href="https://sobesednik.ru/tehnologii/20191124-v-rossii-k-nachalu-2020-goda-sformiruyut-taktiku-primeneniya-robotov-v-ulichnyh-boyah"><h6 class="card-title">В РФ к началу 2020 года сформируют тактику применения роботов в уличных боях</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/tehnologii/20191124-v-rossii-k-nachalu-2020-goda-sformiruyut-taktiku-primeneniya-robotov-v-ulichnyh-boyah"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/tehnologii/20191122-v-rabote-telegram-po-vsemu-miru-proizoshel-sboj">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/tehnologii"><small>Технологии</small></a></p>
    	<a href="https://sobesednik.ru/tehnologii/20191122-v-rabote-telegram-po-vsemu-miru-proizoshel-sboj"><h6 class="card-title">В работе мессенджера Telegram по всему миру произошел сбой</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/tehnologii/20191122-v-rabote-telegram-po-vsemu-miru-proizoshel-sboj"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>

  
</div>                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/November2019/pjWNERjSyeTE2SOQ9GfB-medium.jpg">
         
        <a href="https://sobesednik.ru/politika/20191121-specsluzhby-serbii-rassleduyut-prichastnost-mid-rf-k-verbovke-agenta-razvedki">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20191121-specsluzhby-serbii-rassleduyut-prichastnost-mid-rf-k-verbovke-agenta-razvedki"><strong>Спецслужбы Сербии расследуют причастность МИД РФ к вербовке агента разведки</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20191125-zhurnalisty-rasskazali-o-centre-ideologicheskoj-transformacii-v-kitae">Журналисты рассказали о лагере &quot;идеологической трансформации&quot; в Китае
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20191125-lukashenko-prizval-es-izbezhat-predvaritelnyh-uslovij-dlya-sotrudnichestva">Лукашенко призвал ЕС избежать &quot;предварительных условий&quot; для сотрудничества
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20191125-kremle-ne-schel-nuzhnym-kontrolirovat-rassledovanie-kazni-sirijca-bojcami-chvk">Кремль не счел нужным контролировать расследование казни сирийца &quot;бойцами ЧВК&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/November2019/ML4d23UZqR8NzI3KF9pU-medium.jpg">
         
        <a href="https://sobesednik.ru/obshchestvo/20191125-mcd-kak-ocherednaya-potemkinskaya-derevnya">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20191125-mcd-kak-ocherednaya-potemkinskaya-derevnya"><strong>МЦД как очередная &quot;потемкинская деревня&quot;</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20191125-obvinyaemyj-v-gibeli-39-chelovek-priznalsya-chto-bolshe-goda-perevozit-migrantov">Обвиняемый в гибели 39 человек признался, что больше года перевозил мигрантов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20191125-putin-oprosil-chinovnikov-o-gotovnosti-k-liberalizacii-uk-v-sfere-biznesa">Путин опросил чиновников о готовности к либерализации УК в сфере бизнеса
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20191125-proizvoditeli-trebuyut-zapretit-nazyvat-bryanskij-syr-adygejskim">Производители требуют запретить называть брянский сыр &quot;адыгейским&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl-thumb.png" class="img-responsive" alt="Баканов Константин">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/kultura-i-tv/20191105-dengi-v-tumane">Критерии господдержки трудно сделать объективными, но информация, кто, кому и сколько раздает, должна быть прозрачной</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/8JVr4cLBAAFRe5P4rUVR-thumb.png" class="img-responsive" alt="Белковский Станислав">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/393">Белковский<br>Станислав</a></h4>
                  <p class="text-center">политолог</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20191105-stanislav-belkovskij-trampu-impichment-zelenskomu-perevorot">Для Петра Порошенко дело пахнет керосином. Не случайно члены его команды начинают эмигрировать и отрекаться от бывшего патрона</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="img-responsive" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20191118-pozhiznennaya-rossiya">Население отсечено от элиты несколькими крепостными валами. Это приводит провинциализации, загниванию и деградации всего</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/November2019/wPee8uWEDRI0FTSVyyu4-medium.jpg">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20191120-vsled-za-nemcem-i-russkim-vyshel-francuz">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20191120-vsled-za-nemcem-i-russkim-vyshel-francuz"><strong>Вслед за «Немцем» и «Русским» вышел «Француз»</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20191122-teatr-lenkom-pereimenovali-v-chest-marka-zaharova">Театр &quot;Ленком&quot; переименовали в честь Марка Захарова
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20191122-yandeks-profinansiruet-bolshuyu-chast-zatrat-na-novyj-sezon-smesharikov">&quot;Яндекс&quot; профинансирует большую часть затрат на новый сезон &quot;Смешариков&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20191120-realnyj-magizm">&quot;Реальный магизм&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/November2019/lfgvjHwZUCqma8XJAwGs-medium.jpg">
         
        <a href="https://sobesednik.ru/shou-biznes/20191125-ekaterina-shpica-stancevala-so-svoim-zhenihom">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20191125-ekaterina-shpica-stancevala-so-svoim-zhenihom"><strong>Екатерина Шпица станцевала со своим женихом</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20191124-noize-mc-i-shnur-oshtrafovany-na-500-rublej-kazhdyj-za-mat-v-hode-poeticheskoj-dueli">Noize MC и Шнур оштрафованы на 500 рублей каждый за мат в ходе поэтической дуэли
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20191123-gruppa-u2-zarabotala-za-desyat-let-gastrolej-bolee-milliarda-dollarov">Группа U2 заработала за десять лет гастролей более миллиарда долларов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20191122-eehh-razgulyaj-v-megasporte">&quot;Ээхх, Разгуляй!&quot; в &quot;Мегаспорте&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/November2019/KoFzDOkAcmAC81wwbhdY-medium.jpg">
         
        <a href="https://sobesednik.ru/zdorove/20191122-gryaznyj-vozduh-provociruet-starcheskoe-slaboumie-u-zhenshin-posle-70">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20191122-gryaznyj-vozduh-provociruet-starcheskoe-slaboumie-u-zhenshin-posle-70"><strong>Грязный воздух провоцирует старческое слабоумие у женщин после 70</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20191125-predlagaemye-pacientam-dzheneriki-antibiotikov-vzyvayut-silnye-pobochnye-effekty">Родители детей с муковисцидозом пожаловались на замену препаратов дженериками
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20191125-zhitelnica-kitaya-slomala-pri-kashle-desyat-reber-iz-za-nehvatki-utltrafioleta">Жительница Китая из-за нехватки ультрафиолета сломала десять ребер при кашле
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20191122-crispr-poka-ne-mozhet-pomogat-rozhat-umnyh-i-vysokih-detej">CRISPR пока не может помогать рожать умных и высоких детей
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/November2019/p5x7tMDNaK4j9DJkLvFR-medium.jpg">
         
        <a href="https://sobesednik.ru/turizm/20191112-ne-pozdno-pit-borzhomi">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20191112-ne-pozdno-pit-borzhomi"><strong>Не поздно пить боржоми! Русских в Грузии еще любят. Но не всех...</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20191125-v-svyazi-s-zabastovkoj-finskih-pochtalonov-otmeneny-rejsy-iz-rossii-v-finlyandiyu">В связи с забастовкой финских почтальонов отменены рейсы из России в Финляндию
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20191122-pochti-na-chetvert-snizilos-chislo-vydannyh-finskih-viz-v-peterburge">Почти на четверть снизилось число выданных финских виз в Петербурге
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20191120-vlasti-turcii-planiruyut-vvesti-novyj-nalog-dlya-turistov">Власти Турции планируют ввести новый налог для туристов
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/November2019/6hVxsxXaKIckpyvJy7pS-medium.jpg">
         
        <a href="https://sobesednik.ru/avto/20191108-upakovannyj-vnedorozhnik-za-15-mln-eto-stalo-vozmozhno">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20191108-upakovannyj-vnedorozhnik-za-15-mln-eto-stalo-vozmozhno"><strong>Упакованный внедорожник за 1,5 млн – это стало возможно</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20191122-nanimatelej-obyazhut-dvazhdy-v-den-osmatrivat-voditelej-obshestvennogo-transporta">Нанимателей обяжут дважды в день осматривать водителей общественного транспорта
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20191121-minzdrav-otsrochil-vvedenie-novyh-pravil-medosmotra-iz-za-nedovolstva-voditelej">Минздрав отсрочил введение новых правил медосмотра из-за недовольства водителей
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20191121-materi-posadivshej-6-letnego-syna-za-url-vmenyayut-eshe-odnu-ugolovnuyu-statyu">Матери, посадившей 6-летнего сына за руль, вменяют еще одну уголовную статью
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/November2019/3t5v1iw60WyeTYoapsrb-medium.jpg">
         
        <a href="https://sobesednik.ru/nedvizhimost/20191112-nalogovye-tonkosti-v-kvadrate">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20191112-nalogovye-tonkosti-v-kvadrate"><strong>Налоговые изменения в сфере недвижимости с 1 января: юридический обзор</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191125-arenda-zhilya-vblizi-mcd-s-nachala-goda-mozhet-vyrasti-na-chetvert">Цена аренды жилья вблизи МЦД с начала года может вырасти на четверть
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191118-cb-obem-sredstv-v-stroitelstve-s-ispolzovaniem-eskrou-schetov-vyros-v-2-raza">ЦБ: объем средств в строительстве с использованием эскроу-счетов вырос в 2 раза
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191112-malenkaya-no-svoya">&quot;Маленькая, но своя&quot;? Кто покупает – и кто продвигает на рынок – &quot;микроквартиры&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background:url(https://sobesednik.ru/storage/polls/November2019/uiPY4BUYLfyq6Su15Lv5-small.jpg) 0 0 no-repeat;background-size:cover">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/21">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>Откуда в России вспышки насилия и жестокость?</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 



<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/large/public/sobesednik_44_19_11_2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/large/public/sob_plus11-2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>

<!--noindex-->


<!-- desktop -->
	<div class="advert advert-2">
	    <!-- реклама 240x200 верх страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
	</div>
<!--/noindex--><br>





<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191118-kooperativ-ozero-vyshel-iz-beregov">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/November2019/wNqdq7aMdybWBLEeYIdv-thumb.jpg" class="img-fluid" alt="В закромах у Юрия Ковальчука уже почти 100 га в Колосково // фото: ЦУР">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Для бывших соседей Путина по даче готовят переезд в обход закона</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191111-rybka-ostalas-v-dolgu-pered-deripaskoj">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/November2019/5awEq7Ry3W5aQBxSIaQi-thumb.jpg" class="img-fluid" alt="Рыбка уплыла и от Лесли, и от Дерипаски, и от тайцев // фото: AP / TASS">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Настя Рыбка и Алекс Лесли остались в долгу перед Дерипаской</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191119-tak-est-hochetsya-chto-dazhe-perenochevat-negde">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/November2019/amtNLjq85FMDJUPeD4z3-thumb.jpg" class="img-fluid" alt="Фото в статье: Дмитрий Соколов">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">&quot;Ни тараканов, ни штор, ни белья&quot;. Одна ночь из жизни московской ночлежки</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/dengi/20191105-zanyat-u-putinoj">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/November2019/QzSRrafJrR7Y2e1bUJHH-thumb.jpg" class="img-fluid" alt="Людмила Очеретная (тогда – еще Путина) // фото: Global Look Press">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Занять у Путиной. Кто зарабатывает на тонущих в долгах россиянах</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191118-bogatye-tozhe-platyat-no-malo">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/November2019/cmczgFUmUnPLlQezmEO3-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Собственники элитной недвижимости экономят миллионы на налогах</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20191119-aleksandr-semchev-sredi-politikov-malo-interesnyh-akterov">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/November2019/5YPNZkSS1JETzXeauEKp-thumb.jpg" class="img-fluid" alt="Александр Семчев // фото: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Александр Семчев:</h5> Среди политиков мало интересных актеров</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20191029-dmitrij-gluhovskij-putin-oderzhim-vlastyu">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/October2019/dggH1MsoZ2ll5umRBH2A-thumb.jpg" class="img-fluid" alt="Дмитрий Глуховский // фото: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Дмитрий Глуховский:</h5> Путин одержим властью</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20191118-kirill-vytoptov-v-telefone-pishesh-ya-tebya-lyublyu-a-sam-v-etot-moment-ubivaesh-cheloveka">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/November2019/fXQa7vDqrnXzP29FHPkM-thumb.jpg" class="img-fluid" alt="Кирилл Вытоптов. Фото: АГН Москва / Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Кирилл Вытоптов:</h5> В театр важно приходить с готовностью воспринимать</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20191106-nikolaj-lebedev-ne-ponimayu-pochemu-patriotizm-stal-proklyatym-ponyatiem">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/November2019/5PuCv9Sgz384jRnQlJnt-thumb.jpg" class="img-fluid" alt="Николай Лебедев">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Николай Лебедев:</h5> Не понимаю, почему патриотизм стал проклятым понятием</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/obshchestvo/20191119-roman-avdeev-v-rossii-ne-dolzhno-byt-detdomov">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/November2019/NQyZ2uDf3N5DhtPfr5VZ-thumb.jpg" class="img-fluid" alt="Роман Авдеев">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Роман Авдеев:</h5> В России не должно быть детдомов</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20191119-olga-seryabkina-ya-ne-shlyuha">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/November2019/2WoT4xWiIzSvNHJX5eBI-thumb.jpg" class="img-fluid" alt="Андрей Малахов // фото: Global Look Press">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Чем грозит Андрею Малахову скандал вокруг шоу о &quot;звездах-эскортницах&quot;?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/politika/20191118-snogsshibatelnyj-vizit">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/November2019/MAWRKsfqikWPazgfiVz3-thumb.JPG" class="img-fluid" alt="Стоп-кадр: Youtube">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Сногсшибательный визит. Кто ставит россиян на колени перед начальством?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20191118-galkinu-mozhno-smeyatsya-nad-putinym">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/November2019/kcNp05wYBRxgs2ll1kxC-thumb.jpg" class="img-fluid" alt="Максим Галкин // фото: Global Look Press">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Галкину можно смеяться над Путиным?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20191118-milana-tyulpanova-ya-veryu-chto-tarasov-bil-buzovu">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/November2019/HHmCtLtXfxu5zf2Xd8Kx-thumb.jpg" class="img-fluid" alt="Ольга Бузова с Дмитрием Тарасовым // фото: Global Look Press">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Милана Тюльпанова: Я верю, что Тарасов бил Бузову</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20191105-naezd-s-shelmovaniem">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/November2019/9viWEbVOZz2cpODb8R76-thumb.jpg" class="img-fluid" alt="Иван Горбунов">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">После ДТП с машиной сенатора жертву обвиняют в вымогательстве</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20191119-fitnes-modno-no-opasno">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/November2019/hEt7d3PkvMcDs6tfGcnA-medium.jpg" alt="Фото: Global Look Press">
                                <div class="card-block text-center">
                    <p class="card-text">Медик перечислил потенциально опасные фитнес-упражнения</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/dom-i-dachka/20191119-teplaya-progulka">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/November2019/AihW0C3FMzpGCksBW99Y-medium.jpg" alt="">
                                <div class="card-block text-center">
                    <p class="card-text">Правила теплой и безопасной прогулки с собакой в холодное время года</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20191119-luchshe-molchat-chem-v-chate-krichat">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/November2019/GnMEO6edq2BZfwkOhUQO-medium.jpg" alt="Фото: depositphotos">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Соцсети могут рассказать о вас работодателю больше, чем вам хотелось бы&quot;</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/diety/20191119-molochnyj-vopros">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/November2019/oRcHAHJnX6EL7dRc0ku5-medium.jpg" alt="">
                                <div class="card-block text-center">
                    <p class="card-text">Правда ли, что молоко не нужно и даже вредно для человека?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20191119-a-predyavite-ka-geneticheskij-pasport">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/November2019/KkNr6XFQ3PRpifPsJQ62-medium.jpg" alt="Фото: Global Look Press">
                                <div class="card-block text-center">
                    <p class="card-text">Зачем россиянам ДНК-тестирование и генетические паспорта</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20191119-delajte-vashi-stavki-gospoda-holopy">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/November2019/QHKWZ7XpS4k2EBtfr7oQ-thumb.jpg" class="img-fluid" alt="">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">При раскопках во Пскове нашли древнее &quot;подпольное казино&quot;</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/shou-biznes/20191119-buzova-na-svadbe-skandalila-s-zhurnalistami-a-nachalova-skakala-kak-zayac">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/November2019/vTHUxdZJY5wodvnLIar4-thumb.jpg" class="img-fluid" alt="Ольга Бузова с Дмитрием Тарасовым // фото: Global Look Press">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Салют, гости-политики и скандалы: за кулисами звездных свадеб</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20191112-mirovaya-devochka">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/November2019/n86U23DuqJqLLOjML1MT-thumb.jpg" class="img-fluid" alt="Малала Юсуфзай">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Мировая девочка. Чем знаменита Малала Юсуфзай</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20191112-kak-hippoval-petr-aven">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/November2019/DO7n2Opvyn1xPwHW5YYz-thumb.jpg" class="img-fluid" alt="Петр Авен // фото: Андрей Струнин">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Как хипповал Петр Авен</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/shou-biznes/20191106-vysshij-pilotazh-leonida-yakubovicha">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/November2019/QatptSlbyiVYLHsZf3Jw-thumb.jpg" class="img-fluid" alt="Леонид Якубович // фото: Руслан Кривобок / РИА «Новости»">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">&quot;Я не могу не летать&quot;. Высший пилотаж Леонида Якубовича</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2019</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="p-0">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2019 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script>new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>var _top100q=_top100q||[];_top100q.push(["setAccount","2459043"]);_top100q.push(["trackPageviewByLogo",document.getElementById("top100counter")]);(function(){var top100=document.createElement("script");top100.async=true;top100.src=("https:"==document.location.protocol?"https:":"http:")+"//st.top100.ru/top100/top100.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(top100,s);})();</script>

<!-- Rating@Mail.ru counter -->
<script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"962849",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20958957-1','auto');ga('send','pageview');</script>
<!-- Yandex.Metrika counter -->
<script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(22657274,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->

<div class="pb-2 d-block d-md-none"></div>      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script src="/js/app.181571f9f55eca6f24ae.js.pagespeed.jm.6USBEE4mft.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js.pagespeed.jm.8bCjGY2j_j.js"></script>
    
    <script src="https://sobesednik.ru/misc,_slick.min.js+js,_custom.js.pagespeed.jc.fsWDoAypIj.js"></script><script>eval(mod_pagespeed_ZijGKk5g9i);</script>
    <script>eval(mod_pagespeed_mqKjjurRp4);</script>
    <!-- SCRIPTS -->


    <script>$(".button-collapse").sideNav();</script>
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    <script>new WOW().init();</script>

    <script>$(function(){setTimeout(function(){$(".sticky").sticky({topSpacing:90,zIndex:2,stopper:"footer"});},15000)});</script>
    <script>$(document).scroll(function(){adv=$('.back-adv').offset().top+$('.back-adv').height()
fut=$('footer').offset().top
if(adv>fut)$('.back-adv').css("visibility","hidden");else $('.back-adv').css("visibility","visible");})</script>

<!-- FOOTER SCRIPTS -->



<!-- desktop SMI2 -->
		<script>(function(){var sc=document.createElement('script');sc.async=true;sc.src='//smi2.ru/data/js/90567.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    

    	    <!-- desktop 685x300 PR -->
		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150607572370651618',params:{pp:'lgp',ps:'xmt',p2:'fsas',puid1:''}});</script>
    

    	    <!-- desktop 240x200 верх страницы -->
		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149008861502961562',params:{pp:'g',ps:'xmt',p2:'envs',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop adfox Infox -->
		<script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){INFOX2103.renderTo("infox_2103");});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//rb.infox.sg/infox/2103";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"infoxContextAsyncCallbacks2103");</script>
    

    	    <!-- desktop 240х400 номер-4 -->
		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149001622601833066',params:{pp:'cok',ps:'xmt',p2:'envf',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop Adfox inpage -->
		<script>$('.article-body p:nth(2)').after('<div id="adfox_156352997990898944" style="margin-bottom:1em;"></div>');window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_156352997990898944',params:{pp:'i',ps:'xmt',p2:'fixo',puid1:'',slide:true,visibleAfterInit:true,insertAfter:'undefined',insertPosition:'0',stick:true,stickTo:'top',stickColorScheme:'dark'}});</script>
    

    	    <!-- desktop Giraff inpage -->
		<script>$('.article-body p:nth(5)').after('<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>');</script>
    

    	    <!-- desktop Background -->
		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150712049793662728',params:{pp:'lil',ps:'xmt',p2:'fsgn',puid1:''}});</script>
    

    

    

    

    	    <!-- desktop Utarget desktop -->
		<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_153811959989988353',params:{pp:'i',ps:'xmt',p2:'ezsl',puid1:''}});</script>
    

     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>$('.socials .search-button').click(function(){$('.socials').addClass('d-none')
$('.search-form').removeClass('d-none')
$('.search-form .search-input').focus()})
$('.search-form .search-input').focusout(function(){$('.socials').removeClass('d-none')
$('.search-form').addClass('d-none')})</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-30">
	    <!-- реклама Adfox inpage -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: in-page-->
<!--Расположение: <низ страницы>-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-65">
	    <!-- реклама Giraff inpage -->
	    <!--Giraff inpage-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>$(function(){$("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");});$('#likebutton').click(function(){$.post({url:'https://sobesednik.ru/tehnologii/20191125-dlya-podmoskovnyh-korov-razrabotali-vr-ochki-s-imitaciej-letnego-polya',headers:{'X-CSRF-TOKEN':$('meta[name="csrf-token"]').attr('content')}})})</script>
 
  <script>var script=document.createElement("script");window.identifier="";script.id="embed-script";window.renteresID="EqmUgkAjAxde";script.src="//app.renteres.ru/embed/inject/embed.js";script.setAttribute("data-timestamp",+new Date());(document.head||document.body).appendChild(script);</script>
</body>
</html>
