<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="f9aZB1Ik1pA4yImgmPpmq7tdtQ37ATYLfBMclfxF">
    <meta name="yandex-verification" content="b236778ece0f93a4" />
    <title>Во Франции россияне получили 13 лет на двоих за драку на Евро-2016 в Марселе</title>

    <meta name="description" content="Футбольных фанатов из России приговорили к трем и десяти годам заключения по делу о беспорядках на ЧЕ-2016 во Франции" />
    <meta name="keywords" content="" />
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta name="theme-color" content="#708090"/>
    <meta property="og:title" content="Во Франции россияне получили 13 лет на двоих за драку на Евро-2016 в Марселе"/>
    <meta property="og:description" content="Футбольных фанатов из России приговорили к трем и десяти годам заключения по делу о беспорядках на ЧЕ-2016 во Франции"/>
    <meta property="og:image" content="https://sobesednik.ru/images/zaglushka.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/sport/20201214-vo-francii-rossiyane-poluchili" />
<script>
navigator.serviceWorker.getRegistrations().then(function(registrations) {
 for(let registration of registrations) {
  registration.unregister()
} })
</script>

    <link rel="apple-touch-icon" href="/images/apple/144.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple/144.png"> 
    <link rel="canonical" href="https://sobesednik.ru/sport/20201214-vo-francii-rossiyane-poluchili" />
      <link rel="amphtml" href="https://sobesednik.ru/amp/sport/20201214-vo-francii-rossiyane-poluchili" />
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
     
	<link href="/new/css/bootstrap.1456d6975baffe44d24df04bcca43e1e.css" rel="stylesheet">
	<link href="/new/css/mdb-pro.7b433f32478d1b3ecc89c125828df56d.css" rel="stylesheet">
        
    <link href="https://sobesednik.ru/css/custom171120.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>

var adfoxBiddersMap =  {
    "alfasense": "1216994",
    "betweenDigital": "1126815",
    "buzzoola": "1113056",
    "myTarget": "1087894",
    "hybrid": "1222481",
    "mgid": "1241880",
    "getintent": "1248418",
    "rtbhouse": "1248416",
    "criteo": "1248414"
};

var adUnits = [
    {
        "code": "adfox_156352997990898944",
        "codeType": "inpage",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "1004"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3324838"
                }
            },
            {
                "bidder": "buzzoola",
                "params": {
                    "placementId": "371774"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                    "placementId": "5dfccf453dea9938ccb956ef"
                }
            }
        ]
    },
    {
        "code": "adfox_149001622601833066",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "direct_otm_2804"
                }
            },
            {
                "bidder": "mgid",
                "params": {
                    "placementId": "315"
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1442683"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "FVucYgNN3Cz2pstuZJQ3"
                }
            },
            {
                "bidder": "getintent",
                "params": {
                    "placementId": "66_300x600_alfadart"
                }
            }
        ],
        "sizes": [
            [
                300,
                600
            ]
        ]
    },

    {
        "code": "adfox_149008861502961562",
             "bids": [
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3750035"
                }
            }
        ],
        "sizes": [
            [
                300,
                250
            ]
        ]
    }

];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    
    <script>
        window.Laravel = {
            'csrfToken': 'f9aZB1Ik1pA4yImgmPpmq7tdtQ37ATYLfBMclfxF'
        };
    </script>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="sob-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar fixed-top navbar-expand-lg navbar-dark" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item ">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу-бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down active">
                    <a class="nav-link " href="/sport"><span>Спорт</span></a>
                </li>
		<li class="nav-item hidden-xl-down">
                    <a class="nav-link text-white ml-md-2" style="background:#ad1e22" href="/upload/presentation.pdf" target="_blank"><span>Наши издания</span></a>
                </li>
		        
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/" rel="nofollow noopener noreferrer"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/" rel="nofollow noopener noreferrer"><i class="fab fa-instagram"></i></a>
                <a target="_blank" title="Telegram" href="https://t.me/sobesednikru" rel="nofollow noopener noreferrer"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center">
  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-14">
	    <!-- реклама 320х50_верх_страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 320х50_мобайл-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15054051595653167"></div>
	</div>
<!--/noindex-->  </div>
        </div>
    </div>
        <div class="row mb-1">
         <div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20201207-keosayana-i-simonyan-obvinili">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото в статье: Global Look Press" src="https://sobesednik.ru/storage/posts/December2020/DKia4lMlF8aQ5wSEcjB6-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Почему Кеосаян не смеется над Путиным и Кадыровым?</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20201207-prizrak-tereshkovoj">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Стоп-кадр: YouTube" src="https://sobesednik.ru/storage/posts/December2020/DoyySJFQgfo6xAZXJcAI-cropped.JPG" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Призрак Терешковой &quot;обнуляет&quot; региональные постройки</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/sport/20201207-gran-pri-po-koronavirusu">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Алена Косторная // фото: Global Look Press" src="https://sobesednik.ru/storage/posts/December2020/rqXIltzkYBeIKP2uGQqd-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Гран-при по коронавирусу: кто виноват в заражении звезд российского фигурного катания?</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/sport/20201207-formula-otec-syn">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Никита Мазепин // фото: Instagram" src="https://sobesednik.ru/storage/posts/December2020/T4NgkBVmcwLGYsIgi6xj-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Формула успеха: наследник главы &quot;Уралхима&quot; будет соревноваться с сыном Шумахера</p></div>
      </div>
        </a>
  </div>
</div>
    </div>
          <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/dmitriy-bykov/20201214-strana-geroev">
        <!--Card image-->
                    <img width="300" height="250" class="img-fluid" src="https://sobesednik.ru/storage/posts/December2020/22Fthrj8jwmiuG3AHJHF-cropped.jpg" alt="Герои нашего времени // фото: Global Look Press">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/dmitriy-bykov/20201214-strana-geroev">Дмитрий Быков: Подлинная Россия – страна героев</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20201214-valeriyu-solovyu-grozit-ugolov">Валерию Соловью грозит уголовное дело: адвокат допустил, что профессора ждет тюрьма</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20201214-navalnogo-otravili-sotrudniki">Insider: Навального отравили сотрудники Института криминалистики ФСБ</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">14 декабря, понедельник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20201214-vo-francii-rossiyane-poluchili?utm=novosti"><span class="time">[17:56]</span>Во Франции россияне получили 13 лет на двоих за драку на Евро-2016 в Марселе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20201214-rpc-predstavila-kompyuternuyu?utm=novosti"><span class="time">[17:06]</span>В РПЦ представили бесплатную программу для защиты верующих от мошенников в Сети</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20201214-ministr-turizma-grecii-granicy?utm=novosti"><span class="time">[16:55]</span>Министр туризма Греции: границы для путешественников из РФ могут открыть в марте</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20201214-padenie-v-fitnes-otrasli-sosta?utm=novosti"><span class="time">[16:20]</span>Падение в фитнес-отрасли составляет 35%, банкротство грозит половине спортклубов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20201214-shrek-temnyj-rycar-i-zavodnoj?utm=novosti"><span class="time">[15:53]</span>&quot;Шрек&quot;, &quot;Темный рыцарь&quot; и &quot;Заводной апельсин&quot; попали в Бибилиотеку Конгресса США</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20201214-v-kabmine-predlagayut-snizhat?utm=novosti"><span class="time">[14:53]</span>В кабмине предлагают снижать цены на продукты ограничением вывоза и субсидиями</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/nedvizhimost/20201214-v-pushkinskom-muzee-otkroyutsy?utm=novosti"><span class="time">[14:15]</span>В Пушкинском музее откроются подземные галереи площадью в 5,7 га</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201214-mosgorsud-otmenil-shtraf-detsk?utm=novosti"><span class="time">[14:05]</span>Мосгорсуд отменил штраф детскому хоспису и закрыл дело по просьбе прокуратуры</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201214-60-rossiyan-boyatsya-koronavir?utm=novosti"><span class="time">[13:28]</span>60% россиян боятся коронавируса, но лишь 40% готовы вакцинироваться</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20201214-iniciativu-o-vyplatah-opekunam?utm=novosti"><span class="time">[13:17]</span>Инициативу о выплатах в 10 тысяч опекунам престарелых назвали дискриминационной</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201214-kommunisty-rossii-predlagayut?utm=novosti"><span class="time">[12:45]</span>&quot;Коммунисты России&quot; предлагают бороться с ценами национализацией торговых сетей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201214-yurij-dmitriev-poluchil-pravoz?utm=novosti"><span class="time">[12:09]</span>Юрий Дмитриев получил правозащитную премию Франции и Германии. В РФ он получил срок</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/shou-biznes/20201214-pust-poprobuet-yakubovich-otve?utm=novosti"><span class="time">[11:39]</span>Пусть попробует: Якубович ответил желающему стать ведущим &quot;Поля чудес&quot; Шаляпину</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201214-rossiyane-tratyat-tolko-na-edu?utm=novosti"><span class="time">[11:25]</span>Россияне тратят только на еду 30% дохода. Немцы – 10%, турки – 20%, казахи – 50%</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201214-zhurnalist-dmitrij-nizovcev-za?utm=novosti"><span class="time">[10:37]</span>Журналист Дмитрий Низовцев задержан у здания ФСБ в Москве во время съемок</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201214-deripaska-predlozhil-putinu-vm?utm=novosti"><span class="time">[10:08]</span>Дерипаска предложил Путину вместо распоряжений по ценам дать аграриям денег</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201214-v-primore-magazinam-zapretyat?utm=novosti"><span class="time">[09:43]</span>В Приморье магазинам запретят продавать сахар и масло выше определенной цены</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201214-tramp-zayavil-chto-belyj-dom-n?utm=novosti"><span class="time">[08:57]</span>Трамп заявил, что Белый дом не станут прививать в первую очередь</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201214-russkie-hakery-snova-v-dele-pr?utm=novosti"><span class="time">[08:39]</span>Русские хакеры снова в деле, прививка власти, фиксация цен. Главное к 14 декабря</a></span></div>
              <p class="date small">13 декабря, воскресенье</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201213-27-j-region-sdelal-31-e-dekabr?utm=novosti"><span class="time">[17:58]</span>27-й регион сделал 31-е декабря выходным днем. Пять субъектов будут работать</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20201213-v-peterburge-zayavili-o-bespre?utm=novosti"><span class="time">[17:23]</span>В Петербурге заявили о беспрецедентной нагрузке на ковидные стационары</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201213-storonnika-navalnogo-lishayut?utm=novosti"><span class="time">[16:46]</span>Сторонника Навального лишают военного билета. В армии умер его брат</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201213-zaveduyushij-otdeleniem-ostryh?utm=novosti"><span class="time">[16:01]</span>Заведующий отделением острых отравлений не верит во второе отравление Навального</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201213-peskov-zayavil-chto-putin-zhiv?utm=novosti"><span class="time">[15:23]</span>Песков заявил, что Путин живет в Ново-Огареве, а не в личном бункере</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201213-rossiyu-bez-korrupcii-sozdast?utm=novosti"><span class="time">[14:46]</span>&quot;Россию без коррупции&quot; создаст племянник Путина. Дяде это пока не удалось</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201213-putin-potreboval-za-nedelyu-os?utm=novosti"><span class="time">[14:06]</span>Путин потребовал за неделю остановить рост цен: &quot;Вы мне рассказываете сказки&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201213-uzhe-17-rossijskih-regionov-ob?utm=novosti"><span class="time">[12:59]</span>Уже 26 российских регионов объявили 31 декабря выходным днем</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201213-vozmozhnost-sekonomit-v-udalen?utm=novosti"><span class="time">[12:33]</span>Возможность сэкономить в удаленке россиянам важнее защиты от вируса</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201213-chubajs-v-proze-otvetil-na-pos?utm=novosti"><span class="time">[12:01]</span>Чубайс в прозе ответил на посвящённый ему рэп Собчак</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20201213-chislo-aktivnyh-sluchaev-koron?utm=novosti"><span class="time">[11:20]</span>Число активных случаев коронавируса в России превысило 500 тысяч</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20201213-v-roskachestve-otricayut-chto?utm=novosti"><span class="time">[10:49]</span>В Роскачестве отрицают, что смартфоны плохо влияют на здоровье людей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201213-navalnogo-travili-dvazhdy-nepr?utm=novosti"><span class="time">[10:29]</span>Навального травили дважды, непроверенный эффект &quot;Спутника V&quot;. Главное к 13 декабря</a></span></div>
              <p class="date small">12 декабря, суббота</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201212-spros-na-elektronnuyu-versiyu?utm=novosti"><span class="time">[20:00]</span>Спрос на электронную версию Конституции по сравнению с 2018 годом вырос на 419%</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201212-v-ssha-voennyj-poluchil-25-god?utm=novosti"><span class="time">[18:42]</span>В США военный получил 2,5 года тюрьмы за фото с планом служебной поездки</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201212-marii-alehinoj-iz-pussy-riot-p?utm=novosti"><span class="time">[17:58]</span>Марии Алехиной из Pussy Riot подрезали тормоза на машине</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201212-ot-deputatov-rf-potrebovali-ne?utm=novosti"><span class="time">[17:17]</span>От депутатов РФ потребовали не называть Казахстан &quot;подарком со стороны России&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201212-v-irane-kaznili-cherez-poveshe?utm=novosti"><span class="time">[16:45]</span>В Иране казнили через повешение журналиста-диссидента Рухолла Зама</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201212-mat-kotoraya-polgoda-proderzha?utm=novosti"><span class="time">[15:10]</span>Мать, которая полгода продержала дочь в шкафу, отправлена под домашний арест</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/shou-biznes/20201212-eshe-odno-zavedenie-v-moskve-m?utm=novosti"><span class="time">[14:03]</span>Еще одно заведение в Москве могут закрыть. На этот раз из-за концерта певца Niletto</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201212-v-irkutske-zaderzhali-aktivist?utm=novosti"><span class="time">[13:14]</span>В Иркутске задержали активиста, возложившего венок в память о Конституции</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide --> 
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20201103-bez-pyati-minut-na-glavnom-sta">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/knAAwCZWzPJCmq6pZC1l-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Без пяти минут на главном старте: помогите хоспису &quot;Дом радужного детства&quot; и его воспитанникам</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200929-uslyshat-golos-mamy">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/jQggxUFxwJdqZo1rKW9O-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем Ване услышать голос мамы</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200918-stepan-marinchenko-4-mesyaca-r">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/YncM7KAl7Laxn8tSaJvp-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Степан Маринченко, 4 месяца, ретинопатия недоношенных</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200914-samomu-popit-vody-mechta">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/egajZeAPcezfYkhf1R5h-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Самому попить воды – мечта&quot;: как живет мальчик из Омска с дистрофией Дюшенна</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200911-stepan-potapov-2-goda">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/uPUaiSW0OtATN0WgXpj5-cropped.jpeg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Я молю, помогите мне спасти сына&quot;. Степан Потапов, 2 года. Рак левого надпочечника</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 


<!--noindex-->


<!-- desktop -->
	<div class="advert advert-66">
	    <!-- реклама Giraff sidebar -->
	    <div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeInLeft;">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Читайте также</p>
    </div>
</nav>
<!--/ Heading -->
<div id="grf_sobesednikru_6"></div>
</div>
	</div>
<!--/noindex-->

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20201207-katis-kolbaskoj">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/qQQRgfgZXfIkBX4GTm5n-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Катись колбаской: Рецепт для проводов уходящего года</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20201130-skazhi-keks">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/AhOfMp2AO34J1Jfqd3q1-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Рецепт: новогодний кекс с хмельными цукатами</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20201123-pikantnaya-tema">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/aHg9bKD4ndfbVMjSWWlN-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Острая профилактика: Соус чили в домашних условиях</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20201116-pam-pam-pam-pampushki">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/yEIwDYCeYj00sqQqKqM5-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Во имя дружбы народов: рецепт пампушек</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/zdorove-i-dom/20201117-kak-ozdorovit-vozdushnuyu-atmo">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/ScCPXytYMKGahbRAzu6F-thumb.jpg" class="img-fluid lazyload" alt="" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Как оздоровить воздушную атмосферу в доме в отопительный сезон?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20201207-zapechennaya-kurica-s-molodym">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/Qrb487MVR5PHHa3ojw5j-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: depositphotos" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Курица с пихтой, отбивные из индейки и рождественская буженина: топ-3 блюда на Новый год</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20201207-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/aJAXJhYLEFc3vgjW01vh-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Тульский каток и аномальные морозы в Челябинске: что обсудили в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20201130-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/icjxqDGGYkJ5xJDbd0zh-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Естественный отбор в Богородицке и вытрезвители в Саратове: Что обсуждали в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20201130-gribnye-radosti">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/AAxy0ryWDNQr74MzwLVZ-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба СТС" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Грибные радости: Топ-3 зимних завтрака от Александра Бельковича</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20201123-zapechennye-ovoshi-s-glazirova">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/November2020/VednIrjGXl8mIjPtFdwQ-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: depositphotos" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Печеные овощи с фетой, картофельные шаньги и рулет с судаком: топ-3 зимних рецепта от шефа</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-15">
              <!-- Section: Single article -->
              <div class="article-section">
                                    <article itemscope itemtype="http://schema.org/Article">
                                            <meta itemprop="image" content="https://sobesednik.ru/images/zaglushka.jpg" />
                                      	<meta itemprop="identifier" content="580532">
                  	<meta itemprop="inLanguage" content="ru">
                    <meta itemprop="dateModified" content="2020-12-14T17:56:00+03:00">
                    <link itemprop="mainEntityOfPage" href="https://sobesednik.ru/sport/20201214-vo-francii-rossiyane-poluchili">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="d-none" alt="sobesednik logo">
                            <meta itemprop="width" content="416">
                            <meta itemprop="height" content="116">
                        </div>
                        <meta itemprop="name" content="Sobesednik.ru">
                        <meta itemprop="telephone" content="+7 (495) 685-46-28">
                        <meta itemprop="address" content="Москва">
                    </div>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Во Франции россияне получили 13 лет на двоих за драку на Евро-2016 в Марселе</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/641">Савкина Александра</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/sport"><span itemprop="name">Спорт</span></a>
	                        	                      		<meta itemprop="position" content="1" />
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          17:56, 14 декабря 2020
                        </div><span class="iso-date d-none" itemprop="datePublished">2020-12-14T17:56:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        <a href="https://sobesednik.ru/source?"></a>
                      </div>
                    </div>
	                  <br>
               
                    <figure class="d-none" class="figure" itemscope itemtype="http://schema.org/ImageObject">
                        <div itemprop="name">Во Франции россияне получили 13 лет на двоих за драку на Евро-2016 в Марселе</div>
					    <img itemprop="contentUrl" src="https://sobesednik.ru/images/zaglushka.jpg" class="figure-img img-fluid" alt="" title="">
					    <figcaption class="figure-caption text-right" itemprop="description"></figcaption>
				    </figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up">
					        <div class="article-body text-justify">
	                  			<p>Футбольных фанатов из России приговорили к трем и десяти годам заключения по делу о беспорядках на ЧЕ-2016 во Франции.</p>
<p>Такое решение вынес суд присяжных в городе Экс-ан-Прованс, передает <a href="https://tass.ru/proisshestviya/10252065" rel="nofollow noopener noreferrer" target="_blank" rel="nofollow noopener noreferrer">ТАСС</a>.</p>
<p>Граждан РФ Михаила Ивкина и Павла Косова признали виновными в нанесении тяжких телесных повреждений болельщику из Великобритании Эндрю Бейчу. Потасовка между мужчинами произошла во время матча Россия &mdash; Англия, который проходил в Марселе.&nbsp;В результате драки англичанин стал&nbsp;инвалидом.</p>
<p>Прокуратура просила приговорить россиян&nbsp;к пяти и 15 годам тюрьмы. С весны 2018-го обвиняемые находились под арестом во Франции.</p>
<p>Михаил Ивкин, получивший три года, должен&nbsp;выйти на свободу уже на этой неделе. По словам его адвоката, в Россию он отправится не сразу из-за ограничений, связанных с коронавирусом. Въезд во Францию ему будет запрещен на 10 лет,&nbsp;пишет <a href="https://sport24.ru/news/football/2020-12-14-rossiyskikh-bolelshchikov-priznali-vinovnymi-v-besporyadkakh-v-marsele" rel="nofollow noopener noreferrer" target="_blank" rel="nofollow noopener noreferrer">Sport24</a>.</p>
	                  		</div>
	                  </div>

                  
                                   <p class="small tags m-0">Теги: 
                    <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%95%D0%B2%D1%80%D0%BE-2016">#Евро-2016</a>                   </p>
                  
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/sport">Спорт</a>
                  </p>
                  
		 <div id="mc-container"></div>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
	    <span class="d-none d-sm-inline">Поделитесь статьей:</span>
	    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Футбольных фанатов из России приговорили к трем и десяти годам заключения по делу о беспорядках на ЧЕ-2016 во Франции"></div>
	</div>
	<div class="col-md-12 text-right">
	    <div class="pw-buttons"></div>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow noopener noreferrer" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light" rel="nofollow noopener noreferrer">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light" rel="nofollow noopener noreferrer">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light" rel="nofollow noopener noreferrer">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light" rel="nofollow noopener noreferrer">Телеграм</a>
		</div>
	`	
	</div>
</div>
                  </div>
                  
          		
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-68">
	    <!-- реклама Hunter Delivery под статьей -->
	    <div class="ad-injection-block" id="ad_target-5c6d9k7ubeqhz"></div>
	</div>
<!--/noindex-->
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-69">
	    <!-- реклама 640x100 Adfox под статьей -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<div id="adfox_158445593118094510"></div>
	</div>
<!--/noindex-->		<br>
                <div class="card-deck mb-3">

  <div class="card wider">
    <a href="https://sobesednik.ru/sport/20201214-vo-francii-rossiyane-poluchili">
              <img src="/images/whitepixel.png" alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/sport"><small>Спорт</small></a></p>
    	<a href="https://sobesednik.ru/sport/20201214-vo-francii-rossiyane-poluchili"><h6 class="card-title">Во Франции россияне получили 13 лет на двоих за драку на Евро-2016 в Марселе</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/sport/20201214-padenie-v-fitnes-otrasli-sosta">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/December2020/a2XE1bAwiBMeSTaaW0s2-medium.jpg" alt="Global Look Press" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/sport"><small>Спорт</small></a></p>
    	<a href="https://sobesednik.ru/sport/20201214-padenie-v-fitnes-otrasli-sosta"><h6 class="card-title">Падение в фитнес-отрасли составляет 35%, банкротство грозит половине спортклубов</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/sport/20201212-peters-pokrovskis-pochemu-neft">
              <img src="/images/whitepixel.png" class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/December2020/bYxjHq4xGvhJLnRf5H2b-medium.jpg" alt="Вячеслав Буцаев // Global Look Press" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/sport"><small>Спорт</small></a></p>
    	<a href="https://sobesednik.ru/sport/20201212-peters-pokrovskis-pochemu-neft"><h6 class="card-title">Петерс Покровскис: Почему &quot;Нефтехимик&quot; тонет, а Буцаев – нет?</h6></a>
    </div>
	
    
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/December2020/U3j557eoVov2Maf4DUTZ-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20201214-politolog-ozvuchil-trevozhnyj">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20201214-politolog-ozvuchil-trevozhnyj"><strong>Политолог озвучил тревожный прогноз для россиян на 2021 год</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20201214-putin-nazovet-imya-zakazchika">Путин назовет имя заказчика убийства Немцова? Песков озадачил журналистов странным заявлением
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20201214-samoe-interesnoe-srazu-posle-s">&quot;Самое интересное – сразу после&quot;: СМИ заинтриговали подробностями о пресс-конференции Путина
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20201213-bajden-i-harris-politicheskij">&quot;Байден и Харрис – политический гермафродит&quot;: Белковский о &quot;Человеке года-2020&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/December2020/9UOR1wSdr8p7kH91Rd1D-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20201214-v-tyurme-chudovishno-tyazhelo">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20201214-v-tyurme-chudovishno-tyazhelo"><strong>&quot;В тюрьме чудовищно тяжело&quot;: историк Соколов рассказал о первом годе за решеткой</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20201214-ne-tolko-v-karman-no-i-pod-pod">&quot;Не только в карман, но и под подушку&quot;: политолог рассказал, что власть продолжит наступление на финансы граждан
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20201213-shatilova-o-smerti-golosa-krem">Шатилова о смерти &quot;голоса Кремля&quot; Хорошевцева: Из-за Паркинсона у него тряслись руки
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20201213-zabronirovano-mihail-gorbachyo">&quot;Забронировано&quot;: Михаил Горбачёв указал место своих будущих похорон
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-12">
	    <!-- реклама advark Видео -->
	    <div id="cr"></div>
	</div>
<!--/noindex-->
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/politika/20201207-priznanie-rosgvardii">Тут можно было бы подумать, что единственный ролик про Росгвардию, известный широкой публике, наконец-то нашел хотя бы такое признание. Что это то самое видео с генералом Золотовым в главной роли, где глава Росгвардии вызывает Навального на дуэль за расследование про тухлую капусту. Но – нет</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20201207-znat-svoe-mesto">Просто это другая мораль: на одной территории ты защитник чести Пророка, на другой – террорист. Те, кто убивает за слова, в любом случае окажутся эффективней тех, кто защищает свободу высказывания. Поэтому лучше не устанавливать общего для всех закона – а просто наметить на карте территории, где принято одно и запрещено другое. Россия окажется той территорией, где убивать за слова считается обязанностью и сопровождается почестями</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Баканов Константин">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/kultura-i-tv/20201207-oshtrafovat-i-basta">Можно продолжать штрафовать крайних, но лучше бы для начала запретить танцевальные партеры на рок-концертах. Когда видишь, как фанаты возле сцены привычно оттягиваются с плотностью «автобус в час пик», возникают вопросы к многотысячным штрафам, которыми грозят чопорному залу имени Чайковского</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-71">
	    <!-- реклама Infox mobile -->
	    <div id="infox_20902"></div>
	</div>
<!--/noindex-->
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/December2020/VyxvFoPNClu9pr64xygo-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20201214-gaft-ne-osushestvil-poslednyuy">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20201214-gaft-ne-osushestvil-poslednyuy"><strong>&quot;Гафт не осуществил последнюю мечту!&quot;: Сафронов обещает выполнить волю актера</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20201207-lyubov-orlova-byla-vlyublena-v">Сидела на его плечах и хлестала веником: Как Орлова вдохновляла Александрова
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20201207-poslednee-puteshestvie-mihaila">&quot;Ваш вечно – зеленый Жванецкий&quot;: неизвестные факты о великом сатирике
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20201212-draka-s-pyanym-myagkovym-i-lyu">Драка с пьяным Мягковым и любовь с Остроумовой: каким был Валентин Гафт
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/December2020/71H68m0r0sTQBuAqZZyl-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20201214-slabost-dikaya-ruki-drozhat-ka">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20201214-slabost-dikaya-ruki-drozhat-ka"><strong>&quot;Слабость дикая, руки дрожат&quot;: Калашникову сразил приступ</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20201214-bolshe-ne-mogu-olga-buzova-uez">&quot;Больше не могу&quot;: Ольга Бузова уезжает из России
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20201214-rasstavshegosya-s-zhenoj-derev">Расставшегося с женой Деревянко заставляют вернуть крупный долг (видео)
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20201214-idi-otsyuda-kapriznyj-kirkorov">&quot;Иди отсюда!&quot;: капризный Киркоров уволил легендарную домработницу Люсю
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/December2020/UClTvCDzaBCmYtbN9dPv-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20201214-unikalnoe-kolco-pomozhet-diagn">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20201214-unikalnoe-kolco-pomozhet-diagn"><strong>Уникальное кольцо поможет диагностировать коронавирус на ранней стадии</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20201214-ustanovleno-vozdejstvie-bolezn">Иммунитет под угрозой: ученые обнаружили новую опасность, исходящую от клещей
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20201211-nazvany-pishevye-dobavki-zashi">Названы пищевые добавки, защищающие женщин от COVID-19
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20201211-novaya-pandemiya-snova-mozhet">Новая пандемия снова может обрушиться на человечество из Азии
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/December2020/cOTbnHRz0wwaAC6Q5ARw-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20201207-zakrytaya-rossiya-ekspert-rass">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20201207-zakrytaya-rossiya-ekspert-rass"><strong>Закрытая Россия: эксперт рассказал, запретят ли передвижения внутри страны</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201204-nazvany-ceny-na-novogodnij-otd">Названы цены на новогодний отдых в России в сезоне 2020-2021: куда лететь и сколько стоит
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201128-po-itogam-goda-zakrytyh-granic">По итогам года закрытых границ Москва и Петербург взяли &quot;туристические Оскары&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20201113-smi-rossiya-rezko-uvelichit-ko">СМИ: Россия резко увеличит количество авиарейсов в Казахстан и откроет новые страны
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/November2020/fMVYcs7ktWpHSpdNpwsB-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20201116-chto-svoego-u-otechestvennyh-a">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20201116-chto-svoego-u-otechestvennyh-a"><strong>Что своего у отечественных авто? Константин Бабкин – о задачах локализации</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20201113-avtovladelcev-obyazali-oformly">Автовладельцев обязали оформлять электронный ПТС: зачем он нужен и как получить
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20201028-5-sposobov-sekonomit-na-shinom">Пять способов сэкономить на шиномонтаже при сезонной замене резины
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20201022-rokovoj-dzhip-efim-shifrin-pok">&quot;Роковой джип&quot;: Ефим Шифрин показал фото внедорожника Ефремова, доведшего артиста до тюрьмы
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/November2020/1Qh64N7QepWdhbyDmptd-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20201103-eksperty-rasskazali-kogda-pode">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20201103-eksperty-rasskazali-kogda-pode"><strong>Эксперты рассказали, когда подешевеют квартиры в России</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200918-prodlyat-li-lgotnuyu-ipoteku-p">Продлят ли льготную ипотеку под 6,5% после 1 ноября?
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200803-vzyat-ipoteku-s-15-pervonachal">Взять ипотеку со взносом в 15% можно уже сейчас. Но приготовьтесь заложить дом
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200728-kupit-kvadratnyj-metr-i-plakat">Купить квадратный метр… и плакать: что будет с жильем после заявления Путина
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-9 widget-column">
            <section class="section widget-content fresh_number item_box size3 height4 simple_carousel mx-auto">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_47_08_12_2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn pdf_btn" href="https://sobesednik.ru/sobes-buy">Электронная версия<span>ЗА 10 РУБ</span></a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus11-2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn pdf_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Электронная версия<span>ЗА 10 РУБ</span></a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>


    <!-- Section: Popular posts -->
<div class="section widget-content">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20201212-nevzorov-lyudi-ne-veryat-slova">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/ldioujdaI5eut9gCihzK-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Невзоров: Люди не поверят словам власти об опасности ковида – она слишком много врала</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/shou-biznes/20201207-efremov-s-yunosti-interesovals">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/xiJGY0xhs3IIuBrkT9Dp-thumb.jpg" class="img-fluid lazyload" alt="Фото: Юрий Феклистов" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Фото с историей. Ефремов с юности интересовался политикой</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/sport/20201207-isinbaeva-beret-druguyu-vysotu">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/TqFs1H5D2CzWYYjjdtht-thumb.jpg" class="img-fluid lazyload" alt="Елена Исинбаева // фото в статье: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">&quot;Если тренер пьет водку, ты тоже будешь&quot;: Исинбаева объяснила отказ от тренерства</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20201207-rostelekom-raspilili-po-detski">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/Rx2CFzZ89a1VG8D5E3Kn-thumb.jpg" class="img-fluid lazyload" alt="Сергей Кириенко и Михаил Осеевский – папа, глава «Ростелекома» // фото в статье: Global Look Press, соцсети" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">&quot;Ростелеком&quot; распилили по-детски: как госкомпания стала кормушкой семьи и друзей Кириенко</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20201207-poslednee-intervyu-iriny-anton">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/qx4XM6lOfyI7QIjYYohJ-thumb.jpg" class="img-fluid lazyload" alt="Ирина Антонова // фото в статье: Андрей Струнин" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">&quot;Весь путь России после Сталина был неправильным&quot;: Последнее интервью Ирины Антоновой</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<div class="sticky-wrapper">
    <div class="sticky">
        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-4">
	    <!-- реклама 240х400 номер-1 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
	</div>
<!--/noindex-->
        

        

        
                    </div></div>
        <!--/ Section: Popular posts -->
        

        <!-- Section: interview posts -->
        <div id="section-interview"  class="section widget-content wow slideInUp">

            <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20201207-edvard-radzinskij-umnye-lyudi">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/December2020/uL3IcOw8BxejGMciv3Pg-thumb.JPG" class="lazyload img-fluid" alt="Эдвард Станиславович – автор нескольких десятков книг // фото в статье: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Радзинский:</h5> Сталин – огромное зло, но громадная фигура. А наша эпоха как-то сморщилась</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/obshchestvo/20201207-viktoriya-skripal-skripali-zhi">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/December2020/MHIzma6blpLny60YF4XA-thumb.jpg" class="lazyload img-fluid" alt="Виктория Скрипаль // стоп-кадр: YouTube">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Виктория Скрипаль:</h5> По версии Навального, я последняя сволочь на этой земле</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20201207-poslednee-intervyu-iriny-anton">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/December2020/qx4XM6lOfyI7QIjYYohJ-thumb.jpg" class="lazyload img-fluid" alt="Ирина Антонова // фото в статье: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>"Весь путь России после Сталина был неправильным":</h5> Последнее интервью Ирины Антоновой</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20201130-petr-rykov-u-menya-net-nikakih">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/December2020/nmOex03DsYRIxbb78ajY-thumb.jpg" class="lazyload img-fluid" alt="Петр Рыков // фото в статье: телеканал «Dомашний»">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Исполнитель главной роли в сериале "Женский доктор":</h5> Одиночество меня не тяготит</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/obshchestvo/20201130-doch-kalashnikova-otec-ne-otda">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/December2020/nCMiynVrZY82l4bHf4OM-thumb.jpg" class="lazyload img-fluid" alt="Дочь Калашникова // фото в статье: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Дочь Калашникова:</h5> Живу на то, что осталось в наследство от папы</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
        </div>

        <!--/ Section: Interview posts -->

        
        

        <div class="section widget-content wow slideInUp">
	        <!-- Heading -->
	        <nav class="navbar navbar-dark sidebar-heading">
	            <div class="flex-center">
	                <p class="white-text">Новости партнеров</p>
	            </div>
	        </nav>
	        <!--/ Heading -->
	        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
        </div>

        <!-- Section: Scandals widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201214-stilist-pugachevoj-obyavil-o-b">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/lNOphtfA9HKVGDbkaS0C-thumb.JPG" class="img-fluid lazyload" alt="Лариса Долина // Фото: Андрей Струнин" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Стилист Пугачевой назвал 65-летнюю Долину беременной</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201211-otec-friske-razoblachil-lzhevr">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/XSJHbqNa68JGloljbUlc-thumb.JPG" class="img-fluid lazyload" alt="Стоп-кадр: YouTube" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Отец Фриске разоблачил банду мошенников, лечивших его дочь, Заворотнюк, Задорнова и Гундареву</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201210-kakie-nozhki-molodaya-passiya">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/Pgm4wHcCuHwtocdMgQJZ-thumb.JPG" class="img-fluid lazyload" alt="Фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Какие ножки: молодая пассия шеф-повара Ивлева в соблазнительном боди взорвала Сеть</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201210-kletochnaya-terapiya-tvorit-ch">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/61cpHmFwKguGuf17GNac-thumb.JPG" class="img-fluid lazyload" alt="Фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Клеточная терапия творит чудеса&quot;: помолодевшая Надежда Бабкина заставила фанатов заподозрить &quot;неладное&quot;</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201209-holenaya-moska-shnurov-rezko-v">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/L5XuJ5xpGbINdOBAVHTe-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Холеная моська&quot;: Шнуров резко высказался в адрес Пригожина после жалоб на &quot;беднеющих&quot; артистов</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

        </div>
        <!--/ Section: Scandals widget -->

        <!-- Section: lifestyle widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide -->
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20201204-pyat-aromatov-voshedshih-v-ist">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/December2020/k3pqWJo0s96pxnAp2X39-medium.jpg" alt="Фотов статье: Global Look Press; официальные сайты" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Обнажавшие Монро и сводившие с ума Водянову: пять ароматов, вошедших в историю</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20201202-dnk-chih-krovej-budete">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/December2020/Z4OBQqgZ7wsPmMRakFC8-medium.png" alt="Фото: скриншот с Youtube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;ДНК&quot;: Чьих кровей будете?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20201124-menyayu-zhizn-k-luchshemu-zave">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/YNuCZh17GuZFFJKZUQ0Y-medium.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">«Изменяла, изменяю и буду изменять эту жизнь в лучшую сторону»: Завершаем серию совместных подкастов с телеканалом &quot;ЧЕ!&quot;</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20201120-vechnyj-svet-gaspara-noe-kino">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/ksD99LJQPfq7QH0OciM3-medium.jpeg" alt="Фото в статье: кадры из фильма &quot;Вечный свет&quot; / скриншоты с YouTube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Вечный свет&quot; Гаспара Ноэ: кино, религия, тирания и Шарлотта Генсбур</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20201119-besplatnaya-eda-eto-realnost-y">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/November2020/IgNUbqFBXJ2LRUhpsyKq-medium.png" alt="Юрий Левитас // Фото в статье: Павел Зубов" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Бесплатная еда – это реальность: Юрий Левитас – о бизнесе в условиях пандемии</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

        </div>
        <!--/ Section: Lifestyle widget -->

        <!-- Section: Pososhok posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/dengi/20201211-aliexpress-yandeks-i-wildberri">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/29hJYGKiCzmw0BaJuUki-thumb.jpg" class="img-fluid lazyload" alt="" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">AliExpress, Яндекс и Wildberries обсудят антикризисные стратегии в рамках бизнес-форума</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20201211-chest-top-menedzhera-gazstrojp">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="" class="img-fluid lazyload" alt="" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Честь топ-менеджера &quot;Газстройпрома&quot; охраняют боты?</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20201207-mashiny-snova-stali-zapryagat">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/SjFFqcOQ6s4cVvt3u8z1-thumb.jpg" class="img-fluid lazyload" alt="Фото: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">&quot;Лошемобиль&quot;: в Татарстане машины снова стали запрягать</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/turizm/20201209-ispaniya-solnechnaya-strana-id">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="" class="img-fluid lazyload" alt="" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Испания – солнечная страна, идеальная для чартера яхт</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20201209-voobrazharium-glavy-naom-yulii">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/December2020/YYmS0ew4LILDQLZkgtX7-thumb.jpg" class="img-fluid lazyload" alt="Юлия Жоля // Фото: скриншот с YouTube" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Воображариум главы НАОМ Юлии Жоля</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

        </div>
        <!--/ Section: Pososhok posts -->

        


        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->
        

        

        
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

	            <div class="back-adv">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_159240262866571211"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only pt-2" id="footer">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2020</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>Шеф-редактор — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта<br>сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка электронной версии</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="pb-2 text-center h3 text-decoration-none">
            <a class="text-decoration-none" href="https://www.facebook.com/sobesednik/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-facebook-f mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://vk.com/idsobesednik" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-vk mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://www.instagram.com/sobesednikru/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-instagram mr-3"></i>
            </a>
        </div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright py-2">
    <div class="container-fluid">
	<div class="row">
	    <div class="col-md-17 text-center py-1">
    		<span class="align-middle">© 2020 Copyright: <a href="/"> Sobesednik.ru </a></span>
	    </div><div class="col-md-7 text-center">
		<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22657274&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22657274/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22657274" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(22657274, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->	    </div>
	</div>
    </div>
</div>
<!--/.Copyright-->
<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/new/js/app.276ceeb06fe17a983e5e.js"></script>
    <script src="/new/js/all.823facd3890b073f8b15f529151b8d19.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    

    <script>
	function setSticky(){
	$(".sticky").sticky({
	    topSpacing: 90,
	    zIndex: 2,
	    stopper: "#section-interview"
	});
	}
	setTimeout(setSticky, 5000)
        
    </script>
    <script>
	$('.back-adv').css('left', $('main>.container').outerWidth()+5)
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->

<!-- desktop SMI2 -->
	    		<script>
  (function() {
    var sc = document.createElement('script'); sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
    

    	    <!-- desktop Hunter Delivery под статьей -->
	    		<script 
       id="delivery-draw-kit"
       src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
       onload="javascript:renderDelivery('5e6f60620a40c')"
       async defer>
 </script>
    

    	    <!-- desktop 640x100 Adfox под статьей -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_158445593118094510',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop advark Видео -->
	    		<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
    

    

    	    <!-- desktop 685x300 PR -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop 240х400 номер-1 -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
    

    	    <!-- desktop adfox Infox -->
	    		<script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
    

    	    <!-- desktop 240х400 номер-4 -->
	    		<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);
</script>
    

    	    <!-- desktop Inpage 1 -->
	    		<script>
$('.article-body>*:nth(1)').after('<div id="adfox_159247483731446045"></div>');
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159247483731446045',
        params: {
            pp: 'bazc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Giraff inpage -->
	    		<script>
$('.article-body>*:nth(3)').after('<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>');
</script>
    

    	    <!-- desktop Скроллер inpage -->
	    		<script>
     $('.article-body>*:nth(7)').after('<div id="adfox_159283614796889365" class="mb-1"></div>');
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159283614796889365',
        params: {
            pp: 'bbbc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Background -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159240262866571211',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Fullscreen -->
	     <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159731695532658111"></div> 		<script>
setTimeout(showFullscreenAdvert, 5000)
function showFullscreenAdvert(){
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159731695532658111',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envu',
            puid1: ''
        }
    });
}
</script>
    

    	    <!-- desktop Utarget desktop -->
	      		<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_153811959989988353',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>
    

    

    	    <!-- desktop Слайдер -->
	     <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Slider-->
<!--Расположение: Slider-->
<div id="adfox_159861977926987538"></div> 		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159861977926987538',
        params: {
            pp: 'bcjk',
            ps: 'xmt',
            p2: 'gxqn',
            puid1: ''
        }
    });
</script>
     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-67">
	    <!-- реклама Inpage 1 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Inpage-->
<!--Расположение: Inpage-1-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-65">
	    <!-- реклама Giraff inpage -->
	    <!--Giraff inpage-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-70">
	    <!-- реклама Скроллер inpage -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Inpage-->
<!--Расположение: Inpage-2-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

<script>
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 74371});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/sport/20201214-vo-francii-rossiyane-poluchili',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 
<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>
<script> 
document.oncopy = function () { 
    var bodyElement = document.body; 
    var selection = getSelection(); 
    var href = document.location.href; 
    var copyright = "<br><br>Источник: <a href='"+ href +"'>" + href + "</a><br>© Sobesednik.ru"; 
    var text = selection + copyright; 
    var divElement = document.createElement('div'); 
    divElement.style.position = 'absolute'; 
    divElement.style.left = '-99999px'; 
    divElement.innerHTML = text; 
    bodyElement.appendChild(divElement); 
    selection.selectAllChildren(divElement); 
    setTimeout(function() { bodyElement.removeChild(divElement); }, 0); }; 
</script>
</body>
</html>
