<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="jkvqSzOYSqZ6g6xmv62rcooG9xzItm3VSK4HmH4F">

    <title>Неудержимые. &quot;Матч ТВ&quot; расскажет о самом стойком футбольном чемпионате в Европе</title>

    <meta name="description" content="Перед стартом 4-го тура чемпионата Белоруссии по футболу в эфир «Матч ТВ» выйдет репортаж «Белорусский сезон. Неудержимые»"/>
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество"/>
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Неудержимые. &quot;Матч ТВ&quot; расскажет о самом стойком футбольном чемпионате в Европе"/>
    <meta property="og:description" content="Перед стартом 4-го тура чемпионата Белоруссии по футболу в эфир «Матч ТВ» выйдет репортаж «Белорусский сезон. Неудержимые»"/>
    <meta property="og:image" content="https://sobesednik.ru/storage/posts/April2020/ft8tJSlhJSIpzUH5lT2s.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://sobesednik.ru/sport/20200410-neuderzhimye-match-tv-rasskazh"/>

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/sport/20200410-neuderzhimye-match-tv-rasskazh"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/css/bs-new.css?ver=0.882" rel="stylesheet">
        <link href="https://sobesednik.ru/css/mdb.css?ver=0.882" rel="stylesheet">
    <link href="/css/custom.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    <link rel="stylesheet" href="https://sobesednik.ru/misc/slick.css?ver=0.882"/>
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>

var adfoxBiddersMap =  {
    "alfasense": "1216994",
    "betweenDigital": "1126815",
    "buzzoola": "1113056",
    "myTarget": "1087894",
    "hybrid": "1222481",
    "mgid": "1241880",
    "getintent": "1248418",
    "rtbhouse": "1248416",
    "criteo": "1248414"
};

var adUnits = [
    {
        "code": "adfox_156352997990898944",
        "codeType": "inpage",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "1004"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3324838"
                }
            },
            {
                "bidder": "buzzoola",
                "params": {
                    "placementId": "371774"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                    "placementId": "5dfccf453dea9938ccb956ef"
                }
            }
        ]
    },
    {
        "code": "adfox_149001622601833066",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "direct_otm_2804"
                }
            },
            {
                "bidder": "mgid",
                "params": {
                    "placementId": "315"
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1442683"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "FVucYgNN3Cz2pstuZJQ3"
                }
            },
            {
                "bidder": "getintent",
                "params": {
                    "placementId": "66_300x600_alfadart"
                }
            }
        ],
        "sizes": [
            [
                300,
                600
            ]
        ]
    },

    {
        "code": "adfox_149008861502961562",
             "bids": [
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3750035"
                }
            }
        ],
        "sizes": [
            [
                300,
                250
            ]
        ]
    }

];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    
    <script>
        window.Laravel = {
            'csrfToken': 'jkvqSzOYSqZ6g6xmv62rcooG9xzItm3VSK4HmH4F'
        };
    </script>
    <style>
	body{
-moz-hyphens: auto;
    -webkit-hyphens: auto;
    -ms-hyphens: auto;
}
        .rowsafari{
    	display: -webkit-box;
    	display: -webkit-flex;
    	display: -ms-flexbox;
    	display: flex;
    	-webkit-flex-wrap: wrap;
    	-ms-flex-wrap: wrap;
    	flex-wrap: wrap;
        }
        .navbar-toggler i{
            cursor: pointer;
        }
        .navbar-toggler:not(.collapsed) .fa-bars{
            display:none
        }
        .navbar-toggler.collapsed .fa-times{
            display:none;
        }
        #infox_2103 img{
            min-height:60px;
        }

        .single-post{
            line-height: 1.1rem!important;
        }
        .single-post h4{
            line-height: 1.2rem!important;
            font-size:20px;
            font-weight: 600;
        }

        #adfox_149008861502961562>div{
            margin:0 auto;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        /*.article-text p img{
            margin-left:-2em;
        }*/
        .article-text iframe{
            width: 100%;
        }
        .article-text img{
            max-width: 100%;
            height: auto!important;
            display: block;
            margin: 0 auto;
        }

        .article-text figcaption{
            text-align: center;
        }

        #container_90628 .list-container-item{
            width: 33.33333%!important;
            display: table-cell!important;
        }

        .relap-default-wrapper .relap-default__item{
            width: 33.33333%!important;
            display: table-cell!important;
        }
        .relap-default__item, .relap-default__fake-item{
            min-width: 0!important;
        }

        .advert{
        	overflow: hidden;
            margin-bottom: 2rem;
        }
        .widget-column{
            position: relative;
            display: block;
            overflow: hidden;
        }
        footer {
            position:relative;
            z-index:999;
        }
        .socials{
            transition-duration: .2s;
            transition-property: display;
        }
        .socials a{
            color: #c5ced8;
            font-size: 30px;
            padding-right: 10px;
            transition-duration: .2s;
            transition-property: color;
        }
        .socials a:hover{
            color: #FFF;
        }
        .main-menu{
            float: left;
            line-height: 1.7rem;
        }
        .img-full{
            width:100%;
        }
    </style>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center mb-1">
  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-14">
	    <!-- реклама 320х50_верх_страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 320х50_мобайл-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15054051595653167"></div>
	</div>
<!--/noindex-->  </div>
        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200410-matvienko-otkazalas-verit-chto">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/April2020/scwFqEMYRa69xaGNhQVr-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Дезинфекция изнутри и снаружи: Матвиенко отказалась верить в алкоголизм россиян</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200410-aleksej-kortnev-tyazhelo-sejch">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Global Look Press" src="https://sobesednik.ru/storage/posts/April2020/3Me0SfC7vKpAmQMtvaPm-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Алексей Кортнев: Тяжело сейчас больным, а мы как-нибудь перебьемся</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200409-zhkh-kontrol-v-mae-rossiyane-m">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Depositphotos" src="https://sobesednik.ru/storage/posts/April2020/XFk05ikDdz6IEjuZNt9k-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;ЖКХ-контроль&quot;: в мае россияне могут остаться без воды</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200409-manturov-my-otpravili-v-region">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/April2020/RCFQOR2INcKGAMWOynJj-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Мантуров: &quot;Мы отправили в регионы 51 млн масок&quot;. Аптеки: &quot;Их месяц не завозили&quot;</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200409-nonna-grishaeva-o-sryve-sezona">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Global Look Press" src="https://sobesednik.ru/storage/posts/April2020/IKIqrSbQ5hGWngw0AGOJ-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Нонна Гришаева о срыве сезона: Я была психологом для артистов 24 часа в сутки</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200409-bez-obmana-kakoj-trudovoj-dogo">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Depositphotos" src="https://sobesednik.ru/storage/posts/April2020/NpzsslJLN6M4V9FAxdsn-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Без обмана: какой трудовой договор выгоднее заключать на удалёнке</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200409-emma">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото в статье: скриншоты с YouTube" src="https://sobesednik.ru/storage/posts/April2020/14zpbNzu58J81B6jClqR-cropped.png" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Эмма.&quot;: блеск и нищета современных экранизаций Джейн Остин</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/sport/20200407-na-krylyah-lyubvi-perelyot-k-v">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Федор Смолов / фото: Instagram" src="https://sobesednik.ru/storage/posts/April2020/LHv4Cze18t0DczwB8esC-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">На крыльях любви: перелёт к внучке Ельцина обошёлся Смолову в 5 млн рублей</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200408-chem-mne-platit-za-edu-i-ipote">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Depositphotos" src="https://sobesednik.ru/storage/posts/April2020/chxVx1mxkm0XyQoYBIBt-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Чем мне платить за еду и ипотеку?&quot;: актеры просят директоров театров о помощи</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200406-chernaya-metka-privedet-li-obv">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: GlobalLookPress" src="https://sobesednik.ru/storage/posts/April2020/gkJ5jSSVQz23Y01eMbGU-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Черная метка: приведет ли обвал цен на нефть к развалу России, как было с СССР?</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200406-princ-peskova-pravda-matka-shn">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: GlobalLookPress" src="https://sobesednik.ru/storage/posts/April2020/z0r0d6vYREcJzzOiQjgS-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Принц Пескова, правда-матка Шнура и смерть пиццы: что обсуждали в Сети на неделе</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200408-u-shkolnikov-na-obed-dve-sosis">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: соцсети" src="https://sobesednik.ru/storage/posts/April2020/SyjDjky1HrLemUlPM4fo-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">У школьников на обед две сосиски и жук. А чем питаетесь в изоляции вы?</p></div>
      </div>
        </a>
  </div>
  </div> 

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/politika/20200410-doch-marshala-koneva-o-snose-p">
        <!--Card image-->
                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/cQbDpHlxlgXyGR7mybCN-cropped.jpg" alt="Фото: Global Look Press" loading="lazy">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/politika/20200410-doch-marshala-koneva-o-snose-p">Дочь маршала Конева о сносе памятника: Чехия поступила аморально</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/kultura-i-tv/20200410-plany-na-onlajn-vyhodnye-yubil">Планы на онлайн-выходные: юбилей Арии, экскурсия в Белый Дом и сказки по телефону</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20200410-avtor-idei-razdat-po-50-tysyac">Автор идеи раздать по 50 тысяч каждому: Путин не знает, как бедно живут люди</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">10 апреля, пятница</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200410-v-koroleve-na-zhurnalista-sost?utm=novosti"><span class="time">[16:50]</span>В Королеве на журналиста составили первый в РФ протокол за нарушение дистанции</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200410-v-moskve-vse-zhe-zapretyat-vyh?utm=novosti"><span class="time">[16:43]</span>В Москве все же запретят выход на улицу без цифрового пропуска</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200410-96-vrachej-v-rossii-protiv-vak?utm=novosti"><span class="time">[16:41]</span>9,6% врачей в России против вакцинопрофилактики</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200410-sotrudnica-fmba-vozglavila-min?utm=novosti"><span class="time">[16:03]</span>Сотрудница ФМБА возглавила минздрав Коми на фоне массового заражения COVID-19</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200410-v-moskve-troe-molodyh-lyudej-i?utm=novosti"><span class="time">[15:37]</span>В Москве трое молодых людей изнасиловали женщину в 200 метрах от Садового кольца</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200410-oproverzhenie-v-novokuznecke-n?utm=novosti"><span class="time">[15:18]</span>Опровержение: В Новокузнецке не называли ребенка Ковидом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20200410-kaluzhskij-chinovnik-raskritik?utm=novosti"><span class="time">[15:09]</span>Калужский чиновник раскритиковал Zoom после сообщений о порно во время урока</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200410-v-bolnice-ufy-covid-19-podozre?utm=novosti"><span class="time">[14:58]</span>В больнице Уфы COVID-19 подозревают у 170 человек. Это оттуда уходили через окно</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200410-krymskim-tataram-v-krymu-zapre?utm=novosti"><span class="time">[14:51]</span>Крымским татарам в Крыму запретили проводить одиночные пикеты</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200410-belarus-otkazalas-vydavat-ross?utm=novosti"><span class="time">[14:12]</span>Беларусь отказалась выдавать России арестованного иеговиста</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200410-medicinskie-chinovniki-moskvy?utm=novosti"><span class="time">[13:59]</span>&quot;Ъ&quot;: медицинские чиновники Москвы допустили неэффективность тестов на коронавирус</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20200410-chinovniki-zayavili-o-polnoj-g?utm=novosti"><span class="time">[13:59]</span>Минпросвещения заявило о полной готовности регионов к онлайн-обучению</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/nedvizhimost/20200410-zhitelya-penzy-nedovolnogo-zab?utm=novosti"><span class="time">[12:57]</span>Жителя Пензы, недовольного забором губернатора, вызвали в полицию</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200410-prodavcov-350-lozhnyh-testov-n?utm=novosti"><span class="time">[12:29]</span>Продавцов 350 ложных тестов на COVID-19 отправили под подписку о невыезде</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200410-popravki-o-pozhertvovaniyah-do?utm=novosti"><span class="time">[11:46]</span>Поправки о пожертвованиях должны изжить сборы в электричках</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200410-kazhdyj-sedmoj-prigovor-po-eko?utm=novosti"><span class="time">[11:33]</span>Каждый седьмой приговор по &quot;экономическим&quot; статьям в 2019 году касался алкоголя</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200410-koronavirus-v-rf-za-sutki-1-78?utm=novosti"><span class="time">[10:58]</span>Коронавирус в РФ за сутки: 1 786 заразились, 97 выздоровели</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200410-gubernator-primorya-v-svyazi-s?utm=novosti"><span class="time">[10:18]</span>Губернатор Приморья в связи с распространением коронавируса запретил охоту</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200410-v-bolshej-chasti-regionov-razr?utm=novosti"><span class="time">[10:00]</span>В большей части регионов разрешат работу химчисток</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200410-rasstrelyavshemu-sosluzhivcev?utm=novosti"><span class="time">[09:56]</span>Расстрелявшему сослуживцев Шамсутдинову продлили арест из-за мер по коронавирусу</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200410-priglashat-na-donaciyu-krovi-p?utm=novosti"><span class="time">[08:55]</span>Приглашать на донацию крови предлагают на конкретное время для избежания очередей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200410-meksika-artachitsya-v-opek-san?utm=novosti"><span class="time">[08:00]</span>Мексика артачится в ОПЕК+, Сандрес борется с COVID-19. Главное к утру 10 апреля</a></span></div>
              <p class="date small">09 апреля, четверг</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200409-zarazhennogo-koronavirusom-pre?utm=novosti"><span class="time">[21:54]</span>Зараженного коронавирусом премьера Великобритании перевели в обычную палату</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200409-putin-otpravil-v-otstavku-zamm?utm=novosti"><span class="time">[21:18]</span>Главный следователь МВД отправлен в отставку после ареста его заместителей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200409-vlasti-podmoskovya-vsled-za-mo?utm=novosti"><span class="time">[20:59]</span>Власти Подмосковья вслед за Москвой запретили посещение кладбищ из-за COVID-19</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20200409-narushivshih-karantin-voditele?utm=novosti"><span class="time">[20:38]</span>Нарушающих карантин водителей пообещали штрафовать &quot;в автоматическом режиме&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200409-v-murmanskoj-oblasti-vozbuzhde?utm=novosti"><span class="time">[19:59]</span>В Мурманской области возбуждено первое дело о массовом заражении коронавирусом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200409-reuters-moskva-i-er-riyad-dogo?utm=novosti"><span class="time">[19:16]</span>Reuters: Москва и Эр-Рияд договорились о новой сделке по сокращению нефтедобычи</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20200409-vlasti-tatarstana-obeshali-vyd?utm=novosti"><span class="time">[18:40]</span>Власти Татарстана обещали предоставить старшеклассникам две тысячи планшетов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200409-sk-vozbudil-delo-po-faktu-vzya?utm=novosti"><span class="time">[18:23]</span>СК возбудил дело по факту взятия в заложники женщины и детей в Пятигорске</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200409-geroyami-borby-s-covid-19-stan?utm=novosti"><span class="time">[18:06]</span>Героями борьбы с COVID-19 станут роботы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200409-moskovskie-kladbisha-na-period?utm=novosti"><span class="time">[18:00]</span>Московские кладбища оставили открытыми только для похорон из-за  COVID-19</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200409-kitajskie-ogranicheniya-spasli?utm=novosti"><span class="time">[17:19]</span>Ученые: китайские ограничения спасли 700 тысяч жителей страны от COVID-19</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200409-na-urale-zaveli-delo-protiv-mn?utm=novosti"><span class="time">[17:10]</span>На Урале завели дело в отношении многодетной семьи, сбежавшей в лес от COVID-19</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200409-devyat-narushitelej-rezhima-sa?utm=novosti"><span class="time">[16:44]</span>Девять нарушителей режима самоизоляции в Москве оштрафованы на 15 тысяч</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200409-shkolnikov-do-ege-prizyvat-ne?utm=novosti"><span class="time">[16:12]</span>Школьников до ЕГЭ призывать не будут, заявили в Генштабе. Их и не могли призвать</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200409-posle-pozhara-s-chetyrmya-pogi?utm=novosti"><span class="time">[15:41]</span>После пожара с четырьмя погибшими в доме престарелых в Москве завели второе дело</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200409-vsled-za-gubernatorom-v-otstav?utm=novosti"><span class="time">[15:34]</span>Вслед за губернатором в отставку ушел глава Минздрава Коми</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200409-v-stolichnom-delovom-centre-pr?utm=novosti"><span class="time">[15:06]</span>В столичном деловом центре прогремел взрыв, сообщается об одной пострадавшей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200409-glava-mcdonald-s-vdvoe-umenshi?utm=novosti"><span class="time">[14:43]</span>Глава McDonald’s вдвое уменьшил свою зарплату из-за ситуации с пандемией</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200410-alyona-markova-2-mesyaca">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/KEEVd7bhTYPmxIgNJtUI-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Алёна Маркова, 2 месяца. Диагноз: ретинопатия недоношенных, III стадия</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200310-proshu-spasite-moego-rebenka">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/HLn2TUxlUZ8qPIILeDEW-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Прошу, спасите моего ребенка: Петя Браславский и Поля Прозорова</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200311-milana-semenkova-1-god-6-mesya">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/06lc3HCJNlU79Ve6AjVQ-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Милана Семенькова, 1 год 6 месяцев. СМА</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200302-uzhe-7-let-my-edinoe-celoe-istoriya-mamy-s-palliativnym-rebenkom-iz-omska">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/NGX9278ZWdenOovesSTP-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Уже 7 лет мы единое целое&quot;: история мамы с паллиативным ребенком из Омска</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20191217-pomozhem-detyam-uspet-znachit-spasti">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/December2019/XzH4gKJO6EShqonjifyI-cropped.JPG" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Успеть – значит спасти</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 


<!--noindex-->


<!-- desktop -->
	<div class="advert advert-66">
	    <!-- реклама Giraff sidebar -->
	    <div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeInLeft;">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Читайте также</p>
    </div>
</nav>
<!--/ Heading -->
<div id="grf_sobesednikru_6"></div>
</div>
	</div>
<!--/noindex-->

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200330-recepty-k-pashe-ot-andreya-bov">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/GuUo5XiC7oPb6GJBVuCa-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Рецепты к Пасхе от Андрея Бова</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200330-goryachij-italyanskij-hleb">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/n9IjH2TOayU3IOgD8qEa-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Рецепт: Горячий итальянский хлеб</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200402-mesyac-vzaperti-s-detmi-i-tesh">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/April2020/NgndEUgRKdwIrX8Cp76q-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Месяц взаперти с детьми и тещей: как выжить, советует психолог Анетта Орлова</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200323-bez-paniki">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/wehLziZG5w1oxQyK0Rwg-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Без паники! Как не поддаться истерии и грамотно подготовиться к эпидемии</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200316-tomatnyj-ratatuj-s-rozmarinom">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/XaZC1BjteUDa0rqnPeWz-thumb.jpg" class="img-fluid lazyload" alt="Скриншот,кулинарное шоу &quot;Пять ужинов&quot;" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Рецепт: Томатный рататуй с розмарином</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200402-moskvichi-prosyat-uglya-top-5">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/April2020/akpSM0OkVMIMMXKSTnmf-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба мэра и правительства Москвы" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Москвичи просят угля: топ-5 просьб на горячую линию по коронавирусу</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/turizm/20200402-top-10-tainstvennyh-pamyatniko">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/April2020/uTsaBDt5zLWU4XLAyZ7X-thumb.jpg" class="img-fluid lazyload" alt="предоставлено пресс-службой проекта" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Моаи с острова Пасхи и египетский Сфинкс: топ-10 таинственных памятников мира</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200323-hudozhestvennyj-putevoditel-po">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/March2020/ZrKMX2KJ9eC1rkWIYuoa-thumb.jpg" class="img-fluid lazyload" alt="" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Книжный гид по России: 18 романов, переносящих нас в разные регионы страны</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200323-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/March2020/EWPTaYYdaMsJ6WMrZgre-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Краснодарский человек-паук и тульские свадьбы: что обсуждали в Сети на неделе</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200324-chernyj-yumor-feminizm-i-dyavo">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/March2020/bo51SRRM7ibBR29QHmZU-thumb.jpg" class="img-fluid lazyload" alt="Кадр из фильма &quot;Дикие&quot; // Фото в статье предоставлены пресс-службой фестиваля" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Черный юмор, феминизм и дьявольские осьминоги: 8 фильмов Ирландского фестиваля</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
                  	<meta itemprop="identifier" content="570012">
                  	<meta itemprop="inLanguage" content="ru"/>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Неудержимые. &quot;Матч ТВ&quot; расскажет о самом стойком футбольном чемпионате в Европе</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                      	<a itemprop="item" href="https://sobesednik.ru/obshchestvo"><span itemprop="name">Общество</span></a>
	                      		                      		<meta itemprop="position" content="1"/>
	                      		                      	</span> - 
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/sport"><span itemprop="name">Спорт</span></a>
	                        	                      		<meta itemprop="position" content="2"/>
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          13:49, 10 апреля 2020
                        </div><span class="iso-date d-none" itemprop="datePublished">2020-04-10T13:49:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                <figure class="figure">
        						<img src="https://sobesednik.ru/storage/posts/April2020/ft8tJSlhJSIpzUH5lT2s.jpg" class="figure-img img-fluid" alt="" title="">
        						<figcaption class="figure-caption text-right"></figcaption>
        					</figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>Перед стартом 4-го тура чемпионата Белоруссии по футболу 10 апреля в 18:25 по московскому времени в эфир &laquo;Матч ТВ&raquo; выйдет специальный репортаж &laquo;Белорусский сезон. Неудержимые&raquo;. Зрители узнают, как в эпоху глобального карантина живет самый вирусоустойчивый турнир на планете.&nbsp;</p>
<p>Специальный репортаж на &laquo;Матч ТВ&raquo; даст возможность понять, что движет 16 отчаянными командами, выходящими на футбольное поле в то время, пока все сидят дома. За этим экспериментом с удивлением наблюдает весь мир, а на другом краю Земли, в Австралии, даже появился фан-клуб ФК &laquo;Ислочь&raquo;. Белорусские фанаты не боятся ходить на стадион, потому что самый главный болельщик и спортсмен их страны сказал: можно! По нынешним временам &mdash;&nbsp; невероятная вседозволенность. Правда, перед входом на стадион заўзятарам (болельщикам, - пер. с белорусского) пришлось выучить значение новых слов &laquo;тэрмаметрыя&raquo; и &laquo;дэзінфекцыя&raquo; (термометрия и дезинфекция, - пер. с белорусского). Сами футболисты признаются, что ситуация и в самом деле странная, но никто не ропщет: работа есть работа. Мы познакомим публику с самым известным белорусским болельщиком Валерием Колонтаем (в народе человек-баян) и с наиболее известным в Беларуси легионером Момо Янсане из Гвинеи, с самым богатым клубом &laquo;Динамо&raquo; (Брест), куда в 2018 году приезжал Диего Марадона, и с самым бедным &mdash; &laquo;Слуцком&raquo;, собирающим деньги с помощью краудфандинга. А еще все наконец-то смогут разобраться, влияет ли каким-то образом коронавирус на качество футбола.</p>
<p>&nbsp;</p>
	                  		</div>
	                  </div>

                  
                 
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/sport">Спорт</a>
                  </p>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Перед стартом 4-го тура чемпионата Белоруссии по футболу в эфир «Матч ТВ» выйдет репортаж «Белорусский сезон. Неудержимые»"></div>
	</div>
	<div class="col-12 text-right">
		
	    <button type="button" class="btn btn-success" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          		
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-68">
	    <!-- реклама Hunter Delivery под статьей -->
	    <div class="ad-injection-block" id="ad_target-5c6d9k7ubeqhz"></div>
	</div>
<!--/noindex-->
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-69">
	    <!-- реклама 640x100 Adfox под статьей -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<div id="adfox_158445593118094510"></div>
	</div>
<!--/noindex-->
                <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/sport/20200410-neuderzhimye-match-tv-rasskazh">
              <img class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/ft8tJSlhJSIpzUH5lT2s-medium.jpg" alt="" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/sport"><small>Спорт</small></a></p>
    	<a href="https://sobesednik.ru/sport/20200410-neuderzhimye-match-tv-rasskazh"><h6 class="card-title">Неудержимые. &quot;Матч ТВ&quot; расскажет о самом стойком футбольном чемпионате в Европе</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/sport/20200410-neuderzhimye-match-tv-rasskazh"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/sport/20200408-angelos-haristeas-igra-s-rossi">
              <img class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/ljbVUBQ89KRM5cnpprlL-medium.jpg" alt="" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/sport"><small>Спорт</small></a></p>
    	<a href="https://sobesednik.ru/sport/20200408-angelos-haristeas-igra-s-rossi"><h6 class="card-title">Ангелос Харистеас: игра с Россией на Евро-2004 стала для нас холодным душем</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/sport/20200408-angelos-haristeas-igra-s-rossi"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/sport/20200407-na-krylyah-lyubvi-perelyot-k-v">
              <img class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/LHv4Cze18t0DczwB8esC-medium.jpg" alt="Федор Смолов / фото: Instagram" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/sport"><small>Спорт</small></a></p>
    	<a href="https://sobesednik.ru/sport/20200407-na-krylyah-lyubvi-perelyot-k-v"><h6 class="card-title">На крыльях любви: перелёт к внучке Ельцина обошёлся Смолову в 5 млн рублей</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/sport/20200407-na-krylyah-lyubvi-perelyot-k-v"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/April2020/O75bgewZhYdqrXmxZCJi-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20200408-plenennyj-v-livii-sociolog-mak" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20200408-plenennyj-v-livii-sociolog-mak"><strong>Плененный в Ливии социолог Максим Шугалей пытался связаться со своей супругой</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200407-pravozashitniki-prosyat-otpust">Правозащитники просят отпустить Шестуна под домашний арест
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200403-za-chto-odin-putin-treh-gubern">За что один Путин трех губернаторов уволил
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200403-otstavku-gubernatora-orlova-pr">Отставку губернатора Орлова праздновали с фейерверками
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/April2020/0kXhyWOBSfZB9juBcmAR-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20200409-karaoke-samoe-populyarnoe-razv" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20200409-karaoke-samoe-populyarnoe-razv"><strong>Караоке: самое популярное развлечение по всему миру</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200407-vilfand-predupredil-rossiyan-o">Вильфанд предупредил россиян о неточном прогнозе погоды из-за коронавируса
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200406-karantin-po-bugakovski-iisus-n">Карантин по-булгаковски: Иисус на Патриарших и казнь китайская
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200406-advokat-shestuna-opasaetsya-za">Адвокат Шестуна опасается за свою жизнь и жизнь своего доверителя
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-12">
	    <!-- реклама advark Видео -->
	    <div id="cr"></div>
	</div>
<!--/noindex-->
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/September2017/SvlywUHxwQVQMOn5RD8V-thumb.png" class="img-responsive rounded-circle bg-white mt-1" alt="Сабурова Ольга">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/13">Сабурова<br>Ольга</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/kultura-i-tv/20200407-na-reportazhe-soloveva-s-villy">Телевидение не мытьем, так катаньем хочет сделать из нас домоседов. Но если раньше россиян науськивали ненавидеть Украину и Трампа, то теперь головы зрителей все новости и ток-шоу забивают коронавирусом</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="img-responsive rounded-circle bg-white mt-1" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20200406-rossiya-bez-putina">Хотя бы незначительный шанс взять власть сейчас имеют те, кто будет ярко и убедительно действовать в этот период хаоса, когда выживание зависит только от нескольких настоящих лидеров. Врачей. Волонтеров. Водителей. Учителей. Экономистов, в конце концов</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="img-responsive rounded-circle bg-white mt-1" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/obshchestvo/20200406-rpc-udarila-krestom-po-koronav">Пока мэр столицы Сергей Собянин нахваливал москвичей, которые послушно сидят по домам, у него под носом творилось нечто, слабо поддающееся объяснению: священнослужители устроили в центре Москвы крестный ход против коронавируса</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/April2020/UDrM6yqLPIYNon3crhAG-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20200408-muzsoyuz-otvetil-sobesedniku-n" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20200408-muzsoyuz-otvetil-sobesedniku-n"><strong>РМС ответил &quot;Собеседнику&quot; на обвинение во введении Мишустина в заблуждение</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200407-svetlana-masterkova-shlyapa-tu">Светлана Мастеркова: Шляпа Тучи в &quot;Маске&quot; весила четыре килограмма
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200407-babkina-ugrobila-sebya-golodan">&quot;Бабкина угробила себя голоданием&quot;: помощник певицы назвал причину пневмонии
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200406-gore-to-kakoe-v-seme-sofii-rot">&quot;Горе-то какое!&quot;: в семье Софии Ротару объявлен траур
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/April2020/D4gB0Ak9zi551WFfAMvu-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20200409-gruppy-hleb-i-cream-soda-vystu" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20200409-gruppy-hleb-i-cream-soda-vystu"><strong>Группы &quot;Хлеб&quot; и &quot;Cream soda&quot; выступили в самом &quot;карантинном&quot; шоу &quot;Студия 69&quot;</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200406-pervyj-kanal-vyshvyrnul-druga">Илья Резник рассказал, почему отказал Кудрявцевой
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200406-nos-zabit-pershit-gorlo-zvezdn">&quot;Нос забит, першит горло&quot;: звездные друзья Лещенко рассказали о самочувствии
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200407-bari-alibasov-soobshil-chto-ba">Бари Алибасов сообщил, что Бабкина болела и в эпидемию свиного гриппа
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/April2020/rMocKYXSVK6H5TYtAlx5-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20200407-mozhet-li-chelovek-zarazitsya" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20200407-mozhet-li-chelovek-zarazitsya"><strong>Может ли человек заразиться коронавирусом от кошки?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200404-buhat-ne-nado-doktor-myasnikov">Лечение спиртным и безопасность в семье: доктор Мясников – о карантинных мифах
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200403-baza-dannyh-pomogla-tajvanyu-o">Ученые: база данных помогла Тайваню одолеть коронавирус
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200403-ne-tolko-chastniki-medikov-gos">Негласные жертвы вируса. Медиков госучреждений отправляют в отпуск за свой счет
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/April2020/J6YesKltfB9fbOlP7RDB-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20200409-pochemu-rossiya-ne-hochet-vozv" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20200409-pochemu-rossiya-ne-hochet-vozv"><strong>Почему Россия не хочет возвращать тех, кто уехал из страны до Нового года</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200404-svoih-ne-brosaem-nam-strashno">Своих не бросаем? &quot;Нам страшно, и мы хотим домой&quot;: русский SOS из Мумбая
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200314-zaharova-obyasnila-kak-byt-ros">Захарова объяснила, как быть россиянам, оказавшимся за рубежом во время пандемии
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200306-aviakompanii-poshli-na-ustupki-klientam-spasibo-koronavirusu">Авиакомпании пошли на уступки клиентам. Спасибо коронавирусу
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/April2020/DCTkzCvj2QztSPd98KbH-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20200407-elektronnye-prava-ne-vyhodya-i" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20200407-elektronnye-prava-ne-vyhodya-i"><strong>Электронные &quot;права&quot; – не выходя из дома</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200325-video-otmenili-deputat-razyasn">Видео отменили! Депутат разъяснил новые правила техосмотра с ФОТОфиксацией
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200314-rost-budet-7-8-ekspert-nazval">&quot;Рост будет 7-8%&quot;: эксперт назвал автомобили, которые подорожают первыми
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200310-sostoyanie-na-kolesah">Состояние на колесах: у кого в РФ автомобили ценой в 100 годовых доходов
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/April2020/nnQwyN9fFHpbREmmJgvb-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20200402-rezko-podorozhala-arenda-zhily" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20200402-rezko-podorozhala-arenda-zhily"><strong>Резко подорожала аренда жилья в регионах: москвичи прячутся от вируса в глубинке</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200323-apartamenty-mogut-stat-zhilymi">Апартаменты могут стать жилыми. И подорожать
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200313-prodavat-ili-podozhdat-kak-izm">Продавать или подождать: как изменился рынок недвижимости после падения рубля
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200302-naletaj-podeshevelo-komu-dayut-ipoteku-pod-27-procenta">Налетай, подешевело! Кому дают ипотеку под 2,7 процента
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            
            <div class="row">
              <div class="col-xl-24">
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-4">
	    <!-- реклама 240х400 номер-1 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
	</div>
<!--/noindex-->








<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200407-gotovimsya-k-vojne-vokrug-krem">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/April2020/p4aZNIkr5DW8HoTD0O8J-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Дмитрий Соколов, Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Готовимся к войне? Вокруг Кремля возводят антитеррористические заграждения</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200408-artemev-i-bashmet-prosyat-prav">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/April2020/XkmPG5KCdwn2dgrW4B6f-thumb.jpg" class="img-fluid lazyload" alt="Юрий Башмет // Фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Артемьев и Башмет просят правительство помочь Киркорову и Меладзе?</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/turizm/20200406-v-spiskah-ne-znachus-rossiya-p">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/April2020/oOm66HTRflzbCnuSMQ35-thumb.jpg" class="img-fluid lazyload" alt="Бернара Батталова / фото в статье: автора" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">&quot;В списках не значусь&quot;. Россия &quot;потеряла&quot; журналиста Sobesednik.ru в Австралии</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200408-smert-na-svalke-88-letnij-pens">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/April2020/xdi6pBqb0fdFfbGTM0IP-thumb.jpg" class="img-fluid lazyload" alt="Феликс Ханин / фотографии в статье предоставлены дочерью погибшего Анной Антимийчук" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Смерть на свалке: 88-летний пенсионер ушел из больницы и замерз в котловане</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200407-chem-povar-putina-otkormil-lva">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/April2020/NbRX1YxtDdHAZ0yNa9xn-thumb.jpg" class="img-fluid lazyload" alt="Евгений Пригожин и Владимир Путин/ фото: РИА &quot;Новости&quot;" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Чем &quot;повар Путина&quot; откормил Льва Лещенко в Коммунарке</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>

<div class="section widget-content wow fadeIn" style="visibility: visible; animation-name: slideInUp;">
    <nav class="navbar navbar-dark sidebar-heading mdb-color">
	<div class="flex-center">
    	     <p class="white-text">Спецпроекты</p>
        </div>
    </nav>
    <div class="card p-2">
<a target="_blank" href="https://pandemia.sobesednik.ru/">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img alt="" src="https://sobesednik.ru/storage/advert/14cTJZHdRbPHXPzHTIEvxsjDTBeli0yKGpC6gww7.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>«Пандемия»</h4></div>
    </div>
</a>
</div>
<hr class="m-0">
<div class="card p-2">
<a target="_blank" href="https://www.sobesednik.ru/view/tarkovskiy-chelovek-legenda">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img alt="" src="https://sobesednik.ru/storage/tildas/DjM3hWvivm79ZJTYp262Z14FyiB3SlcdWYqsyUg6.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>Тарковский</h4>человек-легенда</div>
    </div>
</a>
</div></div>


<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content wow slideInUp">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/turizm/20200406-majya-lomidze-vernut-vse-dengi">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/April2020/8RTm9JHCb0UQa825nWzx-thumb.jpg" class="lazyload img-fluid" alt="Фото: GlobalLookPress">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Майя Ломидзе:</h5> Вернуть все деньги туристам сейчас невозможно</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20200408-evgenij-rojzman-goloda-lyudi-b">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/April2020/KNsGnq4hL5liihmdjv7S-thumb.jpg" class="lazyload img-fluid" alt="Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Евгений Ройзман:</h5> Голода люди боятся больше, чем коронавируса</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/dengi/20200407-ekonomist-o-pomoshi-rossiyanam">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/April2020/IBeU4YtQQyjyjfYZko5o-thumb.jpg" class="lazyload img-fluid" alt="Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Экономист о помощи россиянам:</h5> Денег не дадут, триллионы распиханы по мегапроектам</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200407-vahtangovec-kirill-krok-zritel">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/April2020/Eu1IlrlKKqhn9WG5Heny-thumb.jpg" class="lazyload img-fluid" alt="Кирилл Крок // фото: GlobalLookPress">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>"Вахтанговец" Кирилл Крок:</h5> Зритель в театр вернётся не скоро</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
</div>

<!--/ Section: Interview posts -->

<!--noindex-->


<!-- desktop -->
	<div class="advert advert-2">
	    <!-- реклама 240x200 верх страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
	</div>
<!--/noindex-->


<div class="section widget-content wow slideInUp">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
</div>

<!-- Section: Scandals widget -->
<div class="section widget-content wow slideInUp">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200410-kirkorovu-i-galkinu-ne-na-chto">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/April2020/EmSbxVQ3FoGGZfjYh7aZ-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Киркорова и Галкина ждет нищета: Разин объявил о кризисе в шоубизнесе</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200410-ya-kupidonya-anfisa-chehova-ot">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/April2020/TsGTEcUV3eLipDYjzylF-thumb.jpg" class="img-fluid lazyload" alt="Анфиса Чехова с подругой Марией Беловой / фото в статье: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">&quot;Я КупиДонья&quot;: Анфиса Чехова открыла карантинный клуб знакомств</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200410-prekrasnyj-soyuz-lolita-podtya">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/April2020/Mh0OVZREUhQllXfYzvLL-thumb.jpg" class="img-fluid lazyload" alt="Лолита Милявская / фото: скриншот Youtube" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">&quot;Прекрасный союз&quot;: Лолита подтянула веки и подтвердила, что у нее новый мужчина</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200410-aleksej-panin-pokazal-svoyu-no">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/April2020/pxccNadzkGYRkOTw4N0x-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Алексей Панин показал свою новую девушку Еву без одежды</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200410-madonnu-obvinili-v-pohishenii">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/April2020/AEfWbU0en7mCevf2AVjA-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Мадонну обвинили в похищении Джигана и назвали &quot;пожирательницей детей&quot;</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content wow slideInUp">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20200405-love-will-tear-covid-apart-20">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/Y3lKQlbt2cw7ZkTWRCaS-medium.jpg" alt="Коллаж Sobesednik.ru // Фото: Global Look Press, YouTube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Love will tear COVID apart: 20 песен, которые скрасят карантинные будни</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20200402-covid-art-hudozhniki-kospleyat">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/2okpMp5T1K5n4w706BTt-medium.jpg" alt="Источник: Instagram @give.a.sheet" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">COVID-ART: Художники плетут коронавирус и рисуют на туалетной бумаге</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20200321-karantin-v-domah-i-v-umah-ili">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/6Vx4LLWm1ZE66kpYKoi8-medium.jpg" alt="Фото в статье: стоп-кадры с YouTube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Карантин в домах и в умах, или Кинофантазия на тему эпидемии в России</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20200323-poleznye-eko-privychki-ili-kak">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/z9G5qdgqer6pJbNOE4uJ-medium.jpg" alt="предоставлено пресс-службой" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Полезные эко-привычки или как помочь планете сделать зеленый вдох</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/tehnologii/20200319-insta-bloger-pattakhon-smi-blo">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/LveoEXSRWnOsuSaSUuT2-medium.jpg" alt="Фото: Instagram" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Инста-блогер @pattakhon: СМИ блогерам не конкуренты</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<!-- Section: Pososhok posts -->
<div class="section widget-content wow slideInUp">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/zdorove/20200408-vrach-razveyala-mif-ob-effekti">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/April2020/pFjbNonl6raPguIKDikb-thumb.jpg" class="img-fluid lazyload" alt="Фото: Depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Врач развеяла миф об эффективности лимона, чеснока и имбиря против коронавируса</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/tehnologii/20200330-fonar-stal-umnee-nekotoryh">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/March2020/R8ab8hblIZVzReZq0Exr-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Череповецкий фонарь стал умнее некоторых</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200330-s-golovoj-vse-v-poryadke">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/March2020/U1VmPdbICo2lEGSzFpaS-thumb.jpg" class="img-fluid lazyload" alt="Фото в материале: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Российский программист со СМА уехал в Штаты и передумал пересаживать голову</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200403-chellendzh-za-little-big-i-bor">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/April2020/CTcMYtSQYnX79oTEPrS5-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Челлендж за Little Big и борьба с коронавирусом: что обсуждали в Сети на неделе</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200330-popali-v-seti">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/March2020/aXlgAKyal9YHzyfbz31M-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Навка без коньков и одиночество Шнура: что происходило в Сети в последнее время</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

</div>

<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_12_31_03_2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus03-2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>
<div id="sticky-outter">
	<div class="sticky">
		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2020</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>И. О. Шеф-редактора — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="p-0">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2020 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script>
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22657274, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->

<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/js/app.181571f9f55eca6f24ae.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    <script>
        // SideNav init
        $(".button-collapse").sideNav();
        //$(".side-nav").show();
        //var el = document.querySelector('.custom-scrollbar');
        //Ps.initialize(el);
    </script>
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    <script>
        new WOW().init(); 
    </script>

    <script>
        $(function () {
            setTimeout(function(){
                $(".sticky").sticky({
                topSpacing: 90,
                zIndex: 2,
                stopper: "footer"
            });
            }, 15000)
        });
    </script>
    <script>
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->



<!-- desktop SMI2 -->
	    		<script>
  (function() {
    var sc = document.createElement('script'); sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
    

    	    <!-- desktop Hunter Delivery под статьей -->
	    		<script id="delivery-draw-kit" src="https://cdn.hunterdelivery.com/scripts/draw_script.js" onload="javascript:renderDelivery('5e6f60620a40c')" async defer>
 </script>
    

    	    <!-- desktop 640x100 Adfox под статьей -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_158445593118094510',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop advark Видео -->
	    		<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
    

    	    <!-- desktop 685x300 PR -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop 240х400 номер-1 -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
    

    	    <!-- desktop 240x200 верх страницы -->
	    		<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149008861502961562',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    }, ['desktop']);
</script>
    

    	    <!-- desktop adfox Infox -->
	    		<script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
    

    	    <!-- desktop 240х400 номер-4 -->
	    		<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);
</script>
    

    	    <!-- desktop Buzzoola inpage -->
	    		<script type="text/javascript">
$('.article-body p:nth(0)').after('<div class="buzzplayer-stage" data-hash="B6yqLQO1yJspwGh3DpRzdnVdcm30jMinJ6QRb2b6lDA"></div>');
    (function (w, d) {
        function buzzLoadScript(src, callback, cors) {
            var c = d.createElement("script"),
                f = function () {
                    var p = d.getElementsByTagName("script")[0];
                    p.parentNode.insertBefore(c, p);
                };
            if (cors === true) c.crossOrigin = "anonymous";
            if (callback) {
                c.onload = function () {
                    callback();
                };
                c.onerror = function () {
                    callback(true);
                };
            }
            c.src = src;
            c.type = "text/javascript";
            c.async = !0;
            "[object Opera]" === w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
        }

        function execStub(player) {
            $(".article-body p:nth(0)").after("<div id=\"adfox_156352997990898944\" style=\"margin-bottom:1em;\"></div>");
            window.Ya.adfoxCode.create({
                ownerId: 177176,
                containerId: "adfox_156352997990898944",
                params: {
                    pp: "i",
                    ps: "xmt",
                    p2: "fixo",
                    puid1: "",
                    slide: true,
                    visibleAfterInit: true,
                    insertAfter: "undefined",
                    insertPosition: "0",
                    stick: true,
                    stickTo: "bottom-right",
                    stickColorScheme: "dark" 
                }
            });
        }

        w.onBuzzoolaPlayerReady = function (player) {
            var errored = false;

            player.on("error", function (error) {
                errored = true;
            });

            player.on("terminated", function () {
                errored = false;
            });

            player.on("destroyed", function () {
                setTimeout(function () {
                    if (errored) execStub(player);
                }, 0);
            })
        };
        buzzLoadScript("//tube.buzzoola.com/new/build/buzzlibrary.js");
    })(window, document);
</script>
    

    	    <!-- desktop Giraff inpage -->
	    		<script>
$('.article-body p:nth(2)').after('<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>');
</script>
    

    	    <!-- desktop Background -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150712049793662728',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
    

    

    

    

     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-67">
	    <!-- реклама Buzzoola inpage -->
	    <!--бузола-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-65">
	    <!-- реклама Giraff inpage -->
	    <!--Giraff inpage-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/sport/20200410-neuderzhimye-match-tv-rasskazh',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 
  <script>
  var script = document.createElement("script");
  window.identifier = ""; //optional -> insert identifier variable for your unique page 
  script.id = "embed-script";
  window.renteresID = "EqmUgkAjAxde";
  script.src = "//app.renteres.ru/embed/inject/embed.js";
  script.setAttribute("data-timestamp", +new Date());
  (document.head || document.body).appendChild(script);
  </script>
<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>

</body>
</html>
