<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <!-- CSRF Token -->
    <meta name="csrf-token" content="2AVxBgWruXJJycjkBSbifstg4RCZjKCXVZHTNbvw">

    <title>Денис Казанский: Прошлогодний финал Лиги Чемпионов может плохо сказаться на &quot;Ливерпуле&quot;</title>

    <meta name="description" content="По прогнозам букмекеров, шансы на победу в финале Лиги Чемпионов у &quot;Ливерпуля&quot; в два раза выше, чем у &quot;Тоттенхэма&quot; (49% против 23%)." />
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество" />

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Денис Казанский: Прошлогодний финал Лиги Чемпионов может плохо сказаться на &quot;Ливерпуле&quot;"/>
    <meta property="og:description" content="По прогнозам букмекеров, шансы на победу в финале Лиги Чемпионов у &quot;Ливерпуля&quot; в два раза выше, чем у &quot;Тоттенхэма&quot; (49% против 23%)."/>
    <meta property="og:image" content="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/sport/20190601-denis-kazanskij-proshlogodnij-final-ligi-chempionov-mozhet-ploho-skazatsya-na-liverpule" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/sport/20190601-denis-kazanskij-proshlogodnij-final-ligi-chempionov-mozhet-ploho-skazatsya-na-liverpule" />
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/css/bs-new.css?ver=0.882" rel="stylesheet">
        <link href="https://sobesednik.ru/css/mdb.css?ver=0.882" rel="stylesheet">
    <link href="/css/custom.css" rel="stylesheet">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://sobesednik.ru/misc/slick.css?ver=0.882"/>
    <!-- Scripts -->
    <script>
        window.Laravel = {"csrfToken":"2AVxBgWruXJJycjkBSbifstg4RCZjKCXVZHTNbvw"};
    </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/314/2/74314.js"></script>
	<script src="//p1.ntvk1.ru/nve.js" async="true"></script>
    <style>
    .rowsafari{
	display: -webkit-box;
	display: -webkit-flex;
	display: -ms-flexbox;
	display: flex;
	-webkit-flex-wrap: wrap;
	-ms-flex-wrap: wrap;
	flex-wrap: wrap;
    }
        #infox_2103 img{
            min-height:60px;
        }

        #adfox_149008861502961562>div{
            margin:0 auto;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        /*.article-text p img{
            margin-left:-2em;
        }*/
        .article-text iframe{
            width: 100%;
        }
        .article-text img{
            max-width: 100%;
            height: auto!important;
            display: block;
            margin: 0 auto;
        }

        .article-text figcaption{
            text-align: center;
        }

        #container_90628 .list-container-item{
            width: 33.33333%!important;
            display: table-cell!important;
        }

        .relap-default-wrapper .relap-default__item{
            width: 33.33333%!important;
            display: table-cell!important;
        }
        .relap-default__item, .relap-default__fake-item{
            min-width: 0!important;
        }

        .advert{
        	overflow: hidden;
        }
        .widget-column{
            position: relative;
            display: block;
            overflow: hidden;
        }
        footer {
            position:relative;
            z-index:999;
        }
    </style>
    

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          <div class="advert advert-52">
    <!-- реклама Utarget desktop -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_153811959989988353',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>
</div>  
   
      
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;">
        
        <a class="navbar-brand" href="/"><img src="/images/logo.png" style="margin-top: -16px;margin-bottom: -16px;" alt=""></a>

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link" href="/nedvizhimost"><span>Недвижимость</span></a>
                </li>
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
            </ul>   
            <form class="form-inline waves-effect waves-light d-lg-none d-xl-block" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24 topline">
            <div class="advert advert-1">
    <!-- реклама 1000х90 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149002356292539433"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149002356292539433',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div>        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190528-vasha-cifra-bita">
          <img alt="// фото: Ralf-Udo Thiele / imageBROKER.com / Global Look Press" src="              https://sobesednik.ru/storage/posts/May2019/s8WqXSFeAm7UcSYUpPsH-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190528-vasha-cifra-bita">На пороге цифровой диктатуры: как защититься от утечек персональных данных</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190530-dno-probito-deputat-pereputal-igry">
          <img alt="// фото: Jochen Tack / imago stock&amp;people / Global Look Press" src="              https://sobesednik.ru/storage/posts/May2019/EJEPNPeaIGq9brl3jBnH-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190530-dno-probito-deputat-pereputal-igry">&quot;Дно пробито&quot;: депутат перепутал игры, &quot;пропагандирующие насилие&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190531-plany-na-vyhodnye-dokumentalnoe-kino-istoriya-mody-i-bon-jovi">
          <img alt="фото: Daniel DeSlover / Global Look Press" src="              https://sobesednik.ru/storage/posts/May2019/rQvBkysmwv9ZtMVlG9FE-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190531-plany-na-vyhodnye-dokumentalnoe-kino-istoriya-mody-i-bon-jovi">Планы на выходные: документальное кино, история моды и Bon Jovi</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190528-patriarh-zhil-v-monastyre-prezident-na-teplohode">
          <img alt="Слева направо: спиной в кадре – Виктор Илюшин; Виктор Баранников; патриарх Алексий II; Борис Ельцин; Михаил Барсуков // фото: Юрий Феклистов" src="              https://sobesednik.ru/storage/posts/May2019/2Z5Q9jLGrmbyOyt4Bu9R-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190528-patriarh-zhil-v-monastyre-prezident-na-teplohode">Фото с историей. Патриарх жил в монастыре, Ельцин – на теплоходе</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20190528-marafoncy-finishiruyut-na-tom-svete">
          <img alt="Фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/May2019/t1GWR2ejCw41J1gNkiRr-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20190528-marafoncy-finishiruyut-na-tom-svete">Марафонцы финишируют. На том свете</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20190528-anna-snatkina-podalas-v-policejskie">
          <img alt="Фото в статье: «Первый канал»" src="              https://sobesednik.ru/storage/posts/May2019/aHwHml7hKhJxzG8WNXix-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190528-anna-snatkina-podalas-v-policejskie">Анна Снаткина: После выхода &quot;Копа&quot; у Кирилла Зайцева прибавится поклонниц</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190528-delo-ne-v-matvienko">
          <img alt="// фото: Сергей Субботин / РИА Новости" src="              https://sobesednik.ru/storage/posts/May2019/c4LLN7TwdaEk5k7d3GSn-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190528-delo-ne-v-matvienko">Увольнения в &quot;Коммерсанте&quot;: дело не в Матвиенко</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20190528-mama-derzhis">
          <img alt="" src="              https://sobesednik.ru/storage/posts/May2019/zbvzleNueV3JqIR6Uq7D-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190528-mama-derzhis">Мать инвалида, зверски убитого подростками, продолжает бороться за справедливость</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190528-medinskij-podstavil-navalnomu-vtoruyu-sheku">
          <img alt="Фото: Андрей Струнин / &quot;Собеседник&quot;" src="              https://sobesednik.ru/storage/posts/May2019/fOCzWBbJtHK1SQ2uNUKD-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190528-medinskij-podstavil-navalnomu-vtoruyu-sheku">Мединский подставил Навальному вторую щеку</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20190528-na-donu-namyvali-zolotoj-pesok">
          <img alt="Голубева поддержала важная птица // фото: Александр Миридонов / ТАСС" src="              https://sobesednik.ru/storage/posts/May2019/bXPObjq6fZWOgOOaAt5d-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190528-na-donu-namyvali-zolotoj-pesok">На Дону намывали &quot;золотой&quot; песок</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/dmitriy-bykov/20190528-vo-ves-golos">
          <img alt="Дмитрий Быков // фото: Александр Шпаковский / «Собеседник»" src="              https://sobesednik.ru/storage/posts/May2019/gbTyQC2izKNhawp5AHCb-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/dmitriy-bykov/20190528-vo-ves-golos">Дмитрий Быков: Во весь &quot;Голос&quot;</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/shou-biznes/20190529-desyat-luchshih-filmov-kannskogo-kinofestivalya-2019">
          <img alt="кадр из фильма &quot;Малыш Джо&quot;" src="              https://sobesednik.ru/storage/posts/May2019/o3YagLea86FXXPBHBx7u-thumb.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20190529-desyat-luchshih-filmov-kannskogo-kinofestivalya-2019">Десять лучших фильмов Каннского кинофестиваля – 2019</a></p></div>
      </div>
  </div>
  </div>

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/obshchestvo/20190528-leto-na-dache-pokazanij">
        <!--Card image-->
        <img class="img-fluid" src="              https://sobesednik.ru/storage/posts/May2019/2drmorH7QNDQl37wSSFQ.jpg
            " alt="Фото: Global Look Press">
        <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/obshchestvo/20190528-leto-na-dache-pokazanij">Лето на даче показаний. Как садоводов судят по &quot;наркотическим&quot; статьям</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20190528-rossiya-mirovaya-yadernaya-pomojka">Грозит ли России превращение в мировую ядерную помойку?</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/shou-biznes/20190528-yurij-solomin-my-raspustili-vlast-zakon-dolzhen-byt-odin-dlya-vseh">Юрий Соломин: Мы распустили власть. Закон должен быть один для всех</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">01 июня, суббота</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190601-chetyre-postradavshih-pri-vzryve-v-dzerzhinske-nahodyatsya-v-tyazhelom-sostoyanii?utm=novosti"><span class="time">[15:56]</span>Четыре пострадавших при взрыве в Дзержинске находятся в тяжелом состоянии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190601-prihozhanam-v-sochi-zapretili-molitsya-v-staroobryadcheskom-hrame?utm=novosti"><span class="time">[15:48]</span>Прихожанам в Сочи запретили молиться в старообрядческом храме</a></span></div>
      <hr>
  	<div class="advert advert-58">
    <!-- реклама Adfox 240x400 Левая колонка 2-й экран -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_2-й_экран-->
<div id="adfox_155006397528268993"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_155006397528268993',
        params: {
            pp: 'hhv',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script>
</div>           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190601-eks-glavu-ivanovskoj-oblasti-obvinili-v-prisvoenii-i-rastrate?utm=novosti"><span class="time">[14:22]</span>Экс-главу Ивановской области обвинили в присвоении и растрате</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190601-ceh-po-proizvodstvu-trotila-v-dzerzhinske-polnostyu-razrushen-iz-za-vzryva?utm=novosti"><span class="time">[13:39]</span>Цех по производству тротила в Дзержинске полностью разрушен из-за взрыва</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190601-sozdateli-roketmena-vystupili-protiv-rossijskoj-cenzury-filma?utm=novosti"><span class="time">[12:32]</span>Создатели &quot;Рокетмена&quot; выступили против российской цензуры фильма</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190601-eks-glavu-ivanovskoj-oblasti-zaderzhali-po-podozreniyu-v-korrupcii?utm=novosti"><span class="time">[12:23]</span>Экс-главу Ивановской области задержали по подозрению в коррупции</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190601-12-chelovek-pogibli-i-shest-postradali-pri-strelbe-v-virdzhinii?utm=novosti"><span class="time">[10:40]</span>12 человек погибли и шесть пострадали при стрельбе в Вирджинии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20190601-v-rossii-vstupil-v-silu-zakon-ob-otmene-rouminga?utm=novosti"><span class="time">[10:24]</span>В России вступил в силу закон об отмене роуминга</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190601-dvizhenie-v-storonu-oblasti-perekryto-na-moskvoreckom-puteprovode-iz-za-dtp?utm=novosti"><span class="time">[10:20]</span>Движение в сторону области перекрыто на Москворецком путепроводе из-за ДТП</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190601-chetyre-vagona-poezda-sledovavshego-vo-vladivostok-soshli-s-relsov?utm=novosti"><span class="time">[10:12]</span>Четыре вагона поезда, следовавшего во Владивосток, сошли с рельсов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190601-stoimost-nefti-brent-ruhnula-na-5-s-nachala-nedeli?utm=novosti"><span class="time">[08:11]</span>Стоимость нефти Brent рухнула на 5% с начала недели</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190601-tyoplaya-i-solnechnaya-pogoda-zhdyot-moskvichej-v-pervyj-den-leta?utm=novosti"><span class="time">[07:55]</span>Тёплая и солнечная погода ждёт москвичей в первый день лета</a></span></div>
              <p class="date small">31 мая, пятница</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190531-cheloveka-zastrelili-pri-zaderzhanii-muzhchiny-s-nozhom-v-bratislave?utm=novosti"><span class="time">[17:42]</span>Человека застрелили при задержании мужчины с ножом в Братиславе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190531-dvoih-gospitalizirovali-posle-dtp-s-kamazom-pod-voronezhem?utm=novosti"><span class="time">[17:33]</span>Двоих госпитализировали после ДТП с КамАЗом под Воронежем</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190531-zelenskij-otpravil-glavu-gospogransluzhby-ukrainy-v-zapas?utm=novosti"><span class="time">[17:07]</span>Зеленский отправил главу Госпогранслужбы Украины в запас</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190531-protivnikov-musornogo-poligona-na-stancii-shies-zaderzhali-posle-draki?utm=novosti"><span class="time">[16:34]</span>Противников мусорного полигона на станции Шиес задержали после драки</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190531-telo-pensionera-s-perelomom-shei-nashli-v-lesu-v-podmoskove?utm=novosti"><span class="time">[15:51]</span>Тело пенсионера с переломом шеи нашли в лесу в Подмосковье</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190531-novym-podozrevaemym-v-dele-sedmoj-studii-stal-piterskij-biznesmen?utm=novosti"><span class="time">[15:50]</span>Новым подозреваемым в деле &quot;Седьмой студии&quot; стал питерский бизнесмен</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190531-glava-vciom-nazval-neaktualnymi-vse-razgovory-o-snizhenii-rejtinga-putina?utm=novosti"><span class="time">[15:12]</span>Глава ВЦИОМ назвал &quot;неактуальными&quot; все разговоры о снижении рейтинга Путина</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190531-rossijskogo-sotrudnika-oon-obyavili-personoj-non-grata-v-kosovo?utm=novosti"><span class="time">[15:01]</span>Российского сотрудника ООН объявили персоной нон грата в Косово</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190531-prokatchiki-obyasnili-sokrashenie-filma-ob-eltone-dzhone-trebovaniem-zakona?utm=novosti"><span class="time">[14:24]</span>Прокатчики объяснили сокращение фильма об Элтоне Джоне требованием закона</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190531-zhitelej-podmoskovya-predupredili-o-livne-i-groze-31-maya?utm=novosti"><span class="time">[14:04]</span>Жителей Подмосковья предупредили о ливне и грозе 31 мая</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190531-putin-podpisal-ukaz-o-prisvoenii-40-aeroportam-imen-vydayushihsya-rossiyan?utm=novosti"><span class="time">[13:46]</span>Путин подписал указ о присвоении 40 аэропортам имен выдающихся россиян</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20190531-na-bali-zaderzhali-dvuh-rossiyan-prodavavshih-narkotiki-po-telefonu?utm=novosti"><span class="time">[13:41]</span>На Бали задержали двух россиян, продававших наркотики по телефону</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190531-mak-proverit-sotrudnikov-posle-utechki-dannyh-o-prichinah-chp-s-ssj-100?utm=novosti"><span class="time">[12:59]</span>МАК проверит сотрудников после утечки данных о причинах ЧП с SSJ-100</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190531-dohod-nauchnogo-rukovoditelya-putina-snizilsya-na-5-v-2018-godu?utm=novosti"><span class="time">[12:58]</span>Доход научного руководителя Путина снизился на 5% в 2018 году</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190531-bolee-poloviny-zhitelej-moskvy-polozhitelno-otnosyatsya-k-sergeyu-sobyaninu?utm=novosti"><span class="time">[12:28]</span>Более половины жителей Москвы положительно относятся к Сергею Собянину</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190531-opros-pokazal-chto-40-rossiyan-schitayut-vybrannyj-stranoj-kurs-nevernym?utm=novosti"><span class="time">[12:19]</span>Опрос показал, что 40% россиян считают выбранный страной курс неверным</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190531-cena-na-neft-obrushilas-posle-vvedeniya-ssha-poshliny-na-meksikanskie-tovary?utm=novosti"><span class="time">[11:42]</span>Цена на нефть обрушилась после введения США пошлины на мексиканские товары</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190531-prezident-turkmenistana-podaril-medvedevu-shenka-alabaya-s-rodoslovnoj?utm=novosti"><span class="time">[11:17]</span>Президент Туркменистана подарил Медведеву щенка алабая с родословной</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190531-v-rossii-iz-filma-roketmen-vyrezali-sceny-seksa-i-poceluev-s-geyami?utm=novosti"><span class="time">[10:18]</span>В России из фильма &quot;Рокетмен&quot; вырезали сцены секса и поцелуев с геями</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190531-policiya-rabotaet-na-meste-gibeli-cheloveka-pod-kolesami-elektrichki-v-cao?utm=novosti"><span class="time">[09:57]</span>Полиция работает на месте гибели человека под колесами электрички в ЦАО</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190531-sud-priznal-nevozmozhnym-izyatie-kosatok-i-beluh-u-otlovshikov-v-primore?utm=novosti"><span class="time">[09:44]</span>Суд признал невозможным изъятие косаток и белух у отловщиков в Приморье</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190531-istochniki-v-kremle-soobshili-o-planah-ustroit-pryamuyu-liniyu-20-iyunya?utm=novosti"><span class="time">[08:42]</span>Кремль откажется от мелких тем во время &quot;Прямой линии&quot; с Путиным 20 июня</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190531-aeroflot-nazval-spekulyaciej-predvaritelnye-vyvody-mak-o-chp-s-ssj-100?utm=novosti"><span class="time">[08:20]</span>&quot;Аэрофлот&quot; назвал &quot;спекуляцией&quot; предварительные выводы МАК о ЧП с SSJ-100</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190531-lavrov-anonsiroval-vstrechu-putina-i-abe-na-sammite-g20-v-osake?utm=novosti"><span class="time">[07:56]</span>Лавров анонсировал встречу Путина и Абэ на саммите G20 в Осаке</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190531-kndr-kaznila-pyateryh-svoih-predstavitelej-posle-neudachnogo-sammita-s-ssha?utm=novosti"><span class="time">[07:37]</span>КНДР казнила пятерых своих представителей после неудачного саммита с США</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190531-kratkovremennye-dozhdi-s-grozami-i-25-gradusov-poobeshali-moskvicham-31-maya?utm=novosti"><span class="time">[07:15]</span>Кратковременные дожди с грозами и +25 градусов пообещали москвичам 31 мая</a></span></div>
              <p class="date small">30 мая, четверг</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190530-genprokuratura-zayavila-ob-uvelichenii-chisla-detskih-smertej-ot-narkotikov?utm=novosti"><span class="time">[17:51]</span>Генпрокуратура заявила об увеличении числа детских смертей от наркотиков</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190530-pentagon-zapretil-sotrudnichestvo-s-rf-pri-komicheskih-zapuskah-s-2023-goda?utm=novosti"><span class="time">[17:20]</span>Пентагон запретил сотрудничество с РФ при космических запусках с 2023 года</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-38">
    <!-- реклама SMI2 -->
    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script>
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>	
</div>
<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20190514-arisha-i-v-sadik-rano-pojdet">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/arqnlU9RYDBgXQW2jUIL-medium.jpg
                        " alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Ариша и в садик рано пойдет!</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 

<ntvk id="j3ylP3DJJs"></ntvk>

<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Лайфхаки</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/5SigHp6oaWLt7zoeNKKm-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/zdorove/20190522-filtruj-luchi">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/zdorove/20190522-filtruj-luchi">Фильтруй лучи: как правильно выбрать солнцезащитные очки</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/7FecMcNJkukNupp5JrEM-thumb.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/dengi/20190528-kak-ponyat-chto-mfo-legalnaya">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dengi/20190528-kak-ponyat-chto-mfo-legalnaya">Как отличить легальных микрокредиторов от бандитов</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/BGJqzdijCRHqFNsLSNqv-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/zdorove/20190522-lechenie-so-znakom-minus">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/zdorove/20190522-lechenie-so-znakom-minus">Куда и как пожаловаться на ненадлежащее качество медицинских услуг</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/N30OvwqJPtGA1T3kqFM0-thumb.jpg
                                          " class="img-fluid" alt="// фото: Andreas Arnold / dpa / Global Look Press">
                                  <a href="https://sobesednik.ru/turizm/20190522-kak-sekonomit-na-razreshenii-na-vyezd-rebenka-za-granicu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/turizm/20190522-kak-sekonomit-na-razreshenii-na-vyezd-rebenka-za-granicu">Как сэкономить на разрешении на выезд ребенка за границу</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/8xaB2TXk9cxMXPTvVrrY-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/dom-i-dachka/20190520-o-holodnenkaya-poshla">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dom-i-dachka/20190520-o-holodnenkaya-poshla">Можно ли обойтись без отключений горячей воды летом?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Рейтинги</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/CO3VgqZLtcXdA7Nx7xrQ-thumb.jpg
                                          " class="img-fluid" alt="Фото в статье: Shutterstock">
                                  <a href="https://sobesednik.ru/recepti/20190528-8-luchshih-kulinarnyh-sekretov">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/recepti/20190528-8-luchshih-kulinarnyh-sekretov">Восемь кулинарных секретов лучших поваров мира</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/o3YagLea86FXXPBHBx7u-thumb.jpg
                                          " class="img-fluid" alt="кадр из фильма &quot;Малыш Джо&quot;">
                                  <a href="https://sobesednik.ru/shou-biznes/20190529-desyat-luchshih-filmov-kannskogo-kinofestivalya-2019">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190529-desyat-luchshih-filmov-kannskogo-kinofestivalya-2019">Десять лучших фильмов Каннского кинофестиваля – 2019</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/JOqosqY2Gn0yjmdIpCO5-thumb.jpg
                                          " class="img-fluid" alt="// фото: Olga Sokolova / Russian Look / Global Look Press">
                                  <a href="https://sobesednik.ru/beauty/20190531-top-5-kosmeticheskih-procedur-protiv-stareniya">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/beauty/20190531-top-5-kosmeticheskih-procedur-protiv-stareniya">Топ-5 косметических процедур против старения</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/March2019/713Fm2yQ7QilzcIFQ6pI-thumb.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/shou-biznes/20190319-shest-luchshih-muzykalnyh-festivalej-leta">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190319-shest-luchshih-muzykalnyh-festivalej-leta">Шесть лучших музыкальных фестивалей лета</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/CzW7srAJd9UcVQkXMZND-thumb.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/psychology/20190515-ne-popast-v-kapkan">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/psychology/20190515-ne-popast-v-kapkan">Не попасть в капкан. Пять способов противостоять манипуляции</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <div class="advert advert-57">
    <!-- реклама Собеседник 35 -->
    <a href="https://sobesednik.ru/sobesedniku-35"><img src="https://sobesednik.ru/storage/advert/h3dTKnfiQ03IvXtG5FYc3LyqeRfxrwZJTTwmeX8C.jpeg" class="img-fluid"></a>
</div>              <!-- Section: Single article -->
              <div class="article-section p-md-3">
                                    <article itemscope itemtype="http://schema.org/Article">
	                  <!-- Title -->
	                  <h1 itemprop="name" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Денис Казанский: Прошлогодний финал Лиги Чемпионов может плохо сказаться на &quot;Ливерпуле&quot;</h1>
                    
	                  <meta itemprop="inLanguage" content="ru" />
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/392">Соколов Дмитрий</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                        <a href="https://sobesednik.ru/sport"><div itemprop="articleSection" class="rubric">Спорт</div></a>
                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          13:14, 01 июня 2019
                        </div><span class="iso-date d-none" itemprop="datePublished">2019-06-01T13:14:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>По прогнозам букмекеров, шансы на победу в финале Лиги Чемпионов у "Ливерпуля" в два раза выше, чем у "Тоттенхэма" (49% против 23%).</p>
<p>Трансляция финала из Мадрида начнется сегодня в 21:50 на канале МАТЧ ТВ.&nbsp;</p>
<p>- "Ливерпуль" - фаворит, но с другой стороны у этого клуба есть отрицательный опыт - проигранный финал в прошлом году. Никогда не знаешь, сможет ли команда его использовать и сделать положительным или все пойдет не так. У "Тоттенхэма" такого опыта нет, для них все впервые, и это может быть тоже их силой, - считает комментатор МАТЧ ТВ Денис Казанский.</p>
<p>Напомним, в финале нынешнего сезона Лиги Чемпионов сыграют две английские команды - лондонский "Тоттенхэм" и "Ливерпуль".&nbsp;</p>
<p>&ndash; Здесь ажиотаж абсолютно дикий. Нет никакой возможности взять билеты. Мадрид - город Лиги Чемпионов, который не так далеко находится от Англии. Здесь уже были финалы, поэтому все будет по высшему разряду, - рассказал Денис Казанский, который сейчас находится на месте события.</p>
	                  		</div>
	                  </div>
	               </article>
                 

                  
                 
                 
				<div class="row">
					<div class="col-24 text-center">
											<a href="https://zen.yandex.ru/sobesednik.ru" target="_blank" rel="nofollow"><button class="btn btn-sm btn-warning">Подпишитесь на нас в Яндекс.Дзен</button></a>
										</div>
				</div>
          <div class="row align-items-center mb-3"> 
             <div class="col-md-8"><button type="button" class="btn btn-sm btn-default" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button></div>
             <div class="col-md-4 text-right">поделиться:</div>
             <div class="col-md-12"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script src="//yastatic.net/share2/share.js"></script>
             <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="По прогнозам букмекеров, шансы на победу в финале Лиги Чемпионов у &quot;Ливерпуля&quot; в два раза выше, чем у &quot;Тоттенхэма&quot; (49% против 23%)."></div></div>
           </div>
          <div class="row">
            <div class="col-24">
            <div class="advert advert-47">
    <!-- реклама svk-native -->
    <!-- SVK-Native -->
<script type="text/javascript" data-key="c29568179ca4f6e62552f14d69b810b2">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'c29568179ca4f6e62552f14d69b810b2',
			'settings': {
				'w': 16345
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = '//widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->
</div> 
            
            </div>
          </div>
                 
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              <hr class="between-sections" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">

              
              
              
              
              
              
              <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/sport/20190601-denis-kazanskij-proshlogodnij-final-ligi-chempionov-mozhet-ploho-skazatsya-na-liverpule">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/sport"><small>Спорт</small></a></p>
    	<a href="https://sobesednik.ru/sport/20190601-denis-kazanskij-proshlogodnij-final-ligi-chempionov-mozhet-ploho-skazatsya-na-liverpule"><h6 class="card-title">Денис Казанский: Прошлогодний финал Лиги Чемпионов может плохо сказаться на &quot;Ливерпуле&quot;</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/sport/20190601-denis-kazanskij-proshlogodnij-final-ligi-chempionov-mozhet-ploho-skazatsya-na-liverpule"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/sport/20190531-igor-kolyvanov-besit-kogda-futbolist-stradaet-fignej-mogu-vrezat">
              <img class="card-img-top" src="https://sobesednik.ru/storage/posts/May2019/tPMwxQtk3dWCFTBrXkwk-medium.jpg" alt="Игорь Колыванов // фото: Александр Робин / Официальная группа &quot;Торпедо Москва&quot; ФК &quot;ВКонтакте&quot;">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/sport"><small>Спорт</small></a></p>
    	<a href="https://sobesednik.ru/sport/20190531-igor-kolyvanov-besit-kogda-futbolist-stradaet-fignej-mogu-vrezat"><h6 class="card-title">Игорь Колыванов: Бесит, когда футболист страдает фигней! Могу врезать!</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/sport/20190531-igor-kolyvanov-besit-kogda-futbolist-stradaet-fignej-mogu-vrezat"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/sport/20190528-marafoncy-finishiruyut-na-tom-svete">
              <img class="card-img-top" src="https://sobesednik.ru/storage/posts/May2019/t1GWR2ejCw41J1gNkiRr-medium.jpg" alt="Фото: Global Look Press">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/sport"><small>Спорт</small></a></p>
    	<a href="https://sobesednik.ru/sport/20190528-marafoncy-finishiruyut-na-tom-svete"><h6 class="card-title">Марафонцы финишируют. На том свете</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/sport/20190528-marafoncy-finishiruyut-na-tom-svete"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>

  
</div>              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/fgNlMjYPuGChqMeWAE8v-medium.jpg
                  ">
        <a href="https://sobesednik.ru/politika/20190529-mer-goroda-v-yakutii-dobilsya-oproverzheniya-parodii-na-sebya">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20190529-mer-goroda-v-yakutii-dobilsya-oproverzheniya-parodii-na-sebya"><strong>Мэр города в Якутии добился &quot;опровержения&quot; пародии на себя</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190601-eks-glavu-ivanovskoj-oblasti-obvinili-v-prisvoenii-i-rastrate">Экс-главу Ивановской области обвинили в присвоении и растрате
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190531-zelenskij-otpravil-glavu-gospogransluzhby-ukrainy-v-zapas">Зеленский отправил главу Госпогранслужбы Украины в запас
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190531-rossijskogo-sotrudnika-oon-obyavili-personoj-non-grata-v-kosovo">Российского сотрудника ООН объявили персоной нон грата в Косово
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/EJEPNPeaIGq9brl3jBnH-medium.jpg
                  ">
        <a href="https://sobesednik.ru/obshchestvo/20190530-dno-probito-deputat-pereputal-igry">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20190530-dno-probito-deputat-pereputal-igry"><strong>&quot;Дно пробито&quot;: депутат перепутал игры, &quot;пропагандирующие насилие&quot;</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190601-gryaz-chernogo-zolota-mozhet-auknutsya-severnomu-potoku-2">Грязь черного золота может аукнуться «Северному потоку-2»
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190601-kto-podzheg-dom-investora-shiesa-posle-ego-vstrechi-s-zhitelyami">Кто поджег дом сторонника ЭкоТехноПарка Шиес после встречи с местными жителями?
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190601-prihozhanam-v-sochi-zapretili-molitsya-v-staroobryadcheskom-hrame">Прихожанам в Сочи запретили молиться в старообрядческом храме
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <div class="advert advert-12">
    <!-- реклама advark Видео -->
    <div id="cr"></div>
<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
</div>
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <hr>
<!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20190528-deputat-i-pustota">Главная проблема, переходящая из созыва в созыв Госдумы, – это вовсе не пустоты под залом для пленарок, а пустота в головах тех, кто в нем заседает и принимает законы вопреки воле избирателей</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20190528-vo-ves-golos">Случай с арестом Романа Удота опасен прежде всего не для правозащитников – он создает повод для уголовного преследования целого класса людей, регулярно и нагло угрожающих несогласным</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/October2017/tdOGXqv4E88eTYba52QI-thumb.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/475">Кара-Мурза-ст.<br>Владимир</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/kultura-i-tv/20190521-slepakov-stal-upravlyaemym-shoumenom">Кампанию по переходу на «цифру», в результате которой оставили людям только 20 каналов (чтобы не из чего было выбирать, кроме дешевых поделок да ток-шоу), провели недаром</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              <br>

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/rQvBkysmwv9ZtMVlG9FE-medium.jpg
                  ">
        <a href="https://sobesednik.ru/kultura-i-tv/20190531-plany-na-vyhodnye-dokumentalnoe-kino-istoriya-mody-i-bon-jovi">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20190531-plany-na-vyhodnye-dokumentalnoe-kino-istoriya-mody-i-bon-jovi"><strong>Планы на выходные: документальное кино, история моды и Bon Jovi</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190601-sozdateli-roketmena-vystupili-protiv-rossijskoj-cenzury-filma">Создатели &quot;Рокетмена&quot; выступили против российской цензуры фильма
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190531-prokatchiki-obyasnili-sokrashenie-filma-ob-eltone-dzhone-trebovaniem-zakona">Прокатчики объяснили сокращение фильма об Элтоне Джоне требованием закона
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190531-v-rossii-iz-filma-roketmen-vyrezali-sceny-seksa-i-poceluev-s-geyami">В России из фильма &quot;Рокетмен&quot; вырезали сцены секса и поцелуев с геями
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/qIiN5YfHnAAeJMJZtm8S-medium.jpg
                  ">
        <a href="https://sobesednik.ru/shou-biznes/20190531-alla-pugacheva-i-igor-nikolaev-pozdravili-byvshih-vozlyublennyh-s-datami">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20190531-alla-pugacheva-i-igor-nikolaev-pozdravili-byvshih-vozlyublennyh-s-datami"><strong>Алла Пугачева и Игорь Николаев поздравили Владимира Кузьмина и Наташу Королеву</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190531-anastasiya-volochkova-mer-anapy-reshil-proslavitsya-za-schet-moego-imeni">Анастасия Волочкова: Мэр Анапы решил прославиться за счет моего имени
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190530-garik-sukachev-obyavil-o-ture-v-chest-svoego-60-letiya-fotoreportazh">Гарик Сукачев объявил о туре в честь своего 60-летия: фоторепортаж
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190530-liza-arzamasova-stala-talismanom-sdayushih-ege-vypusknikov">Лиза Арзамасова стала талисманом для сдающих ЕГЭ выпускников
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <div class="advert advert-25">
    <!-- реклама 685x300 PR -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
</div>              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/F5b9rSZWpkuslCqQ2HNF-medium.jpg
                  ">
        <a href="https://sobesednik.ru/zdorove/20190531-transgennyj-gribok-unichtozhil-99-moskitov-vyzyvayushih-malyariyu">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20190531-transgennyj-gribok-unichtozhil-99-moskitov-vyzyvayushih-malyariyu"><strong>Трансгенный грибок уничтожил 99% москитов, вызывающих малярию</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190530-priyatnye-zapahi-pomogayut-izbavitsya-ot-zhelaniya-zakurit">Приятные запахи помогают избавиться от желания закурить
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190530-opasnost-boleznej-serdca-mozhno-snizit-za-schet-cherniki">Опасность болезней сердца можно снизить за счет черники
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190529-rabota-v-nochnuyu-smenu-ne-povyshaet-risk-opuholej-grudi">Работа в ночную смену не повышает риск опухолей груди
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/N30OvwqJPtGA1T3kqFM0-medium.jpg
                  ">
        <a href="https://sobesednik.ru/turizm/20190522-kak-sekonomit-na-razreshenii-na-vyezd-rebenka-za-granicu">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20190522-kak-sekonomit-na-razreshenii-na-vyezd-rebenka-za-granicu"><strong>Как сэкономить на разрешении на выезд ребенка за границу</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190531-rynok-kurortnogo-zhilya-stanet-prozrachnee-no-ceny-vyrastut">Рынок &quot;курортного жилья&quot; станет прозрачнее, но цены вырастут
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190531-na-bali-zaderzhali-dvuh-rossiyan-prodavavshih-narkotiki-po-telefonu">На Бали задержали двух россиян, продававших наркотики по телефону
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190528-lish-10-rossiyan-namereny-poehat-na-letnij-otdyh-za-granicu">Лишь 10% россиян намерены поехать на летний отдых за границу
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/May2019/fnTgNTzTrS4Z9F4Yho9b-medium.jpg
                  ">
        <a href="https://sobesednik.ru/avto/20190527-tehobsluzhivanie-mozhno-i-otmenit">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20190527-tehobsluzhivanie-mozhno-i-otmenit"><strong>Депутат Госдумы: Техосмотр можно вообще отменить для частных лиц</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190530-gd-v-tretem-chtenii-uzhestochila-nakazanie-dlya-voditelej-za-pyanye-dtp">ГД в третьем чтении ужесточила наказание для водителей за &quot;пьяные&quot; ДТП
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190528-v-rf-uvelichat-shtrafy-za-povtornoe-narushenie-pdd-zafiksirovannoe-kameroj">В РФ увеличат штрафы за повторное нарушение ПДД, зафиксированное камерой
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190523-stoimost-polisov-osago-s-nachala-goda-snizilas-v-srednem-na-4">Стоимость полисов ОСАГО с начала года снизилась в среднем на 4%
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/April2019/wRLKQVtOHvfhf9HkC8Cd-medium.jpg
                  ">
        <a href="https://sobesednik.ru/nedvizhimost/20190430-skolko-stoit-dom-postroit">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20190430-skolko-stoit-dom-postroit"><strong>Сколько стоит дом построить?</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190430-nehoroshaya-derevnya">&quot;Нехорошая&quot; деревня
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190426-skolko-stoit-dom-postroit-ekspert-o-realnyh-cenah-na-izhs">Сколько стоит дом построить? Эксперт – о реальных ценах на ИЖС
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190423-nalogi-na-nedvizhimost-i-kadastrovaya-ocenka-chtoby-i-volki-syty-i-ovcy-cely">Налоги на недвижимость и кадастровая оценка: чтобы и волки сыты, и овцы целы
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            <div class="row">
              <div class="col-md-24">
                <h5 class="wow fadeIn">Читайте также</h5>
              </div>

            </div>
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background: url(https://sobesednik.ru/storage/polls/May2019/IXF07yQoESiVjtjBUIiW-small.jpg) 0 44px no-repeat;background-size: cover;">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/14">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>Влияют ли на ваше отношение к Путину данные о его поддержке?</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 

<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Действует акция!</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/sobesednik_19_28_05_2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/sob_plus05-2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/subscribe">Онлайн-подписка</a>
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>

<div class="advert advert-2">
    <!-- реклама 240x200 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149008861502961562',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div><br>




<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="inline-ul">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-fb"><i class="fa fa-facebook"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-small btn-vk"><i class="fa fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-small btn-ins"><i class="fa fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Только в "Собеседнике"</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/May2019/cjUiXqe5O50EFQVUXOBG-thumb.jpg
                                          " class="img-fluid" alt="Герман Греф // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/dengi/20190527-german-gref-vytyanul-zolotuyu-kartu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dengi/20190527-german-gref-vytyanul-zolotuyu-kartu">Греф вытянул золотую карту. На чем Сбербанк зарабатывает и на что тратит</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/May2019/diT5cAFlMSXc3X6GySkd-thumb.jpg
                                          " class="img-fluid" alt="«Зеленая роща»">
                                  <a href="https://sobesednik.ru/politika/20190527-rosha-dlya-teshi">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190527-rosha-dlya-teshi">В сочинском санатории Ростеха обнаружился особняк тёщи Сергея Чемезова</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/May2019/lQxQkw4nHsEeJ51ny2CE-thumb.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/obshchestvo/20190521-shito-kryto-na-avito">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190521-shito-kryto-na-avito">Шито-крыто на &quot;Авито&quot;. Как обманывают на самом популярном сайте объявлений</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/May2019/i5fcimQtc0eNBv4WTqa5-thumb.jpg
                                          " class="img-fluid" alt="Тумсо Абдурахманов">
                                  <a href="https://sobesednik.ru/obshchestvo/20190521-samyj-derzkij-chechenec">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190521-samyj-derzkij-chechenec">Самый дерзкий чеченец. За что Кадыров ненавидит &quot;кавказского Навального&quot;</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/May2019/H7RtNcC7mRGEOgmAU26Z-thumb.jpg
                                          " class="img-fluid" alt="Боевики съезжались в ИГИЛ со всего мира // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/obshchestvo/20190514-ya-sbezhala-iz-igil">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190514-ya-sbezhala-iz-igil">&quot;Я сбежала из ИГИЛ&quot;. Исповедь осужденной за участие в запрещенной организации</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/XpZMxOfY2eK3xWMarrUj-thumb.jpg
                                          " class="img-fluid" alt="Фото: Андрей Струнин">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190528-emir-kusturica-vojna-eto-zhizn">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190528-emir-kusturica-vojna-eto-zhizn"><h5>Эмир Кустурица:</h5> Война – это жизнь</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/nPBbYDCusXPDuQntKU0s-thumb.jpg
                                          " class="img-fluid" alt="Нюта Федермессер // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190528-emir-kusturica-vojna-eto-zhizn">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190520-nyuta-federmesser-est-to-chto-vtoptat-v-gryaz-nevozmozhno"><h5>Нюта Федермессер:</h5> Вам не страшно, говорю я Путину, а мне страшно</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/April2019/kVc0eAMWbf86rkPj5d32-thumb.jpg
                                          " class="img-fluid" alt="У Троицкого в «дискохранилище» десятки (или сотни?) тысяч дисков // фото: Сергей Авдуевский">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190528-emir-kusturica-vojna-eto-zhizn">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190430-artemij-troickij"><h5>Артемий Троицкий:</h5> Нынешняя власть боится только Лёшу Навального</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/VyDCF5nacuoi9enBDhGB-thumb.jpg
                                          " class="img-fluid" alt="Владимир Кошевой // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190528-emir-kusturica-vojna-eto-zhizn">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190514-vladimir-koshevoj-dolzhna-byt-kakaya-to-tochka-kipeniya-vot-vo-francii-dozhdalis"><h5>Владимир Кошевой:</h5> Должна быть точка кипения. Вот во Франции дождались</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/tPMwxQtk3dWCFTBrXkwk-thumb.jpg
                                          " class="img-fluid" alt="Игорь Колыванов // фото: Александр Робин / Официальная группа &quot;Торпедо Москва&quot; ФК &quot;ВКонтакте&quot;">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190528-emir-kusturica-vojna-eto-zhizn">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/sport/20190531-igor-kolyvanov-besit-kogda-futbolist-stradaet-fignej-mogu-vrezat"><h5>Игорь Колыванов:</h5> Бесит, когда футболист страдает фигней! Могу врезать!</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-13">
    <!-- реклама adfox Infox -->
    <div id="infox_2103"></div><script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
</div>	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Скандалы</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/5t2O6Kbw2ylCWsZmM3Jx-thumb.jpg
                                          " class="img-fluid" alt="Катерина Тихонова на защите диссертации">
                                  <a href="https://sobesednik.ru/politika/20190527-doch-putina-prishla-na-priem">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190527-doch-putina-prishla-na-priem">Катерина Тихонова защищала кандидатскую с наушниками в ушах?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/d4cbkCOCwOULFj0YWxbk-thumb.jpg
                                          " class="img-fluid" alt="Иван Краско // фото автора">
                                  <a href="https://sobesednik.ru/shou-biznes/20190527-ivan-krasko-uhodit-v-bogadelnyu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190527-ivan-krasko-uhodit-v-bogadelnyu">Алчные родственники растащили дачу Ивана Краско под Петербургом</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/p0plKueWALT8yTunsJO5-thumb.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190528-mihalkov-razobralsya-s-gelmintami">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190528-mihalkov-razobralsya-s-gelmintami">Никита Михалков доказал через суд, что его не &quot;пожирают изнутри&quot;</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/z4ANjVDI3aPCt9BwOUpa-thumb.jpg
                                          " class="img-fluid" alt="Фото в статье: автора">
                                  <a href="https://sobesednik.ru/shou-biznes/20190528-sestra-magomaeva-boitsya-sgoret-v-svoem-dome">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190528-sestra-magomaeva-boitsya-sgoret-v-svoem-dome">Сестра Муслима Магомаева боится сгореть в своем доме</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/May2019/k4VYmY5d4yc4rZlC8FLE-thumb.jpg
                                          " class="img-fluid" alt="Анастасия Волочкова // фото: архив редакции">
                                  <a href="https://sobesednik.ru/shou-biznes/20190531-anastasiya-volochkova-mer-anapy-reshil-proslavitsya-za-schet-moego-imeni">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190531-anastasiya-volochkova-mer-anapy-reshil-proslavitsya-za-schet-moego-imeni">Анастасия Волочкова: Мэр Анапы решил прославиться за счет моего имени</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20190528-vasha-cifra-bita">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/s8WqXSFeAm7UcSYUpPsH-medium.jpg
                        " alt="// фото: Ralf-Udo Thiele / imageBROKER.com / Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">На пороге цифровой диктатуры: как защититься от утечек персональных данных</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20190528-kak-vybrat-solncezashitnyj-krem">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/kqKfodyFY3Ct458TKOCE-medium.jpg
                        " alt="Фото: Shutterstock">
                <div class="card-block text-center">
                    <p class="card-text">Как выбрать солнцезащитный крем: советы врача-дерматолога</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20190528-na-more-za-schet-zhenshin">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/CKuF4INXfAhGoUPzAFgb-medium.jpg
                        " alt="Фото: John Rowley / Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">На море за счет женщин: как зарабатывают платные спутники на курортах</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20190521-pamyatka-dlya-dachnika-gipertonika">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/vZG8RIkdvNYgMWzKqy60-medium.jpg
                        " alt="Фото: Viktor Pogontsev / Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Четыре совета врача для дачника-гипертоника</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20190522-emocionalnaya-i-finansovaya-zhizn">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/May2019/U9L0t6WpNAz0t0HsYfC0-medium.jpg
                        " alt="Фото: Shutterstock">
                <div class="card-block text-center">
                    <p class="card-text">Три чувства, которые мешают начать зарабатывать</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<div class="advert advert-4">
    <!-- реклама 240х400 номер-1 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
</div><br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/May2019/mDRvuhBLUZllRWuc4I16-thumb.jpg
                                " class="img-fluid" alt="фото: кадр из сериала &quot;Папины дочки&quot;">
                        <a href="https://sobesednik.ru/shou-biznes/20190530-liza-arzamasova-stala-talismanom-sdayushih-ege-vypusknikov">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/shou-biznes/20190530-liza-arzamasova-stala-talismanom-sdayushih-ege-vypusknikov">Лиза Арзамасова стала талисманом для сдающих ЕГЭ выпускников</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/May2019/eTu2pZ8v0lBApyz5UU8O-thumb.jpg
                                " class="img-fluid" alt="Фото: Global Look Press">
                        <a href="https://sobesednik.ru/tehnologii/20190521-terminatory-sibirskih-polej">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/tehnologii/20190521-terminatory-sibirskih-polej">В Сибири урожай уберут комбайны под управлением искусственного интеллекта</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/May2019/xLufYWRJq1P3TGNnSzO9-thumb.jpg
                                " class="img-fluid" alt="Фото в статье: соцсети">
                        <a href="https://sobesednik.ru/kultura-i-tv/20190528-tatyana-navka-pokorila-antonio-banderasa">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190528-tatyana-navka-pokorila-antonio-banderasa">Татьяна Навка покорила Антонио Бандераса: русские в Каннах-2019</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/May2019/efyBchn3fe3G2n0XKKFy-thumb.jpg
                                " class="img-fluid" alt="Профессиональный ведьмак Арсений // фото в статье: Ольга Кузнецова">
                        <a href="https://sobesednik.ru/obshchestvo/20190521-vedmy-i-vedmaki-pokoleniya-iphone">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20190521-vedmy-i-vedmaki-pokoleniya-iphone">Ведьмы и ведьмаки поколения iPhone</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/May2019/l8E6sOLhSBIB55zrG8ZK-thumb.jpg
                                " class="img-fluid" alt="Дом со львом изнутри">
                        <a href="https://sobesednik.ru/turizm/20190521-dom-so-lvom">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/turizm/20190521-dom-so-lvom">Путешествуем по России. Дом со львом</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<div class="advert advert-5">
    <!-- реклама 240х400 номер-4 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);

setInterval("window.Ya.adfoxCode.reload('adfox_149001622601833066')", 35000)
</script>
</div>	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <div class="advert advert-31">
    <!-- реклама Background -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150712049793662728',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
</div>        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2019</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">

        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li>+7 (495) 685-46-28 (веб-редакция)</li>
            <li class="mb-1">+7 (495) 685-46-61 (сотрудничество, медиапартнерство)</li>
            <li>+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)</li>
            
            
            <li>+7 (495) 685-76-45 (Подписка)</li>
            <li>+7 (495) 685-08-80 (Распространение)</li>
            <li>+7 (495) 685-46-61 (PR)</li>
            <li>+7 (495) 685-28-45 (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul>
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-fb"><i class="fa fa-facebook"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-small btn-vk"><i class="fa fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-small btn-ins"><i class="fa fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2019 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22657274 = new Ya.Metrika({
                    id:22657274,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->
<script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5b59d7d976a3e61156ce1c98" data-config="9620" data-base="eWVlYWIrPj55dGF5dHVjfn9mcD9jZA==" type="text/javascript" src="https://hephedronwa.ru/65fm5jgotzb/n9alp/i5cxn/b9a1th/uouzsq4yufj/irgm2a9r9"></script>      </footer>

    <!-- Scripts -->
    <script src="/js/app.181571f9f55eca6f24ae.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->

    <script>
        // SideNav init
        $(".button-collapse").sideNav();
        //$(".side-nav").show();
        //var el = document.querySelector('.custom-scrollbar');
        //Ps.initialize(el);
    </script>
    <script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>
    <script>
        $('#news-slider').slick({
            slidesToShow: 4,
            responsive: [
                {
                  breakpoint: 1380,
                  settings: {
                    arrows: false,
                    slidesToShow: 3
                  }
                },
                {
                  breakpoint: 1180,
                  settings: {
                    arrows: false,
                    slidesToShow: 2
                  }
                },
                {
                  breakpoint: 480,
                  settings: {
                    arrows: false,
                    slidesToShow: 1
                  }
                }
            ],
            slidesToScroll: 1,
            adaptiveHeight: true,
            autoplay: true,
            autoplaySpeed: 5000,
            arrows: false,
        }).animate({
            'max-height': '66px'
        }, 600);
    </script>

    <script>
        new WOW().init(); 
    </script>

    <script>
        $(function () {
            setTimeout(function(){
                $(".sticky").sticky({
                topSpacing: 90,
                zIndex: 2,
                stopper: "footer"
            });
            }, 15000)
        });
    </script>


 




<script>
    $(document).scroll(function(){
        adv = $('.back-adv').offset().top + $('.back-adv').height()
        fut = $('footer').offset().top
        if (adv > fut) $('.back-adv').css("visibility", "hidden");
        else $('.back-adv').css("visibility", "visible");
    })
</script>

<script type="text/javascript">
	!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5b5aed356220a431aa215072"),t("js/metric.js")}();
</script>

<script type="text/javascript">
	window.relapV6WidgetNoSimilarPages = function(obj) {
		console.log('relap no ads: ' + obj.id)
	 	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
			(function(w, d, n, s, t) {
			 w[n] = w[n] || [];
			 w[n].push(function() {
			     Ya.Context.AdvManager.render({
			         blockId: "VI-0-0",
			         renderTo: 'inpage_VI-0-0-419555635',
			         inpage: {
			             slide: true,
			             visibleAfterInit: false,
			             adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&puid1=&fmt=1&pr="+pr,
			             insertAfter: 'undefined',
			             insertPosition: '0'
			         },
			     }, function callback (params) {
			         // callback
			     });
			 });
			 t = d.getElementsByTagName("script")[0];
			 s = d.createElement("script");
			 s.type = "text/javascript";
			 s.src = "//an.yandex.ru/system/context.js";
			 s.async = true;
			 t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		};
</script>





			
            
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>


            <div class="advert advert-30">
    <!-- реклама Adfox inpage -->
    <script>
$('.article-body p:nth(2)').after('<div id="inpage_VI-162555-0-56572499"></div>');
</script>
<script>
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-162555-0",
renderTo: 'inpage_VI-162555-0-56572499',
inpage: {
slide: true,
visibleAfterInit: true,
adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&puid1=&fmt=1&pr="+pr,
insertAfter: 'undefined',
insertPosition: '0'
},
}, function callback (params) {
// callback
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
  
  <script src="https://sobesednik.ru/misc/etimer.js"></script>
  <script>// <![CDATA[
  $(document).ready(function() {
      $(".eTimer").each(function(){
        d = $(this).data().date;
        t = $(this).data().text;
        console.log(d);
        $(this).eTimer({etDate: d, etTitleText: t});
      })
  });
  // ]]></script>
  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
  </script>

  <script>
  var script = document.createElement('script');
  window.identifier = '556393'; //optional -> insert identifier variable for your unique page's 
  script.id = 'embed-script';
  window.renteresID = 'EqmUgkAjAxde';
  script.setAttribute('position','top-right');
  script.src = '//app.renteres.ru/embed/inject/embed.js';
  script.setAttribute('data-timestamp', +new Date());
  (document.head || document.body).appendChild(script);
  </script>
</body>
</html>
