<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="jOdMCIBMFidG1uX75ILoOp42K2wYCwpPtw3lSC35">
    <meta name="yandex-verification" content="b236778ece0f93a4" />
    <title>В Анапе горят 30 га леса. Мэрия вводит режим чрезвычайной ситуации</title>

    <meta name="description" content="С 25 августа в Анапе введен режим чрезвычайной ситуации в связи с крупным лесным пожаром в районе поселка Большой Утриш" />
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество" />
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta name="theme-color" content="#708090"/>
    <meta property="og:title" content="В Анапе горят 30 га леса. Мэрия вводит режим чрезвычайной ситуации"/>
    <meta property="og:description" content="С 25 августа в Анапе введен режим чрезвычайной ситуации в связи с крупным лесным пожаром в районе поселка Большой Утриш"/>
    <meta property="og:image" content="https://sobesednik.ru/images/zaglushka.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/proisshestviya/20200825-v-anape-goryat-30-ga-lesa-meri" />

    <link rel="apple-touch-icon" href="/images/apple/144.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple/144.png"> 
    <link rel="canonical" href="https://sobesednik.ru/proisshestviya/20200825-v-anape-goryat-30-ga-lesa-meri" />
      <link rel="amphtml" href="https://sobesednik.ru/amp/proisshestviya/20200825-v-anape-goryat-30-ga-lesa-meri" />
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
     
	<link href="/new/css/bootstrap.1456d6975baffe44d24df04bcca43e1e.css" rel="stylesheet">
	<link href="/new/css/mdb-pro.7b433f32478d1b3ecc89c125828df56d.css" rel="stylesheet">
        
    <link href="https://sobesednik.ru/css/custom.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
        
    
    
    <script>
        window.Laravel = {
            'csrfToken': 'jOdMCIBMFidG1uX75ILoOp42K2wYCwpPtw3lSC35'
        };
    </script>
    <style>
	body{
-moz-hyphens: auto;
    -webkit-hyphens: auto;
    -ms-hyphens: auto;
}
.sticky-wrapper{
    height:2000px;
}
        .rowsafari{
    	display: -webkit-box;
    	display: -webkit-flex;
    	display: -ms-flexbox;
    	display: flex;
    	-webkit-flex-wrap: wrap;
    	-ms-flex-wrap: wrap;
    	flex-wrap: wrap;
        }
        .navbar-toggler i{
            cursor: pointer;
        }
        .navbar-toggler:not(.collapsed) .fa-bars{
            display:none
        }
        .navbar-toggler.collapsed .fa-times{
            display:none;
        }
        #infox_2103 img{
            min-height:60px;
        }

        .single-post{
            line-height: 1.1rem!important;
        }
        .single-post h4{
            line-height: 1.2rem!important;
            font-size:20px;
            font-weight: 600;
        }

        #adfox_149008861502961562>div{
            margin:0 auto;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        /*.article-text p img{
            margin-left:-2em;
        }*/
        .article-text iframe{
            width: 100%;
        }
        .article-text img{
            max-width: 100%;
            height: auto!important;
            display: block;
            margin: 0 auto;
        }

        #container_90628 .list-container-item{
            width: 33.33333%!important;
            display: table-cell!important;
        }

        .relap-default-wrapper .relap-default__item{
            width: 33.33333%!important;
            display: table-cell!important;
        }
        .relap-default__item, .relap-default__fake-item{
            min-width: 0!important;
        }

        .advert{
        	overflow: hidden;
            /*margin-bottom: 2rem;*/
        }
        .widget-column{
            position: relative;
            display: block;
            overflow: hidden;
        }
        footer {
            position:relative;
            z-index:999;
        }
        .socials{
            transition-duration: .2s;
            transition-property: display;
        }
        .socials a{
            color: #c5ced8;
            font-size: 30px;
            padding-right: 10px;
            transition-duration: .2s;
            transition-property: color;
        }
        .socials a:hover{
            color: #FFF;
        }
        .main-menu{
            float: left;
            line-height: 1.7rem;
        }
        .img-full{
            width:100%;
        }
        .sticky {
            max-width:300px;
        }
	.back-adv {
	    display: block;
	    position: fixed;
	    top: 49px;
	    left: 2000px;
	    z-index: 1;
	    visibility: visible;
	}
    .section-youtube{
        background: #e4e4e4;
        padding: 20px 20px;
    }
    </style>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="sob-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar fixed-top navbar-expand-lg navbar-dark" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item ">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу-бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down ">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
		        
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/" rel="nofollow noopener noreferrer"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/" rel="nofollow noopener noreferrer"><i class="fab fa-instagram"></i></a>
                <a target="_blank" title="Telegram" href="https://t.me/sobesednikru" rel="nofollow noopener noreferrer"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center">
    </div>
        </div>
    </div>
        <div class="row mb-1">
         <div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/sport/20200817-roj-dzhons-i-tajson-reshili-tr">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Забиякам на двоих 105 лет // фото: соцсети" src="https://sobesednik.ru/storage/posts/August2020/eaHvUr4ZMsD2A210WVyE-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Рой Джонс и Тайсон решили тряхнуть стариной</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200817-pelevin-navsegda">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Виктор Пелевин // фото: papawillcall.ru" src="https://sobesednik.ru/storage/posts/August2020/rx4mT2GmizezcKe5GDWu-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Пелевин навсегда</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200817-popali-v-seti">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото: Global Look Press; в статье: соцсети" src="https://sobesednik.ru/storage/posts/August2020/oGuXpyKdY15Pi4VAdgHB-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Уэббер вакцинировался, а сын Децла спел про тоталитаризм: главное из блогов</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200823-valerij-solovej-rasskazal-kako">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Global Look Press" src="https://sobesednik.ru/storage/posts/August2020/vGOygIfuUA6fhgXxs7Tx-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Валерий Соловей рассказал, какое прозвище Мишустину дали в Кремле</p></div>
      </div>
        </a>
  </div>
</div>
    </div>
          <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/dmitriy-bykov/20200824-nlo-ili-nas-luchshe-otvlech">
        <!--Card image-->
                    <img width="300" height="250" class="img-fluid" src="https://sobesednik.ru/storage/posts/August2020/at0pScTHZbPLO24CD6Ik-cropped.JPG" alt="Стоп-кадр: Россия 24 / Youtube">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/dmitriy-bykov/20200824-nlo-ili-nas-luchshe-otvlech">Дмитрий Быков: НЛО, или Нас Лучше Отвлечь</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/kultura-i-tv/20200824-dramy-za-scenoj">Гонорары Машкова и &quot;заказ&quot; на Захарову: топ-4 театральных скандалов на фоне пандемии</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20200824-ya-brosil-stanok-i-poshel-na-u">&quot;Я бросил станок и пошел на улицу&quot;: как и зачем бастуют белорусские рабочие</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">25 августа, вторник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200825-glava-evrosoveta-ne-smog-svyaz?utm=novosti"><span class="time">[14:57]</span>Глава Евросовета не смог связаться с Лукашенко. Он готов приехать в Беларусь</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200825-mvd-dvizhenie-aue-mozhet-stat?utm=novosti"><span class="time">[14:21]</span>МВД: Движение АУЕ может стать источником митингов и беспорядков в России</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200825-belarusskij-rubl-padaet-v-bank?utm=novosti"><span class="time">[14:19]</span>Беларусский рубль падает, в банках снижается ликвидность, власти сокращают расходы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200825-glavy-mid-es-obsudyat-sankcii?utm=novosti"><span class="time">[13:17]</span>Главы МИД ЕС обсудят санкции против Белоруссии на неформальной встрече в Берлине</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200825-na-zapade-moskvy-pyanyj-podros?utm=novosti"><span class="time">[13:16]</span>На западе Москвы пьяный подросток по неосторожности упал с 16 этажа и погиб</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200825-kreml-ne-vidit-povodov-nachina?utm=novosti"><span class="time">[13:15]</span>Кремль не видит поводов начинать расследование отравления Навального</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200825-v-anape-goryat-30-ga-lesa-meri?utm=novosti"><span class="time">[12:59]</span>В Анапе горят 30 га леса. Мэрия вводит режим чрезвычайной ситуации</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200825-bell-posle-rejda-silovikov-yan?utm=novosti"><span class="time">[12:39]</span>Bell: После рейда силовиков &quot;Яндекс&quot; начал эвакуировать сотрудников из Беларуси</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200825-rotenbergi-smenili-6-ti-letneg?utm=novosti"><span class="time">[12:33]</span>Ротенберги потеснили шестикратных лидеров в списке богатейших семей от Forbes</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200825-biznesmena-s-kriminalnym-prosh?utm=novosti"><span class="time">[12:11]</span>СК обвинил красноярского бизнесмена Анатолия Быкова в еще одном убийстве</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200825-tutby-ne-smog-najti-znachimyh?utm=novosti"><span class="time">[12:01]</span>TUT.BY не смог найти значимых войск НАТО на границе с Беларусью</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200825-presnenskij-sud-zayavil-chto-b?utm=novosti"><span class="time">[11:12]</span>Пресненский суд заявил, что билеты на процесс по делу Ефремова продают мошенники</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200825-rosgvardiya-vyrazila-blagodarn?utm=novosti"><span class="time">[11:10]</span>Росгвардия выразила благодарность &quot;Омбудсмену полиции&quot;. На нем 14 уголовных дел</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200825-es-trebuet-u-rossii-nezavisimo?utm=novosti"><span class="time">[10:59]</span>ЕС требует у России независимого и прозрачного расследования по Навальному</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200825-minprosvesheniya-ne-stanet-per?utm=novosti"><span class="time">[10:39]</span>Минпросвещения не станет переносить 1 сентября на октябрь</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200825-velikobritaniya-zakonserviruet?utm=novosti"><span class="time">[10:02]</span>Великобритания законсервирует танки и направит средства на современное оружие</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200825-shnurov-napisal-stih-pro-otrav?utm=novosti"><span class="time">[09:26]</span>Шнуров написал стих про отравление Навального: &quot;Методы ж товарищей чекистов…&quot;</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200825-kfc-iz-za-koronavirusa-peresta?utm=novosti"><span class="time">[08:50]</span>KFC из-за коронавируса перестанет &quot;облизывать пальчики&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200825-diagnoz-navalnogo-tiktok-i-tra?utm=novosti"><span class="time">[08:25]</span>Диагноз Навального, TikTok и Трамп, 1 сентября в октябре. Главное к утру 25 августа</a></span></div>
              <p class="date small">24 августа, понедельник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20200824-v-rabote-zoom-proizoshel-globa?utm=novosti"><span class="time">[18:04]</span>В работе Zoom произошел глобальный сбой, больше всего жалоб зафиксировано в США</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200824-vrachi-berlinskoj-kliniki-shar?utm=novosti"><span class="time">[17:48]</span>Врачи берлинской клиники &quot;Шарите&quot; пришли к выводу, что Навальный был отравлен</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200824-spasateli-vynesli-iz-doma-v-ya?utm=novosti"><span class="time">[17:29]</span>Спасатели вынесли из дома в Ярославле, где взорвался газ, 150 домашних животных</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200824-v-moskve-reshat-prodolzhat-li?utm=novosti"><span class="time">[17:12]</span>В Москве решать, продолжат ли дети учиться дистанционно, будут их родители</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200824-moskva-obyavila-personoj-non-g?utm=novosti"><span class="time">[16:39]</span>Москва объявила персоной нон грата дипломата посольства Австрии в России</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200824-latushko-presledovanie-oppozic?utm=novosti"><span class="time">[16:36]</span>Член белорусского КС: преследование оппозиции ограничивает диалог с властью</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200824-dobrovinskij-podtverdil-chto-p?utm=novosti"><span class="time">[16:24]</span>Добровинский подтвердил, что Пашаев вновь будет защищать Михаила Ефремова в суде</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20200824-piterskij-eks-biznesmen-proigr?utm=novosti"><span class="time">[15:55]</span>Питерский экс-бизнесмен проиграл иск по делу о списаниях в игре на 760 тысяч</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200824-oppoziciya-prosit-proverit-per?utm=novosti"><span class="time">[15:33]</span>Оппозиция просит проверить передачу оружия несовершеннолетнему сыну Лукашенко</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200824-v-ivanovskoj-oblasti-snimayut?utm=novosti"><span class="time">[15:11]</span>В Ивановской области снимают режим самоизоляции для пенсионеров</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200824-otkrovenno-i-chestno-lukashenk?utm=novosti"><span class="time">[14:29]</span>&quot;Откровенно и честно&quot;: Лукашенко призвал увольнять учителей, одобряющих протесты</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200824-vrachu-lechivshego-navalnogo-p?utm=novosti"><span class="time">[14:13]</span>Врачу, лечившему Навального, поступают угрозы, касающиеся его семьи</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200824-dollar-podeshevel-na-31-kopejk?utm=novosti"><span class="time">[13:51]</span>Доллар подешевел на 31 копейку из-за роста цен на нефть</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200824-v-belorussii-zaderzhany-chleny?utm=novosti"><span class="time">[13:44]</span>В Белоруссии задержаны члены КС оппозиции и сопредседатель стачкома шахтеров</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200824-rossijskie-diplomaty-v-vene-vo?utm=novosti"><span class="time">[13:07]</span>Российские дипломаты в Вене возмутились высылкой своего коллеги из Австрии</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20200824-v-moskve-umer-akter-iz-filma-t?utm=novosti"><span class="time">[12:31]</span>В Москве в возрасте 89 лет умер актер из фильма &quot;Три толстяка&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200824-video-s-kamer-539-bolnic-mogut?utm=novosti"><span class="time">[12:16]</span>Видео с камер 539 столичных больниц могут быть проданы в интернете</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200824-saratovskij-oblastnoj-sud-prig?utm=novosti"><span class="time">[11:59]</span>Убивший девятилетнюю девочку житель Саратова получил пожизненный срок</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200824-sud-po-delu-efremova-otlozhili?utm=novosti"><span class="time">[11:38]</span>Суд по делу Ефремова отложили, актер настаивает на биологической экспертизе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200824-ukraina-belorussii-prokladyvat?utm=novosti"><span class="time">[10:59]</span>Украина – Белоруссии: Прокладывать себе путь вперед дубинками – путь в никуда</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200824-bolee-sta-chelovek-ostayutsya?utm=novosti"><span class="time">[10:51]</span>Более ста человек остаются под стражей после игры ПСЖ с &quot;Баварией&quot;</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
		
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide --> 
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200824-ne-mogu-hodit-no-umeyu-letat">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/August2020/5SuGvpICy5NoIj05yNKa-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Не могу ходить, но умею летать</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200817-devochka-risuet-bol">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/August2020/IvBPzjyLYVtQFODFUkTI-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;У меня на спине растет вулкан&quot;: маленькая художница со сколиозом рисует боль</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200625-spasem-zreniya-novorozhdennym">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/kYidB2Zq4G5ewHWAsxkQ-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Спасем зрение новорожденным близнецам</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200622-idet-sbor-sredstv-na-pokupku-o">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/g2teTwGPMkNvUswAPHIG-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Идет сбор средств на покупку окклюдера для 13-летней Вали Неклюдовой</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200610-artem-martynov-1-god-11-mesyac">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/FULw22BNDmM1P0cLLr1v-cropped.jpeg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Артем Мартынов, 1 год 11 месяцев</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 




<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200817-pojdem-kopat-kartoshku">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/August2020/5DUMj3sZTOVpmcN1k43U-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Рецепт: картофельная запеканка по-французски с бульоном и луком</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dengi/20200810-chardzhbek-vernut-svoe">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/August2020/SBaMsCHtjjQMCqLmMJDq-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Чарджбэк: как вернуть деньги, если купленная по интернету вещь не подошла</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dengi/20200811-5-sposobov-sohranit-dengi-v-20">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/August2020/Lnth31pNlNQDVPIVeQnr-thumb.jpg" class="img-fluid lazyload" alt="Фото: Depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">5 способов сохранить деньги в 2020 году, когда ставки по вкладам падают</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dom-i-dachka/20200811-zagotovki-na-zimu-iz-ogurcov-i">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/August2020/mQwvz9UWtrCCblGCg7NN-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Depositphotos, скриншот Youtube" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Заготовки на зиму из огурцов и кабачков: советы Андрея Туманова</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200803-kuda-vybrasyvat-medicinskie-ma">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/August2020/rQGQKtQo8jT14qDKNlVd-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Куда выбрасывать медицинские маски, чтобы не загрязнять природу?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20200817-lechebnoe-varene-i-tvorozhnyj">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/August2020/p2uVJgW9TgzLJhalxvPz-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: depositphotos" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Лечебное варенье, творожный пирог и летние голубцы: топ-3 рецепта от Оксаны Сташенко</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200817-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/August2020/GbjvWF5AP0YB5tQSTTon-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Отдых владимирского губера и снег в Якутске: что обсуждают в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20200810-top-3-receptov-pod-gradusom">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/August2020/LvJtWz2r0iNbo5uoA5m6-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба СТС" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Спагетти с водкой и &quot;пьяная&quot; печень: ТОП-3 рецептов &quot;под градусом&quot;</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200810-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/August2020/cHVtfzg3XGWwQbR6ku2s-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Мат на листовках ЕР в Челябинске и озеро лотосов в Волгограде: что обсудили в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200803-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/August2020/yGEpR45mFzTezc8DLVOE-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Домашние салоны красоты в Перми и пожар во Владимире: что обсуждали в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-15">
              <!-- Section: Single article -->
              <div class="article-section">
                                    <article itemscope itemtype="http://schema.org/Article">
                                            <meta itemprop="image" content="https://sobesednik.ru/images/zaglushka.jpg" />
                                      	<meta itemprop="identifier" content="575824">
                  	<meta itemprop="inLanguage" content="ru">
                    <meta itemprop="dateModified" content="2020-08-25T12:59:00+03:00">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sobesednik.ru/proisshestviya/20200825-v-anape-goryat-30-ga-lesa-meri"/>
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="d-none">
                            <meta itemprop="width" content="416">
                            <meta itemprop="height" content="116">
                        </div>
                        <meta itemprop="name" content="Sobesednik.ru">
                        <meta itemprop="telephone" content="+7 (495) 685-46-28">
                        <meta itemprop="address" content="Москва">
                    </div>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">В Анапе горят 30 га леса. Мэрия вводит режим чрезвычайной ситуации</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/663">Зубов Павел</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                      	<a itemprop="item" href="https://sobesednik.ru/obshchestvo"><span itemprop="name">Общество</span></a>
	                      		                      		<meta itemprop="position" content="1" />
	                      		                      	</span> - 
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/proisshestviya"><span itemprop="name">Происшествия</span></a>
	                        	                      		<meta itemprop="position" content="2" />
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          12:59, 25 августа 2020
                        </div><span class="iso-date d-none" itemprop="datePublished">2020-08-25T12:59:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        <a href="https://sobesednik.ru/source?"></a>
                      </div>
                    </div>
	                  <br>
               
                    <figure class="d-none" class="figure" itemscope itemtype="http://schema.org/ImageObject">
                        <div itemprop="name">В Анапе горят 30 га леса. Мэрия вводит режим чрезвычайной ситуации</div>
					    <img itemprop="contentUrl" src="https://sobesednik.ru/images/zaglushka.jpg" class="figure-img img-fluid" alt="" title="">
					    <figcaption class="figure-caption text-right" itemprop="description"></figcaption>
				    </figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up">
					        <div class="article-body text-justify">
	                  			<p>С 25 августа в границах Супсехского сельского округа города Анапы введен режим чрезвычайной ситуации в связи с крупным лесным пожаром, произошедшем в районе поселка Большой Утриш. Оперативный штаб возглавил исполняющий обязанности главы Анапы Василий Швец.&nbsp;Об этом сообщает <a href="https://www.anapa-official.ru/news/2020/08/25034/" target="_blank" rel="noopener noreferrer">сайт мэрии&nbsp;города</a>.</p>
<p>Всего огнем охвачена территория около 30 га, фронт пожара сейчас составляет около 5 км, а территория активного горения &mdash; около 3 га. Из зоны ЧС проведена эвакуация&nbsp;около тысячи туристов, для которых было организовано питание и транспорт до ближайших населенных пунктов.</p>
<p>На данный момент пострадавших не зарегистрировано &mdash; вблизи опасной зоны дежурят машины скорой помощи.&nbsp;Пожар тушат более 200 человек, задействована 21 единица техники&nbsp;&mdash; в их числе два вертолета и четыре катера.</p>
	                  		</div>
	                  </div>

                  
                 
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/proisshestviya">Происшествия</a>
                  </p>
                  
		 <div id="mc-container"></div>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-24 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="С 25 августа в Анапе введен режим чрезвычайной ситуации в связи с крупным лесным пожаром в районе поселка Большой Утриш"></div>
	</div>
	
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow noopener noreferrer" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light" rel="nofollow noopener noreferrer">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light" rel="nofollow noopener noreferrer">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light" rel="nofollow noopener noreferrer">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light" rel="nofollow noopener noreferrer">Телеграм</a>
		</div>
		
	</div>

</div>
                  </div>
                  
          		
                
                		<br>
                <div class="card-deck mb-3">

  <div class="card wider">
    <a href="https://sobesednik.ru/proisshestviya/20200825-na-zapade-moskvy-pyanyj-podros">
              <img alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20200825-na-zapade-moskvy-pyanyj-podros"><h6 class="card-title">На западе Москвы пьяный подросток по неосторожности упал с 16 этажа и погиб</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/proisshestviya/20200825-v-anape-goryat-30-ga-lesa-meri">
              <img alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20200825-v-anape-goryat-30-ga-lesa-meri"><h6 class="card-title">В Анапе горят 30 га леса. Мэрия вводит режим чрезвычайной ситуации</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/proisshestviya/20200824-na-yuge-filippin-proizoshlo-dv">
              <img alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20200824-na-yuge-filippin-proizoshlo-dv"><h6 class="card-title">На юге Филиппин произошло два взрыва с разницей в час. Есть пострадавшие</h6></a>
    </div>
	
    
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/August2020/E6GxRDNGemRuw2FjGjI1-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20200824-reanimatolog-rasskazal-kogda-a" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20200824-reanimatolog-rasskazal-kogda-a"><strong>Реаниматолог рассказал, когда Алексей Навальный выйдет из комы</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200824-navalnyj-pil-samogon-bolel-dia">Навальный пил самогон, болел диабетом или был отравлен? Гудков оценил все версии
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200823-strasti-navalnovy-i-belarus-na">Страсти по Навальному и Беларусь на распутье. Итоги недели одним предложением
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200823-k-olenyam-verneshsya-shutka-pu">&quot;К оленям вернешься&quot;: шутка Путина про отставку Собянина рассмешила Соловья
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/August2020/xDuEeGXWIcg0aoqtZocM-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20200817-ne-dali-gaza" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20200817-ne-dali-gaza"><strong>&quot;Кремль. Путину&quot;. Верните газ в Таватуй!</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200817-neizvestnaya-istoriya-priklyuc">Приключения первого флага России: от путча и Белого дома до Ельцин-Центра
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200820-delo-efremova-katitsya-k-8-god">&quot;Дело Ефремова катится к 8 годам&quot;: адвокат ждет приговор через &quot;считанные дни&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200820-budut-falsifikacii-deputat-mos">&quot;Будут фальсификации&quot;: депутат Мосгордумы Бунимович о школьных ВПР в сентябре
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/obshchestvo/20200824-nadezhda-guzheva-orbitalnaya-s">Сейчас у освещающих эту историю пропагандистов явные проблемы – теперь-то сквозит где-то у американских товарищей. И по этому поводу все население МКС дружно заперлось в российском модуле «Звезда». Приходится выдвигать осторожные версии про все те же микрометеориты или какой-то особо злобный и мелкий космический мусор. И мы тут напрасно ждем версии, что диверсию затеял единственный американец</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Баканов Константин">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/politika/20200821-ot-majdana-posle-vyborov-rossi">То, что происходит сейчас в головах и умах по поводу белорусских событий, – это война фобий. Одни боятся неадекватной жестокости авторитарной власти, другие – внешней экспансии «мировой закулисы». Двигателем обоих процессов является не только обострённое чувство справедливости, но и страх</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/politika/20200817-svoboda-kulture-ne-nuzhna">Никакая свобода не приносит благ ни диктатору, ни художнику. Вот почему среди российской творческой интеллигенции у Лукашенко больший процент сторонников, чем на родине: в Минске к искусству относятся с тоталитарной серьезностью. Кроме того, российских художников не пытают; а если и пытают, то что такое это полицейское насилие по сравнению с муками творчества!</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

		
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/August2020/7t486H597NuxFUk63UGk-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20200824-vdova-aktera-viktora-pavlova-p" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20200824-vdova-aktera-viktora-pavlova-p"><strong>Вдова актера Виктора Павлова: Перед смертью Витя увидел что-то странное в окне...</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200824-strasti-v-semejstve-shukshinyh">Браки, драки, пропавшие дети и другие страсти в семействе Шукшиных
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200817-zvezda-seriala-zheltyj-glaz-ti">Звезда сериала &quot;Желтый глаз тигра&quot; Роман Курцын: На съемках был в состоянии аффекта
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200817-kuznicu-budulaya-snesli-a-dom">Судьба Будулая спустя 35 лет: кузницу цыгана снесли, а дом Клавдии разваливается
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/August2020/nIXuY0ZSkgDFQhAX6RBt-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20200824-valentina-legkostupova-ya-tak" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20200824-valentina-legkostupova-ya-tak"><strong>&quot;Боюсь закончить как Евдокимов&quot;: предсмертное интервью Валентины Легкоступовой</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200817-arina-sharapova-vyjti-pyanoj-v">Арина Шарапова: Выйти пьяной в эфир – недопустимо!
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200817-zvezdu-gluharya-prooperirovali">Звезду &quot;Глухаря&quot; прооперировали
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200817-katya-guseva-otkazalas-ot-seks">Катя Гусева ждет предложения руки и сердца от Киркорова
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
                            <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/August2020/N1aozpvVnxxRKXcLR3gq-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20200824-vody-v-syre-stanovitsya-s-goda" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20200824-vody-v-syre-stanovitsya-s-goda"><strong>Воды в сыре становится с годами все больше</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200824-koronavirus-uhudshil-simptomy">Коронавирус ухудшил симптомы жертв расстройств пищевого поведения
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200820-bryusselskaya-kapusta-snizhaet">Брюссельская капуста снижает риск опасных болезней сердца
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200820-psihika-posle-rodov-chashe-str">Психика после родов чаще страдает у самых молодых мам
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/August2020/igfyaGzj6DuJFluqFpkF-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20200817-k-vozobnovleniyu-aviasoobsheni" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20200817-k-vozobnovleniyu-aviasoobsheni"><strong>К возобновлению авиасообщения с Россией готовят еще 30 стран</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200810-kuda-podatsya-otdohnut">Дача, Байкал и &quot;внутренний туризм&quot;: как отдохнуть этим летом, советуют знаменитости
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200811-edy-menshe-ceny-vyshe-pervye-v">Еды меньше, цены выше: первые впечатления туристов об открывшейся Турции
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200806-turagenty-ispugalis-fejkovoj-n">Турагенты испугались фейковой новости о вспышке коронавируса в Турции
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/July2020/YCxyTmjf0qNUcmv3v01c-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20200728-avtoyurist-olshanskij-vystupil" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20200728-avtoyurist-olshanskij-vystupil"><strong>Лидер Движения автомобилистов выступил за отмену ОСАГО из-за мизерных выплат</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200723-zony-reguliruemoj-stoyanki-v-m">&quot;Зоны регулируемой стоянки&quot; в Москве – ещё один капкан и разводка автовладельцев
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200720-zachem-mvd-hochet-povysit-poka">Зачем МВД хочет повысить показатели смертности на дорогах? Отвечает Ольшанский
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200720-v-rossii-odnoj-bedoj-menshe">В России одной бедой меньше
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/August2020/WjZznDT6mMCigIQ1EYRC-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20200803-vzyat-ipoteku-s-15-pervonachal" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20200803-vzyat-ipoteku-s-15-pervonachal"><strong>Взять ипотеку со взносом в 15% можно уже сейчас. Но приготовьтесь заложить дом</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200728-kupit-kvadratnyj-metr-i-plakat">Купить квадратный метр… и плакать: что будет с жильем после заявления Путина
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200708-akademik-irina-radchenko-nalog">Академик: &quot;Налоговыми вычетами на недвижимость могут воспользоваться не все&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200708-top-5-oshibok-kotorye-soversha">Топ-5 ошибок, которые совершают продавцы квартир
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-9 widget-column">
            <section class="section widget-content fresh_number item_box size3 height4 simple_carousel mx-auto">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_32_25_08_2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus08-2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>


    <!-- Section: Popular posts -->
<div class="section widget-content">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200824-monologi-o-shansone-chast-5-al">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/August2020/VYzzUgUqo30s3VZbaqWt-thumb.jpg" class="img-fluid lazyload" alt="Фото: личный архив" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Монологи о шансоне. Часть 5: Александр Новиков.</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200817-stiven-hoking-i-chernye-dyry">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/August2020/Pbm5p1o5C2pQ8UsIYbgm-thumb.jpg" class="img-fluid lazyload" alt="Стивен Хокинг // фото в статье: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Успеть раскрыть тайны Вселенной: жизнь и великие открытия Стивена Хокинга</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200821-polkovnik-fsb-gennadij-gudkov">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/August2020/7BcKV17K7esSkZ4WjuQ4-thumb.jpg" class="img-fluid lazyload" alt="Алексей Навальный // Фото: Андрей Струнин" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Полковник ФСБ Геннадий Гудков назвал возможных заказчиков отравления Навального</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200818-laskovyj-i-nezhnyj-monashek-ku">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/August2020/KgU5kiFrXbAHnPXFXxMk-thumb.jpg" class="img-fluid lazyload" alt="Патриарх Кирилл и Алексий // Фото: сайт Параскево-Пятницкого благочиния города Москвы" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Постриг и осыпание наградами: Кураев рассказал о новом фаворите патриарха Кирилла</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200820-bykov-ob-otravlenii-navalnogo">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/August2020/w9uiSwLbLSRs0ydVr5WQ-thumb.jpg" class="img-fluid lazyload" alt="Фото и видео в статье: Павел Зубов" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Быков об отравлении Навального: Устроившие это подложили Кремлю хорошую свинью</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<div class="sticky-wrapper">
    <div class="sticky">
        
        

        

        
                <div class="section widget-content wow fadeIn" style="visibility: visible; animation-name: slideInUp;">
            <nav class="navbar navbar-dark sidebar-heading">
	        <div class="flex-center">
            	     <p class="white-text">Спецпроекты</p>
                </div>
            </nav>
            <div class="card p-2">
<a target="_blank" href="https://pandemia.sobesednik.ru/" rel="nofollow noopener noreferrer">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/advert/14cTJZHdRbPHXPzHTIEvxsjDTBeli0yKGpC6gww7.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>«Пандемия»</h4></div>
    </div>
</a>
</div>
<hr class="m-0">
<div class="card p-2">
<a target="_blank" href="https://www.sobesednik.ru/view/tarkovskiy-chelovek-legenda" rel="nofollow noopener noreferrer">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/tildas/DjM3hWvivm79ZJTYp262Z14FyiB3SlcdWYqsyUg6.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>Тарковский</h4>человек-легенда</div>
    </div>
</a>
</div>
<hr class="m-0">
<div class="card p-2">
<a target="_blank" href="https://samoizolyaciya.sobesednik.ru/" rel="nofollow noopener noreferrer">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/tildas/3OchnjKXZYooFlBKzBZYBTO3jqq8rsFgldTUNydG.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>Самоизоляция</h4>по-русски</div>
    </div>
</a>
</div>
        </div>
    </div></div>
        <!--/ Section: Popular posts -->
        

        <!-- Section: interview posts -->
        <div id="section-interview"  class="section widget-content wow slideInUp">

            <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20200817-regina-dubovickaya-ya-ochen-ne">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/August2020/N8ZQtHoRzBdQ264jaqrj-thumb.jpg" class="lazyload img-fluid" alt="Александр Федута // фото: PhotoXpress">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Александр Федута:</h5> Мы дожили. Эпоха Лукашенко минула, и потому моя жизнь не бессмысленна</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20200813-aktrisa-yuliya-aug-mne-kazhets">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/August2020/jI8TeCIAR65dFt7NAx5p-thumb.jpg" class="lazyload img-fluid" alt="Юлия Ауг // Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Актриса Юлия Ауг:</h5> Мне кажется, народ Беларуси победит в войне против Лукашенко</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/sport/20200810-irina-sluckaya-na-pervyj-krupn">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/August2020/tZZt0dSuNQa1KQMbGp3Q-thumb.jpg" class="lazyload img-fluid" alt="Ирина Слуцкая // Фото в статье: личный архив">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Ирина Слуцкая:</h5> "До восемнадцати лет жила в однокомнатной квартире с родителями"</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20200810-viktor-shenderovich-eto-v-sovr">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/August2020/NEQXL1PR0JNyoX3RrVYe-thumb.jpg" class="lazyload img-fluid" alt="Виктор Шендерович // фото в статье: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Виктор Шендерович:</h5> "Россия – либо часть Европы, либо часть Китая"</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200803-rektor-gitisa-grigorij-zaslavs">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/August2020/xzjCHnASHYHu8nC5bJXC-thumb.jpg" class="lazyload img-fluid" alt="Григорий Заславский // фото в статье: АГН &quot;Москва&quot;">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Ректор ГИТИСа:</h5> В этом году вступительные сдавали с ножами, вилками и пистолетами</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
        </div>

        <!--/ Section: Interview posts -->

        
        

        <div class="section widget-content wow slideInUp">
	        <!-- Heading -->
	        <nav class="navbar navbar-dark sidebar-heading">
	            <div class="flex-center">
	                <p class="white-text">Новости партнеров</p>
	            </div>
	        </nav>
	        <!--/ Heading -->
	        	
        </div>

        <!-- Section: Scandals widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200825-alla-pugacheva-i-maksim-galkin">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/August2020/X5xaxts7DKiYsHZUTmTo-thumb.jpg" class="img-fluid lazyload" alt="Фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Алла Пугачева и Максим Галкин открывают семейный бизнес</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200825-chp-v-seme-dimy-bilana-rodnaya">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/August2020/sP9GE3B33EN6jlL3Yg4x-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: личный архив Анны Белан" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">ЧП в семье Димы Билана: родная сестра чудом не утонула в воде</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200824-firsov-priznaet-vinu-ekspert-o">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/August2020/144Qij0wO7ij4ElFNpeH-thumb.jpg" class="img-fluid lazyload" alt="Фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Фирсов признает вину&quot;: эксперт озвучил сенсацию о смерти Легкоступовой</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200824-lopnuli-glaza-slezla-kozha-kra">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/August2020/7Kvk9jEGomRdMsxs33fB-thumb.jpg" class="img-fluid lazyload" alt="Фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Лопнули глаза, слезла кожа&quot;: Кравец – об издевательствах над телом Легкоступовой</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200824-firsov-neadekvaten-obnarodovan">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/August2020/57OfUVvwQKIbORUSohaL-thumb.jpg" class="img-fluid lazyload" alt="Юрий Фирсов и Валентина Легкоступова / фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Фирсов неадекватен!&quot;: обнародована шокирующая правда о смерти Легкоступовой</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

        </div>
        <!--/ Section: Scandals widget -->

        <!-- Section: lifestyle widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide -->
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/avto/20200817-chto-takoe-avtomobil-po-podpis">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/August2020/jCGGNjuPkj2fd3dodXNw-medium.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Что такое &quot;Автомобиль по подписке&quot; и есть ли у него будущее</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20200818-dietolog-nazvala-sostav-idealn">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/August2020/WlLkYqNihiqaw1Nq9M9a-medium.jpg" alt="Фото: Depositphotos" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Диетолог назвала состав идеального ужина и способ борьбы с ночным обжорством</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20200818-plasticheskaya-hirurgiya-vnov">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/August2020/fyA0KpTIe31QIK3Hn8fH-medium.jpg" alt="Alena Kalita/Russian Look" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Популярность пластической хирургии растет. С чем приходится сталкиваться врачам?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/avto/20200731-igry-dlya-vzroslyh-malchikov-i">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/July2020/2J1LinVEWaa0yomE1YT3-medium.JPG" alt="Фото: Зубов Павел" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Игры для взрослых мальчиков, или Как выиграть квадроцикл</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20200712-ya-zdes-virtualnost-greh-ili-s">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/July2020/4UEmX3YxCyXQoCjM2gBu-medium.jpg" alt="Фото в статье: кадры из фильма &quot;#яздесь&quot;" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Я здесь&quot;: Виртуальность – грех, или Снятся ли шеф-повару сетевые незнакомки</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

        </div>
        <!--/ Section: Lifestyle widget -->

        <!-- Section: Pososhok posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200810-v-gorod-zero-pridet-schaste">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/August2020/MFWAjznB6jFR85ZZmzvP-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">В городе Зверево появится &quot;советник по счастью&quot; горожан</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200806-vash-biletik-uhodit-v-proshloe">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/August2020/ny6MmLjBHVUhOyAZnujI-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: РИА &quot;Новости&quot;" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">&quot;Ваш билетик&quot; уходит в прошлое</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200803-banda-verblyudov-terroriziruet">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/August2020/3UEevvHfRpiJM2ui0qII-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Банда дерзких верблюдов терроризирует село под Астраханью</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200728-chumovoe-zhile">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/July2020/pqiwU4WF0ve4ZHKtDJBl-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Чумовое жилье: на Ямале коренным жителям выдают сертификаты на чумы</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/recepti/20200720-chtob-vam-kislo-bylo">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/July2020/fxSKvo3EFjWHJ5YGRy2U-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Рецепт: Чтоб вам кисло было!</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

        </div>
        <!--/ Section: Pososhok posts -->

        


        
        

        

        
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

	            <div class="back-adv">
                    </div>
      </main>

      <footer class="page-footer center-on-small-only pt-2" id="footer">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2020</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>И. О. Шеф-редактора — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта<br>сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="pb-2 text-center h3 text-decoration-none">
            <a class="text-decoration-none" href="https://www.facebook.com/sobesednik/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-facebook-f mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://vk.com/idsobesednik" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-vk mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://www.instagram.com/sobesednikru/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-instagram mr-3"></i>
            </a>
        </div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright py-2">
    <div class="container-fluid">
	<div class="row">
	    <div class="col-md-17 text-center py-1">
    		<span class="align-middle">© 2020 Copyright: <a href="/"> Sobesednik.ru </a></span>
	    </div><div class="col-md-7 text-center">
		<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22657274&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22657274/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22657274" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(22657274, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->	    </div>
	</div>
    </div>
</div>
<!--/.Copyright-->
<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/new/js/app.276ceeb06fe17a983e5e.js"></script>
    <script src="/new/js/all.823facd3890b073f8b15f529151b8d19.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    

    <script>
	function setSticky(){
	$(".sticky").sticky({
	    topSpacing: 90,
	    zIndex: 2,
	    stopper: "#section-interview"
	});
	}
	setTimeout(setSticky, 5000)
        
    </script>
    <script>
	$('.back-adv').css('left', $('main>.container').outerWidth()+5)
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->

 


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

                
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 74371});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/proisshestviya/20200825-v-anape-goryat-30-ga-lesa-meri',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 

<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>
<script> 
document.oncopy = function () { 
    var bodyElement = document.body; 
    var selection = getSelection(); 
    var href = document.location.href; 
    var copyright = "<br><br>Источник: <a href='"+ href +"'>" + href + "</a><br>© Sobesednik.ru"; 
    var text = selection + copyright; 
    var divElement = document.createElement('div'); 
    divElement.style.position = 'absolute'; 
    divElement.style.left = '-99999px'; 
    divElement.innerHTML = text; 
    bodyElement.appendChild(divElement); 
    selection.selectAllChildren(divElement); 
    setTimeout(function() { bodyElement.removeChild(divElement); }, 0); }; 
</script>
</body>
</html>
