<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="icB3Hr8FEPZHHBJclu45w4ncylUoj0gX77EwwXiV">

    <title>Пенсионера под Самарой парализовало на рыбалке</title>

    <meta name="description" content="Жителя Самары парализовало на рыбалке в результате алкогольного отравления"/>
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество"/>
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Пенсионера под Самарой парализовало на рыбалке"/>
    <meta property="og:description" content="Жителя Самары парализовало на рыбалке в результате алкогольного отравления"/>
    <meta property="og:image" content="https://sobesednik.ru/images/zaglushka.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://sobesednik.ru/proisshestviya/20200229-pensionera-pod-samaroj-paralizovalo-na-rybalke"/>

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/proisshestviya/20200229-pensionera-pod-samaroj-paralizovalo-na-rybalke"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/A.css,,_bs-new.css,,qver==0.882+css,,_mdb.css,,qver==0.882+css,,_custom.css+fonts,,_fontawesome,,_css,,_all.min.css+misc,,_slick.css,,qver==0.882,Mcc.sap6RJFOFV.css.pagespeed.cf.c6EwJmMOAV.css" rel="stylesheet">
        
    
    
    
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>var adfoxBiddersMap={"alfasense":"1216994","betweenDigital":"1126815","buzzoola":"1113056","myTarget":"1087894","hybrid":"1222481","mgid":"1241880","getintent":"1248418","rtbhouse":"1248416","criteo":"1248414"};var adUnits=[{"code":"adfox_156352997990898944","codeType":"inpage","bids":[{"bidder":"alfasense","params":{"placementId":"1004"}},{"bidder":"betweenDigital","params":{"placementId":"3324838"}},{"bidder":"buzzoola","params":{"placementId":"371774"}},{"bidder":"hybrid","params":{"placementId":"5dfccf453dea9938ccb956ef"}}]},{"code":"adfox_149001622601833066","bids":[{"bidder":"alfasense","params":{"placementId":"direct_otm_2804"}},{"bidder":"mgid","params":{"placementId":"315"}},{"bidder":"criteo","params":{"placementId":"1442683"}},{"bidder":"rtbhouse","params":{"placementId":"FVucYgNN3Cz2pstuZJQ3"}},{"bidder":"getintent","params":{"placementId":"66_300x600_alfadart"}}],"sizes":[[300,600]]},{"code":"adfox_149008861502961562","bids":[{"bidder":"betweenDigital","params":{"placementId":"3750035"}}],"sizes":[[300,250]]}];var userTimeout=1000;window.YaHeaderBiddingSettings={biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout};</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    
    <script>window.Laravel={'csrfToken':'icB3Hr8FEPZHHBJclu45w4ncylUoj0gX77EwwXiV'};</script>
    <style>body{-moz-hyphens:auto;-webkit-hyphens:auto;-ms-hyphens:auto}.rowsafari{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap}.navbar-toggler i{cursor:pointer}.navbar-toggler:not(.collapsed) .fa-bars{display:none}.navbar-toggler.collapsed .fa-times{display:none}#infox_2103 img{min-height:60px}.single-post{line-height:1.1rem!important}.single-post h4{line-height:1.2rem!important;font-size:20px;font-weight:600}#adfox_149008861502961562>div{margin:0 auto}.article-text iframe{width:100%}.article-text img{max-width:100%;height:auto!important;display:block;margin:0 auto}.article-text figcaption{text-align:center}#container_90628 .list-container-item{width:33.33333%!important;display:table-cell!important}.relap-default-wrapper .relap-default__item{width:33.33333%!important;display:table-cell!important}.relap-default__item,.relap-default__fake-item{min-width:0!important}.advert{overflow:hidden}.widget-column{position:relative;display:block;overflow:hidden}footer{position:relative;z-index:999}.socials{transition-duration:.2s;transition-property:display}.socials a{color:#c5ced8;font-size:30px;padding-right:10px;transition-duration:.2s;transition-property:color}.socials a:hover{color:#fff}.main-menu{float:left;line-height:1.7rem}.img-full{width:100%}</style>

    <script>var adcm_config={id:1062};</script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-14">
	    <!-- реклама 320х50_верх_страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 320х50_мобайл-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15054051595653167"></div>
	</div>
<!--/noindex-->        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20200229-data-plebiscita-i-rostrud-protiv-vyhodnyh-yuridicheskie-itogi-nedeli">
          	          		<img alt="Global Look Press" src="https://sobesednik.ru/storage/posts/February2020/jooNeV4etggBfw8R07FR-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20200229-data-plebiscita-i-rostrud-protiv-vyhodnyh-yuridicheskie-itogi-nedeli">Дата плебисцита и Роструд против выходных: юридические итоги недели</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20200229-luzhkova-na-nih-net-sobyanin-zagnal-vystavku-cereteli-v-podpole">
          	          		<img alt="фото: автора" src="https://sobesednik.ru/storage/posts/February2020/U6shP8w944oixm8VktHM-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20200229-luzhkova-na-nih-net-sobyanin-zagnal-vystavku-cereteli-v-podpole">Лужкова на них нет: Собянин загнал выставку Церетели в подполье</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20200229-podolskie-otobrali-vlast-u-shestuna-oni-zhe-smogut-lishit-ego-svobody">
          	          		<img alt="фото: АГН &quot;Москва&quot;" src="https://sobesednik.ru/storage/posts/February2020/JWS8jPrglrE6jADjapB8-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20200229-podolskie-otobrali-vlast-u-shestuna-oni-zhe-smogut-lishit-ego-svobody">Подольские отобрали власть у Шестуна. Они же смогут лишить его свободы</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20200228-spasibo-dyade-volode-putinu-dok-tok-provalilsya-no-sobchak-ne-tonet">
          	          		<img alt="фото: Global Look Press / АГН &quot;Москва&quot;" src="https://sobesednik.ru/storage/posts/February2020/9Gtca22U5m6o52UD9iBk-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20200228-spasibo-dyade-volode-putinu-dok-tok-provalilsya-no-sobchak-ne-tonet">Спасибо дяде Володе Путину: &quot;Док-ток&quot; провалился, но Собчак не тонет</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20200227-komu-meshaet-boris-nemcov-spustya-5-let-posle-ubijstva">
          	          		<img alt="Фото: Андрей Струнин" src="https://sobesednik.ru/storage/posts/February2020/ZSQ8PJjb7bgwoZ2IC7f5-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20200227-komu-meshaet-boris-nemcov-spustya-5-let-posle-ubijstva">Кому мешает Борис Немцов спустя 5 лет после убийства</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20200228-vitalij-manskij-finansirovanie-kultury-kak-bordel-so-starymi-prostitutkami">
          	          		<img alt="Виталий Манский // фото: Андрей Струнин" src="https://sobesednik.ru/storage/posts/February2020/kqw6bKEFqbIk4F82Hj9p-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20200228-vitalij-manskij-finansirovanie-kultury-kak-bordel-so-starymi-prostitutkami">Виталий Манский: Финансирование культуры как бордель со старыми проститутками</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20200228-anna-dmitrieva-otvetila-na-vopros-o-beremennosti-marii-sharapovoj">
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/February2020/Y6ABR4Ide9qNGVRfY7YH-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20200228-anna-dmitrieva-otvetila-na-vopros-o-beremennosti-marii-sharapovoj">Анна Дмитриева ответила на вопрос о беременности Марии Шараповой</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/turizm/20200228-ispugavshimsya-koronavirusa-turistam-ne-hotyat-vozvrashat-dengi-za-bilety-v-italiyu">
          	          		<img alt="Global Look Press" src="https://sobesednik.ru/storage/posts/February2020/whgZBxeMDwvcAKZQn7px-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/turizm/20200228-ispugavshimsya-koronavirusa-turistam-ne-hotyat-vozvrashat-dengi-za-bilety-v-italiyu">Испугавшимся коронавируса туристам не хотят возвращать деньги за билеты в Италию</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/shou-biznes/20200228-mama-natali-vodyanovoj-rasskazala-o-vybore-svadebnogo-podarka">
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/February2020/UL4IkHh6KlnUhuFomcUT-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20200228-mama-natali-vodyanovoj-rasskazala-o-vybore-svadebnogo-podarka">Мама Натальи Водяновой рассказала о выборе свадебного подарка для дочери</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/kultura-i-tv/20200227-plany-na-vyhodnye-maslenica-bespodobnyj-mister-foks-i-ekskursii-pod-moskvoj">
          	          		<img alt="Кадр из фильма &quot;Бесподобный мистер Фокс&quot; // фото: скриншот с YouTube" src="https://sobesednik.ru/storage/posts/February2020/XxbBTUQxNYUDNcuqcOKv-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20200227-plany-na-vyhodnye-maslenica-bespodobnyj-mister-foks-i-ekskursii-pod-moskvoj">Планы на выходные: Масленица, &quot;Бесподобный мистер Фокс&quot; и экскурсии под Москвой</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20200226-zoloto-na-shee-i-v-karmane">
          	          		<img alt="Евгений Устюгов // фото: Global Look Press" src="https://sobesednik.ru/storage/posts/February2020/JF4vfhQzIlszs38LGl85-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20200226-zoloto-na-shee-i-v-karmane">Золото – на шее и в кармане. Александр Логинов выиграл или проиграл от допинга?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20200227-pavel-felgengauer">
          	          		<img alt="Global Look Press" src="https://sobesednik.ru/storage/posts/February2020/vHOJVp9IN1MYenca7kCJ-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20200227-pavel-felgengauer">Павел Фельгенгауэр: чужие самолеты над дачей Путина будут сбивать без колебаний</a></p></div>
      </div>
  </div>
  </div> 

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/politika/20200229-na-strastnom-bulvare-startoval-marsh-pamyati-borisa-nemcova">
        <!--Card image-->
                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/February2020/vkRXnNm72BHFFUKiGsfG-cropped.jpg" alt="Фото: Надежда Гужева">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/politika/20200229-na-strastnom-bulvare-startoval-marsh-pamyati-borisa-nemcova">На Страстном бульваре стартовал марш памяти Бориса Немцова</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/zdorove/20200229-vrach-eto-uvidela-i-ubezhala-kak-boleyut-lyudi-s-redkimi-diagnozami-v-regionah">&quot;Врач это увидела и убежала&quot;: Как болеют люди с редкими диагнозами в регионах</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20200228-vadim-prohorov-vsya-cepochka-po-ubijstvu-nemcova-yasna-beri-i-arestovyvaj">Вадим Прохоров: Вся цепочка по убийству Немцова ясна – бери и арестовывай</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">29 февраля, суббота</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200229-deputat-mgd-potreboval-vyyasnit-pochemu-podrostki-upotreblyayut-narkotiki-v-parke?utm=novosti"><span class="time">[16:24]</span>Депутат МГД потребовал выяснить, почему подростки употребляют наркотики в парке</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200229-v-orlovskoj-oblasti-vygodnee-vsego-est-bliny-s-medom-a-v-lipeckoj-s-varenem?utm=novosti"><span class="time">[16:04]</span>В Орловской области выгоднее всего есть блины с медом, а в Липецкой – с вареньем</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200229-v-peterburge-na-marshe-pamyati-nemcova-zaderzhany-po-menshej-mere-pyat-chelovek?utm=novosti"><span class="time">[15:37]</span>В Петербурге на марше памяти Немцова задержаны по меньшей мере пять человек</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200229-pensionera-pod-samaroj-paralizovalo-na-rybalke?utm=novosti"><span class="time">[15:34]</span>Пенсионера под Самарой парализовало на рыбалке</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200229-407-krasnoyarcev-odnovremenno-oblilis-holodnoj-vodoj?utm=novosti"><span class="time">[15:10]</span>407 красноярцев одновременно облились холодной водой</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200229-v-pekine-na-obsledovanie-otpravleny-35-chelovek-priletevshih-v-kitaj-iz-rossii?utm=novosti"><span class="time">[15:03]</span>В Пекине на обследование отправлены 35 человек, прилетевших в Китай из России</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20200229-velogonshica-vojnova-vzyala-serebro-na-chempionate-mira-nesmotrya-na-anemiyu?utm=novosti"><span class="time">[14:37]</span>Велогонщица Войнова взяла серебро на чемпионате мира, несмотря на анемию</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200229-postradavshie-v-perestrelke-na-yamale-ne-stali-pisat-zayavlenie-v-policiyu?utm=novosti"><span class="time">[14:14]</span>Пострадавшие в перестрелке на Ямале не стали писать заявление в полицию</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200229-v-silu-vstupil-zakon-pozvolyayushij-ohotitsya-na-zhivotnyh-v-volerah?utm=novosti"><span class="time">[14:08]</span>В силу вступил закон, позволяющий охотиться на животных в вольерах</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200229-neizvestnye-na-akcii-nemcova-vedut-videosemku-na-odinakovye-ustrojstva?utm=novosti"><span class="time">[13:30]</span>Неизвестные на акции Немцова ведут видеосъемку на одинаковые устройства</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200229-pilot-razbivshegosya-pod-astrahanyu-vertoleta-mog-ne-spravilsya-s-upravleniem?utm=novosti"><span class="time">[13:23]</span>Пилот разбившегося под Астраханью вертолета мог не справиться с управлением</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200229-framkompanii-v-rf-nachali-issledovaniya-novyh-preparatov-ot-redkih-boleznej?utm=novosti"><span class="time">[13:11]</span>Фармкомпании в РФ начали исследования новых препаратов от редких болезней</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200229-moskvichi-sdali-na-pererabotku-pochti-52-tysyachi-novogodnih-elej?utm=novosti"><span class="time">[12:49]</span>Москвичи сдали на переработку почти 52 тысячи новогодних елей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200229-v-sevastopole-urozhenec-erevana-predstavlyalsya-sotrudnikom-fsb?utm=novosti"><span class="time">[12:35]</span>В Севастополе уроженец Еревана представлялся сотрудником ФСБ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20200229-roman-polanski-udostoen-premii-sezar-za-ekranizaciyu-romana-o-dele-drejfusa?utm=novosti"><span class="time">[11:54]</span>Роман Полански удостоен премии &quot;Сезар&quot; за экранизацию романа о деле Дрейфуса</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200229-v-ulyanovske-perevernulsya-avtobus-s-detskoj-futbolnoj-komandoj?utm=novosti"><span class="time">[11:37]</span>В Ульяновске перевернулся автобус с детской футбольной командой</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200229-v-stolice-gospitalizirovany-pyatero-kontaktirovavshih-s-bolnym-koronavirusom?utm=novosti"><span class="time">[11:10]</span>В Москве госпитализированы пятеро контактировавших с больным коронавирусом</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200229-na-pole-pod-astrahanyu-nashli-oblomki-razbivshegosya-samoleta-i-telo-pilota?utm=novosti"><span class="time">[11:06]</span>На поле под Астраханью нашли обломки разбившегося самолета и тело пилота</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200229-bastrykin-poruchil-peredat-delo-o-chp-na-vecherinke-v-bane-moskovskomu-glavku-skr?utm=novosti"><span class="time">[10:10]</span>Бастрыкин поручил передать дело о ЧП на вечеринке в бане московскому главку СКР</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200229-v-stolice-iz-za-vetra-i-gololedicy-obyavlen-zheltyj-uroven-pogodnoj-opasnosti?utm=novosti"><span class="time">[09:41]</span>В столице из-за ветра и гололедицы объявлен желтый уровень погодной опасности</a></span></div>
              <p class="date small">28 февраля, пятница</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200228-zhirinovskij-sravnil-liderov-rossii-i-partii-s-narodnymi-druzhinami-i-policiej?utm=novosti"><span class="time">[19:00]</span>Жириновский сравнил &quot;Лидеров России&quot; и партии с народными дружинами и полицией</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200228-v-zelenograde-idet-proverka-po-faktu-umershej-v-shkole-semiklassnicy?utm=novosti"><span class="time">[18:51]</span>Семиклассница могла скончаться в школе Зеленограда из-за проблем с сердцем</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200228-rosgvardiya-sobiralas-zakupit-naklejki-na-berlin-po-gosprogramme-vooruzheniya?utm=novosti"><span class="time">[18:14]</span>Росгвардия собиралась закупить наклейки &quot;На Берлин&quot; по госпрограмме вооружения</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200228-rbk-ekspertnyj-sovet-cik-likvidiruyut-posle-nepriyatnogo-razgovora-v-kremle?utm=novosti"><span class="time">[17:58]</span>РБК: экспертный совет ЦИК ликвидируют после &quot;неприятного разговора&quot; в Кремле</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20200228-rossijskie-gimnasty-propustyat-etap-kubka-mira-v-miluoki-iz-za-covid-2019?utm=novosti"><span class="time">[17:37]</span>Российские гимнасты пропустят этапы Кубка мира в США и Японии из-за COVID-2019</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200228-advokat-zaderzhannogo-za-narkotiki-programmista-litreeva-obratitsya-v-espch?utm=novosti"><span class="time">[17:35]</span>Адвокат задержанного за наркотики программиста Литреева обратится в ЕСПЧ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200228-po-delu-o-gibeli-poluchivshego-ozhogi-v-ovd-kaliningrada-zaderzhan-eks-policejskij?utm=novosti"><span class="time">[17:16]</span>По делу о гибели получившего ожоги в ОВД Калининграда задержан экс-полицейский</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200228-vrednye-vybrosy-v-atmosferu-razrushayut-zdorove-pochek-cheloveka?utm=novosti"><span class="time">[16:45]</span>Вредные выбросы в атмосферу разрушают здоровье почек человека</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200228-za-god-teh-kto-znaet-ob-ubijstve-nemcova-stalo-na-10-menshe?utm=novosti"><span class="time">[16:27]</span>За год тех, кто знает об убийстве Немцова, стало на 10% меньше</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200228-holoda-v-nachale-vesny-ozhidayutsya-tolko-v-severo-zapadnom-federalnom-okruge?utm=novosti"><span class="time">[16:05]</span>Похолодание в начале весны ожидается только в Северо-Западном федеральном округе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200228-93-eksporta-zolota-iz-rossii-vyrosshego-v-8-raz-prishlos-na-velikobritaniyu?utm=novosti"><span class="time">[15:57]</span>93% экспорта золота из России, выросшего в 8 раз, пришлось на Великобританию</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200228-kuznecova-predlozhila-sozdat-resursnyj-centr-dlya-pacientov-s-redkimi-diagnozami?utm=novosti"><span class="time">[15:36]</span>Кузнецова предложила создать ресурсный центр для пациентов с редкими диагнозами</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200228-odna-iz-dvuh-zhenshin-putina-budet-razvivat-iskustvennyj-intellekt-v-mgu?utm=novosti"><span class="time">[15:13]</span>Одна из &quot;этих двух женщин&quot; Путина будет развивать искусственный интеллект в МГУ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200228-vozbuzhdeno-delo-po-faktu-sbyta-zapreshennyh-veshestv-eks-ministru-mihailu-abyzovu?utm=novosti"><span class="time">[14:59]</span>Возбуждено дело по факту сбыта запрещенных веществ экс-министру Михаилу Абызову</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20200228-anna-dmitrieva-otvetila-na-vopros-o-beremennosti-marii-sharapovoj?utm=novosti"><span class="time">[14:54]</span>Анна Дмитриева ответила на вопрос о беременности Марии Шараповой</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200228-cik-soobshil-o-pochti-15-mlrd-vydelennyh-na-golosovanie-po-pravkam-v-konstituciyu?utm=novosti"><span class="time">[14:31]</span>ЦИК сообщил о почти 15 млрд, выделенных на голосование по правкам в Конституцию</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200228-rost-prodazh-cherez-messendzher-telegram-v-2019-godu-sostavil-pochti-200?utm=novosti"><span class="time">[14:13]</span>Рост продаж через Telegram в 2019 году составил почти 200%</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200228-vlasti-ssha-vydvinuli-nalogovye-pretenzii-k-olegu-tinkovu?utm=novosti"><span class="time">[13:55]</span>Власти США выдвинули налоговые претензии к Олегу Тинькову</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200228-eks-glavu-peterburgskogo-metrostroya-obvinili-v-hisheniyah-pri-zakupke-kabelej?utm=novosti"><span class="time">[13:41]</span>Экс-главу петербургского &quot;Метростроя&quot; обвинили в хищениях при закупке кабелей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200228-levada-centr-63-rossiyan-ne-ponimyut-suti-popravok-a-70-ne-znayut-konstituciyu?utm=novosti"><span class="time">[13:23]</span>&quot;Левада-Центр&quot;: 63% россиян не понимют сути поправок, а 70% не знают Конституцию</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20191217-pomozhem-detyam-uspet-znachit-spasti">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/December2019/XzH4gKJO6EShqonjifyI-cropped.JPG" alt="Card image cap">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Успеть – значит спасти</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 


<!--noindex-->


<!-- desktop -->
	<div class="advert advert-66">
	    <!-- реклама Giraff sidebar -->
	    <div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeInLeft;">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Читайте также</p>
    </div>
</nav>
<!--/ Heading -->
<div id="grf_sobesednikru_6"></div>
</div>
	</div>
<!--/noindex-->

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200226-vot-zhe-blin-dozhdalis-tebya">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/February2020/X66Sa7fkbphdmlNMuCC0-thumb.jpg" class="img-fluid" alt="Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Рецепт дня: Вот же, блин, дождались тебя!</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200218-vegetarianskij-plov-ot-sester-zajcevyh">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/February2020/YdxgYXWBAwTtkn0fxmLm-thumb.jpg" class="img-fluid" alt="Фото в статье: depositphotos">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Рецепт: Вегетарианский плов от сестер Зайцевых</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/tehnologii/20200218-pomozhem-vybrat-horoshij-utyug">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/February2020/ewfUzYyohZCK3Vjbcy1M-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Поможем выбрать хороший утюг</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200218-kak-vybrat-rybu-i-moreprodukty">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/February2020/vHhLfKukj2TUBRehCG7B-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Как выбрать рыбу и морепродукты</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200211-sladenkoe-ty-moe">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/February2020/4FkCjvEJc0aDCxTYMG8O-thumb.jpg" class="img-fluid" alt="Фото: depositphotos">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Рецепт: Шоколадное пирожное в кофейной кружке</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200226-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/February2020/EhKqJvubALf1bvLjCw4U-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Коронавирус и Масленица: что обсуждали россияне в Сети на минувшей неделе</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200214-film-nedeli-skandal-dzheya-roucha">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/February2020/oeLehiT6h8HeRZHxR9b8-thumb.jpg" class="img-fluid" alt="иллюстрации в рецензии: стоп-кадры из официального трейлера / канал Central Partnership на Youtube">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Фильм недели: &quot;Скандал&quot; Джея Роуча</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200211-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/February2020/VGhNv0LjAYjIsyerZcNs-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Народная молва: что обсуждали жители российской глубинки на минувшей неделе</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/sport/20200212-golovin-i-drugie-mutnye-transfery">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/February2020/usuIvEOywo0xi0lp9a8G-thumb.jpg" class="img-fluid" alt="Александр Головин на поле в составе «Монако». Фото: Panoramic / ZUMAPRESS.com / Global Look Press">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Где &quot;зависла&quot; дань за Головина – и другие мутные трансферы</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200211-korejskie-vampiry-i-bdsm-ot-palanski-5-filmov-ko-dnyu-vlyublennyh">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/February2020/5DWgPIhWKxOIf1xYI7AZ-thumb.jpg" class="img-fluid" alt="Кадр из фильма &quot;Горькая луна&quot;">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Корейские вампиры и БДСМ от Полански: пять фильмов ко Дню влюбленных</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
                  	<meta itemprop="identifier" content="568187">
                  	<meta itemprop="inLanguage" content="ru"/>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Пенсионера под Самарой парализовало на рыбалке</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/645">Сахмеев Владимир</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                      	<a itemprop="item" href="https://sobesednik.ru/obshchestvo"><span itemprop="name">Общество</span></a>
	                      		                      		<meta itemprop="position" content="1"/>
	                      		                      	</span> - 
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/proisshestviya"><span itemprop="name">Происшествия</span></a>
	                        	                      		<meta itemprop="position" content="2"/>
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          15:34, 29 февраля 2020
                        </div><span class="iso-date d-none" itemprop="datePublished">2020-02-29T15:34:05+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>Вечером 28 февраля сотрудники Поисково-спасательного отряда Новокуйбышевска в Самарской области прибыли по вызову к одному из водоемов на острове вблизи Безенчукского района, пишет <a href="https://citytraffic.ru/2020/02/29/%d1%80%d1%8b%d0%b1%d0%b0%d0%ba%d0%b0-%d0%b8%d0%b7-%d1%81%d0%b0%d0%bc%d0%b0%d1%80%d1%8b-%d0%bf%d0%b0%d1%80%d0%b0%d0%bb%d0%b8%d0%b7%d0%be%d0%b2%d0%b0%d0%bb%d0%be-%d0%b8%d0%b7-%d0%b7%d0%b0-%d0%b2%d1%8b/" target="_blank" rel="noopener noreferrer">CityTraffic</a>.</p>
<p>Местный егерь вызвал службу в связи с тем, что 66-летний самарец во время рыбалки перебрал с алкоголем и его парализовало. Прибывшие на место спасатели погрузили пенсионера и доставили на берег, где его уже встречали сотрудники &laquo;скорой&raquo; и сын, который узнал о случившемся.</p>
<p>Частичная парализация произошла из-за отравления алкоголем. Уточняется, что пациент отказался от госпитализации.</p>
	                  		</div>
	                  </div>

                  
                 
                  <p class="small tags">Рубрика:
                      <a itemprop="item" href="https://sobesednik.ru/proisshestviya">Происшествия</a>
                  </p>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Жителя Самары парализовало на рыбалке в результате алкогольного отравления"></div>
	</div>
	<div class="col-12 text-right">
		
	    <button type="button" class="btn btn-success" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          <div class="row">
            <div class="col-24">
             
            
            </div>
          </div>
          		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-64">
	    <!-- реклама Giraff advert под статьей -->
	    <div id="grf_sobesednikru"></div>
	</div>
<!--/noindex-->          		<br>
                <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/proisshestviya/20200229-pensionera-pod-samaroj-paralizovalo-na-rybalke">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20200229-pensionera-pod-samaroj-paralizovalo-na-rybalke"><h6 class="card-title">Пенсионера под Самарой парализовало на рыбалке</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/proisshestviya/20200229-pensionera-pod-samaroj-paralizovalo-na-rybalke"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/proisshestviya/20200229-postradavshie-v-perestrelke-na-yamale-ne-stali-pisat-zayavlenie-v-policiyu">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20200229-postradavshie-v-perestrelke-na-yamale-ne-stali-pisat-zayavlenie-v-policiyu"><h6 class="card-title">Пострадавшие в перестрелке на Ямале не стали писать заявление в полицию</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/proisshestviya/20200229-postradavshie-v-perestrelke-na-yamale-ne-stali-pisat-zayavlenie-v-policiyu"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/proisshestviya/20200229-pilot-razbivshegosya-pod-astrahanyu-vertoleta-mog-ne-spravilsya-s-upravleniem">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/proisshestviya"><small>Происшествия</small></a></p>
    	<a href="https://sobesednik.ru/proisshestviya/20200229-pilot-razbivshegosya-pod-astrahanyu-vertoleta-mog-ne-spravilsya-s-upravleniem"><h6 class="card-title">Пилот разбившегося под Астраханью вертолета мог не справиться с управлением</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/proisshestviya/20200229-pilot-razbivshegosya-pod-astrahanyu-vertoleta-mog-ne-spravilsya-s-upravleniem"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>

  
</div>                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/February2020/rcHUfQJ71GFqPthtvFH0-medium.jpg">
         
        <a href="https://sobesednik.ru/politika/20200229-rosgvardiya-ocepila-shtab-navalnogo-vo-vremya-marsha-pamyati-nemcova-v-moskve">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20200229-rosgvardiya-ocepila-shtab-navalnogo-vo-vremya-marsha-pamyati-nemcova-v-moskve"><strong>Росгвардия &quot;оцепила&quot; штаб Навального во время марша памяти Немцова в Москве</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200229-neizvestnye-na-akcii-nemcova-vedut-videosemku-na-odinakovye-ustrojstva">Неизвестные на акции Немцова ведут видеосъемку на одинаковые устройства
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200229-podolskie-otobrali-vlast-u-shestuna-oni-zhe-smogut-lishit-ego-svobody">Подольские отобрали власть у Шестуна. Они же смогут лишить его свободы
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200228-kommunist-platoshkin-obvinil-elenu-vaengu-v-glumlenii-nad-frontovikami">Коммунист Платошкин обвинил Ваенгу в глумлении над фронтовиками и &quot;Правдой&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/February2020/jooNeV4etggBfw8R07FR-medium.jpg">
         
        <a href="https://sobesednik.ru/obshchestvo/20200229-data-plebiscita-i-rostrud-protiv-vyhodnyh-yuridicheskie-itogi-nedeli">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20200229-data-plebiscita-i-rostrud-protiv-vyhodnyh-yuridicheskie-itogi-nedeli"><strong>Дата плебисцита и Роструд против выходных: юридические итоги недели</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200229-deputat-mgd-potreboval-vyyasnit-pochemu-podrostki-upotreblyayut-narkotiki-v-parke">Депутат МГД потребовал выяснить, почему подростки употребляют наркотики в парке
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200229-v-orlovskoj-oblasti-vygodnee-vsego-est-bliny-s-medom-a-v-lipeckoj-s-varenem">В Орловской области выгоднее всего есть блины с медом, а в Липецкой – с вареньем
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200229-v-peterburge-na-marshe-pamyati-nemcova-zaderzhany-po-menshej-mere-pyat-chelovek">В Петербурге на марше памяти Немцова задержаны по меньшей мере пять человек
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="img-responsive" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/obshchestvo/20200226-michurincam-na-yabloki">Иногда жители, у которых строители внезапно закатывают в асфальт любимый парк, начинают ломать шаблон. Протестуют. И тогда на помощь строителям приходят силовики</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/September2018/f98L4dGhBYR5sR7doaHh-thumb.png" class="img-responsive" alt="Шеин Олег">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/623">Шеин<br>Олег</a></h4>
                  <p class="text-center">депутат Госдумы</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20200226-poluchenie-zarplat-pod-ugrozoj">Разумеется, в интересах бизнеса минимизировать все издержки, в идеале – в принципе не платить людям за работу. Бизнес воспринимает и зарплаты работникам, и отчисления в ПФР как некое обременение</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/July2019/Zvq6ugXEtJwmsBUXygwh-thumb.png" class="img-responsive" alt="Радзиховский Леонид">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/525">Радзиховский<br>Леонид</a></h4>
                  <p class="text-center">публицист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20200226-radzihovskij-o-rebrendinge-edinoj-rossii-sistema-obrechena-medvedeva-slivayut">Все знают, что «Единая Россия» не популярна, что она всем осточертела, никто о ней без смеха слышать не может, надо убрать такую «Единую Россию». А что будет? Те же штаны, но ширинкой в обратную сторону</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/February2020/U6shP8w944oixm8VktHM-medium.jpg">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20200229-luzhkova-na-nih-net-sobyanin-zagnal-vystavku-cereteli-v-podpole">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20200229-luzhkova-na-nih-net-sobyanin-zagnal-vystavku-cereteli-v-podpole"><strong>Лужкова на них нет: Собянин загнал выставку Церетели в подполье</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200229-roman-polanski-udostoen-premii-sezar-za-ekranizaciyu-romana-o-dele-drejfusa">Роман Полански удостоен премии &quot;Сезар&quot; за экранизацию романа о деле Дрейфуса
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200228-spasibo-dyade-volode-putinu-dok-tok-provalilsya-no-sobchak-ne-tonet">Спасибо дяде Володе Путину: &quot;Док-ток&quot; провалился, но Собчак не тонет
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200228-vitalij-manskij-finansirovanie-kultury-kak-bordel-so-starymi-prostitutkami">Виталий Манский: Финансирование культуры как бордель со старыми проститутками
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/February2020/pA9Sj2AR7Jem1pJheMBt-medium.jpg">
         
        <a href="https://sobesednik.ru/shou-biznes/20200229-otkazavshijsya-ot-rodnyh-detej-solovev-vospityvaet-chuzhuyu-doch">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20200229-otkazavshijsya-ot-rodnyh-detej-solovev-vospityvaet-chuzhuyu-doch"><strong>Отказавшийся от родных детей Соловьев воспитывает чужую дочь?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200228-mama-natali-vodyanovoj-rasskazala-o-vybore-svadebnogo-podarka">Мама Натальи Водяновой рассказала о выборе свадебного подарка для дочери
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200227-stepanenko-shapoklyak-krashenaya-eks-stilist-pugachevoj-raskritikoval-novyj-imidzh-artistki">Экс-стилист Пугачевой и Джулии Робертс: &quot;Степаненко – Шапокляк крашеная!&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200226-my-ego-ne-oskorblyali-zarubina-otreagirovala-na-novyj-isk-malinina-k-docheri">&quot;Мы его не оскорбляли&quot;: Зарубина отреагировала на новый иск Малинина к дочери
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/February2020/1iqXo9P8EJfDsnDatcHQ-medium.jpg">
         
        <a href="https://sobesednik.ru/zdorove/20200229-osobennosti-lecheniya-v-turcii">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20200229-osobennosti-lecheniya-v-turcii"><strong>Особенности лечения в Турции</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200229-framkompanii-v-rf-nachali-issledovaniya-novyh-preparatov-ot-redkih-boleznej">Фармкомпании в РФ начали исследования новых препаратов от редких болезней
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200229-v-stolice-gospitalizirovany-pyatero-kontaktirovavshih-s-bolnym-koronavirusom">В Москве госпитализированы пятеро контактировавших с больным коронавирусом
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200228-koronavirus-poprobuyut-lechit-preparatom-ot-virusa-ebola">Коронавирус попробуют лечить препаратом от вируса Эбола
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/February2020/whgZBxeMDwvcAKZQn7px-medium.jpg">
         
        <a href="https://sobesednik.ru/turizm/20200228-ispugavshimsya-koronavirusa-turistam-ne-hotyat-vozvrashat-dengi-za-bilety-v-italiyu">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20200228-ispugavshimsya-koronavirusa-turistam-ne-hotyat-vozvrashat-dengi-za-bilety-v-italiyu"><strong>Испугавшимся коронавируса туристам не хотят возвращать деньги за билеты в Италию</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200221-turciya-stoit-krym-rastet-ekspert-o-sprose-na-putevki-na-vesnu-leto-2020-goda">Турция стоит, Крым растет: эксперт – о спросе на путевки на весну-лето 2020 года
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200221-ator-prosit-vydelit-pochti-600-mln-dlya-vozmesheniya-ubytkov-iz-za-koronavirusa">АТОР просит выделить почти 600 млн для возмещения убытков из-за коронавируса
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200219-turoperatory-ocenili-vozmozhnye-poteri-ot-zapreta-na-vezd-turistov-iz-knr">Туроператоры оценили возможные потери от запрета на въезд туристов из КНР
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/February2020/WEiLfONRdHQq6FhZUHF5-medium.jpg">
         
        <a href="https://sobesednik.ru/avto/20200220-cherokee-trailhawk-avtorevyu-v-usloviyah-rossijskoj-zimy">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20200220-cherokee-trailhawk-avtorevyu-v-usloviyah-rossijskoj-zimy"><strong>Cherokee TrailHawk – авторевью в условиях российской зимы</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200219-v-gd-predlozhili-pomechat-lekarstva-s-psihotropami-znakom-dvizhenie-zapresheno">В ГД предложили помечать лекарства с психотропами знаком &quot;движение запрещено&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200217-hamy-i-vory-v-zakone">ХАМы и ВОРы за рулем составят компанию чиновникам и звездам
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200216-chislo-smertelnyh-dtp-v-moskve-stalo-nizhe-pochti-vpolovinu">В Москве стало вполовину меньше смертей на дорогах, несмотря на рост числа авто
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/February2020/BN1ts7KJDXvZWIzunySo-medium.jpg">
         
        <a href="https://sobesednik.ru/nedvizhimost/20200218-poka-metr-budet-dorogim-ipoteka-ne-pomozhet">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20200218-poka-metr-budet-dorogim-ipoteka-ne-pomozhet"><strong>Эксперт: пока метр будет дорогим, ипотека не поможет</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200215-ekspert-socialnoe-zhile-ne-povliyaet-na-rynok-moskovskoj-arendy">Эксперт: Социальное жилье не повлияет на рынок московской аренды
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200213-spravorossy-predlozhili-zapretit-stroit-po-renovacii-doma-vyshe-14-etazhej">Справороссы предложили запретить строить по реновации дома выше 14 этажей
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200129-v-sf-predlagayut-utochnit-usloviya-dlya-polucheniya-ipotechnoj-subsidii-v-450-tysyach">В СФ предлагают уточнить условия для получения ипотечной субсидии в 450 тысяч
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background:url(https://sobesednik.ru/storage/polls/February2020/KBgPOGhLu5RgWx0FsmK8-small.jpg) 0 0 no-repeat;background-size:cover">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/23">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>Боитесь ли вы коронавируса?</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 



<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_07_25_02_2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik02-2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>

<!--noindex-->


<!-- desktop -->
	<div class="advert advert-2">
	    <!-- реклама 240x200 верх страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
	</div>
<!--/noindex--><br>





<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200226-kritika-nuzhna-denis-simachev-vynes-docheri-kadyrova-modnyj-prigovor">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/February2020/ldpgG3OEyssohZKhBnPT-thumb.jpg" class="img-fluid" alt="Фото: Сергей Ведяшкин / АГН «Москва»">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">&quot;Критика нужна&quot;: Денис Симачев вынес дочери Кадырова &quot;модный приговор&quot;</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/psychology/20200226-my-ne-trenery-ne-kouchi-kak-inzhenery-stanovyatsya-psihologami-za-4-mesyaca">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/February2020/i80DnwjUemNGublupTgE-thumb.jpg" class="img-fluid" alt="Фото: скриншот с YouTube">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Мы не тренеры, не коучи: как инженеры становятся психологами за 4 месяца</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200226-leonid-yarmolnik-shnur-v-politike-nas-hotya-by-poveselit">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/February2020/sqzoyuYc92AWJdXXglP7-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Леонид Ярмольник: Шнур в политике нас хотя бы повеселит</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200224-lider-mashiny-vremeni-predstavil-publicistu-dmitriyu-bykovu-novuyu-pesnyu">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/February2020/0qM5IlPH9zPEm7VK36ZH-thumb.png" class="img-fluid" alt="">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Лидер &quot;Машины времени&quot; представил публицисту Дмитрию Быкову новую песню</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200221-eremeev-v-prolete-dmitrij-shepelev-ostalsya-na-pervom-kanale">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/February2020/K6W4BsbkdQjEMyPahwdc-thumb.jpg" class="img-fluid" alt="Дмитрий Шепелев // фото: Global Look Press">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Еремеев в пролете! Дмитрий Шепелев остался на &quot;Первом канале&quot;</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/psychology/20200226-v-gostyah-u-triggera">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/February2020/UXO7nl8eo8ZWu936tniO-thumb.jpg" class="img-fluid" alt="Сергей Насибян любит провокации и... путешествия // фото: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>В гостях у "триггера". Sobesednik.ru побывал на приеме у психолога-провокатора</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/sport/20200227-aleksandr-borodyuk-na-zarabotok-za-vosem-let-kupilmeshok-kartoshki-a-nekotorye-bukvalno-nishie">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/February2020/8ItoakwJn7KMjh0nf7p5-thumb.jpg" class="img-fluid" alt="Александр Бородюк // Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Александр Бородюк:</h5> На заработок за восемь лет купил...мешок картошки!</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200226-egor-konchalovskij-ya-rabotal-uborshikom-v-podezde">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/February2020/WxKoMVq5PUuGdri4Bvlo-thumb.jpg" class="img-fluid" alt="Егор Кончаловский // фото: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Егор Кончаловский:</h5> Я работал уборщиком в подъезде</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/shou-biznes/20200225-andrej-makarevich-mir-ne-tak-hrupok-kak-mne-kazalos">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/February2020/UNiWh6SNrtP5Pry8Sxgl-thumb.jpg" class="img-fluid" alt="Андрей Макаревич // фото: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Андрей Макаревич:</h5> Мир не так хрупок, как мне казалось</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20200219-leonid-radzihovskij-putin-ne-hotel-chtoby-otstavka-surkova-vyglyadela-kak-opala">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/February2020/mzKkh7knDzNij84SPNZO-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Леонид Радзиховский:</h5> Путин не хотел, чтобы отставка Суркова выглядела как опала</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200229-otkazavshijsya-ot-rodnyh-detej-solovev-vospityvaet-chuzhuyu-doch">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/February2020/pA9Sj2AR7Jem1pJheMBt-thumb.jpg" class="img-fluid" alt="Константин Соловьев и Анастасия Ларина // фото: Global Look Press">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Отказавшийся от родных детей Соловьев воспитывает чужую дочь?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/politika/20200228-kommunist-platoshkin-obvinil-elenu-vaengu-v-glumlenii-nad-frontovikami">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/February2020/KxEXJWEBSlH9ibt8cPe5-thumb.jpg" class="img-fluid" alt="Газета &quot;Правда&quot; // Фото: АГН &quot;Москва&quot;">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Коммунист Платошкин обвинил Ваенгу в глумлении над фронтовиками и &quot;Правдой&quot;</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200226-urgantu-vrezali-iz-za-volochkovoj">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/February2020/PgKjPix74ufWpbtuhFcQ-thumb.jpg" class="img-fluid" alt="Стоп-кадр: Youtube">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Урганту врезали из-за Волочковой</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20200226-moskvichka-obvinyaet-programmu-malahova-v-obmane-i-podkupe">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/February2020/NUurFlWBrWiqInsyMyOd-thumb.jpg" class="img-fluid" alt="Андрей Малахов // фото: Global Look Press">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Москвичка обвиняет программу Малахова в обмане и подкупе</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200226-aziza-nas-s-talkovym-mladshim-rassorili-provokatory">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/February2020/yeTJxRFm09DiUtcZBxeo-thumb.jpg" class="img-fluid" alt="Азиза // фото: Global Look Press">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Азиза: Нас с Тальковым-младшим рассорили провокаторы!</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20200226-chem-peresyp-luchshe-nedosypa">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/February2020/XWQ2BVeACyjAMUHXoabU-medium.jpg" alt="Фото: depositphotos">
                                <div class="card-block text-center">
                    <p class="card-text">Чем пересып лучше недосыпа</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20200225-sizhu-v-karantine-v-palate-pustoj">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/February2020/pC3q38GR43SC9rqxJGND-medium.jpg" alt="Фото: Global Look Press">
                                <div class="card-block text-center">
                    <p class="card-text">Сижу в карантине в палате пустой. Спасет ли изоляция от эпидемии коронавируса?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/shou-biznes/20200225-ekaterina-skulkina-o-romane-s-vasilevym-aleksandr-kristalno-chistyj-i-chestnyj-chelovek">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/February2020/vDXimBtT8EatDWwWYLVK-medium.jpg" alt="Екатерина Скулкина // фото: агентство «Москва»">
                                <div class="card-block text-center">
                    <p class="card-text">Екатерина Скулкина о романе с Васильевым: Александр – кристально чистый человек!</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20200221-mamy-dury-i-vakcinalnoe-lobbi-kak-v-rossii-vedetsya-polemika-o-privivkah">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/February2020/BiRegXiFld6PuESoCjX0-medium.jpg" alt="Global Look Press">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Мамы-дуры&quot; и &quot;вакцинальное лобби&quot;: как в России ведется полемика о прививках</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20200220-neobyknovennyj-koncert-boris-berezovskij-i-rossijskij-nacionalnyj-orkestr">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/February2020/W7HEzNZyz1pV2IUkSlu5-medium.jpg" alt="Фото: Ирина Шымчак">
                                <div class="card-block text-center">
                    <p class="card-text">Необыкновенный концерт: Борис Березовский и Российский национальный оркестр</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200226-v-hokkej-igrayut-nastoyashie-babuli">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/February2020/HHBlyvDC4f03cEGQ4Npg-thumb.jpg" class="img-fluid" alt="фото: Instagram">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">В селе Березник под Архангельском появилась хоккейная команда... пенсионерок</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/kultura-i-tv/20200225-maksim-matveev-uchilsya-videt-mir-inache">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/February2020/ySee6oBPE0NZnrErhBwt-thumb.jpg" class="img-fluid" alt="На месте психолога Артема Стрелецкого мог бы быть Сергей Насибян">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Психолог-провокатор: Максим Матвеев учился видеть мир иначе</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200226-nado-li-indeksirovat-pensii-tem-kto-rabotaet">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/February2020/z8FpVmxJr0LFZQcZMTQA-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Опрос: надо ли индексировать пенсии тем, кто работает?</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/sport/20200226-ovechkin-mezhdu-olimpiadoj-i-gretcki">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/February2020/vHNHxL7G43enfkk8dGcH-thumb.jpg" class="img-fluid" alt="Александр Овечкин // фото: Global Look Press">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Овечкин между Олимпиадой и Гретцки</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/politika/20200218-vremya-che">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/February2020/XBFucwv6FwDWa02eHRnu-thumb.jpg" class="img-fluid" alt="Эрнесто Че Гевара // фото в статье: Global Look Press, depositphotos">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Время Че: постмодернистская жизнь знаменитого революционера</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2020</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="p-0">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2020 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script>new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>var _top100q=_top100q||[];_top100q.push(["setAccount","2459043"]);_top100q.push(["trackPageviewByLogo",document.getElementById("top100counter")]);(function(){var top100=document.createElement("script");top100.async=true;top100.src=("https:"==document.location.protocol?"https:":"http:")+"//st.top100.ru/top100/top100.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(top100,s);})();</script>

<!-- Rating@Mail.ru counter -->
<script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"962849",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20958957-1','auto');ga('send','pageview');</script>
<!-- Yandex.Metrika counter -->
<script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(22657274,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->

<div class="pb-2 d-block d-md-none"></div>      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script src="/js/app.181571f9f55eca6f24ae.js.pagespeed.jm.6USBEE4mft.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js.pagespeed.jm.8bCjGY2j_j.js"></script>
    
    <script src="https://sobesednik.ru/misc,_slick.min.js+js,_custom.js.pagespeed.jc.fsWDoAypIj.js"></script><script>eval(mod_pagespeed_ZijGKk5g9i);</script>
    <script>eval(mod_pagespeed_mqKjjurRp4);</script>
    <!-- SCRIPTS -->


    <script>$(".button-collapse").sideNav();</script>
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    <script>new WOW().init();</script>

    <script>$(function(){setTimeout(function(){$(".sticky").sticky({topSpacing:90,zIndex:2,stopper:"footer"});},15000)});</script>
    <script>$(document).scroll(function(){adv=$('.back-adv').offset().top+$('.back-adv').height()
fut=$('footer').offset().top
if(adv>fut)$('.back-adv').css("visibility","hidden");else $('.back-adv').css("visibility","visible");})</script>

<!-- FOOTER SCRIPTS -->



<!-- desktop SMI2 -->
	    		<script>(function(){var sc=document.createElement('script');sc.async=true;sc.src='//smi2.ru/data/js/90567.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    

    	    <!-- desktop 685x300 PR -->
	    		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150607572370651618',params:{pp:'lgp',ps:'xmt',p2:'fsas',puid1:''}});</script>
    

    	    <!-- desktop 240x200 верх страницы -->
	    		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149008861502961562',params:{pp:'g',ps:'xmt',p2:'envs',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop adfox Infox -->
	    		<script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){INFOX2103.renderTo("infox_2103");});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//rb.infox.sg/infox/2103";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"infoxContextAsyncCallbacks2103");</script>
    

    	    <!-- desktop 240х400 номер-4 -->
	    		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149001622601833066',params:{pp:'cok',ps:'xmt',p2:'envf',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop Adfox inpage -->
	    		<script>$('.article-body p:nth(2)').after('<div id="adfox_156352997990898944" style="margin-bottom:1em;"></div>');window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_156352997990898944',params:{pp:'i',ps:'xmt',p2:'fixo',puid1:'',slide:true,visibleAfterInit:true,insertAfter:'undefined',insertPosition:'0',stick:true,stickTo:'bottom-right',stickColorScheme:'dark'}});</script>
    

    	    <!-- desktop Giraff inpage -->
	    		<script>$('.article-body p:nth(5)').after('<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>');</script>
    

    	    <!-- desktop Background -->
	    		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150712049793662728',params:{pp:'lil',ps:'xmt',p2:'fsgn',puid1:''}});</script>
    

    

    

    	    <!-- desktop Utarget desktop -->
	      		<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_153811959989988353',params:{pp:'i',ps:'xmt',p2:'ezsl',puid1:''}});</script>
    

    

     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>$('.socials .search-button').click(function(){$('.socials').addClass('d-none')
$('.search-form').removeClass('d-none')
$('.search-form .search-input').focus()})
$('.search-form .search-input').focusout(function(){$('.socials').removeClass('d-none')
$('.search-form').addClass('d-none')})</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-30">
	    <!-- реклама Adfox inpage -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: in-page-->
<!--Расположение: <низ страницы>-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-65">
	    <!-- реклама Giraff inpage -->
	    <!--Giraff inpage-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>$(function(){$("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");});$('#likebutton').click(function(){$.post({url:'https://sobesednik.ru/proisshestviya/20200229-pensionera-pod-samaroj-paralizovalo-na-rybalke',headers:{'X-CSRF-TOKEN':$('meta[name="csrf-token"]').attr('content')}})})</script>
 
  <script>var script=document.createElement("script");window.identifier="";script.id="embed-script";window.renteresID="EqmUgkAjAxde";script.src="//app.renteres.ru/embed/inject/embed.js";script.setAttribute("data-timestamp",+new Date());(document.head||document.body).appendChild(script);</script>
<script>var reach_content=false
$(window).scroll(function(){if(!reach_content&&$('article').offset().top+$('article').height()<$(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})</script>

</body>
</html>
