<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="qi9ktBLMKuXnT2l3WENCf65TIt3vSqNRqL6OXxae">
    <meta name="yandex-verification" content="b236778ece0f93a4" />
    <title>В Минске ОМОН задерживает аккредитованных российских журналистов госизданий</title>

    <meta name="description" content="&quot;Марш гордости&quot; в Минске начался с отключения интернета и массовых задержаний журналистов, в том числе ТАСС" />
    
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta name="theme-color" content="#708090"/>
    <meta property="og:title" content="В Минске ОМОН задерживает аккредитованных российских журналистов госизданий"/>
    <meta property="og:description" content="&quot;Марш гордости&quot; в Минске начался с отключения интернета и массовых задержаний журналистов, в том числе ТАСС"/>
    <meta property="og:image" content="https://sobesednik.ru/images/zaglushka.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/politika/20201011-v-minske-omon-zaderzhivaet-akk" />
<script>
navigator.serviceWorker.getRegistrations().then(function(registrations) {
 for(let registration of registrations) {
  registration.unregister()
} })
</script>

    <link rel="apple-touch-icon" href="/images/apple/144.png">
    <link rel="apple-touch-icon" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/images/apple/144.png"> 
    <link rel="canonical" href="https://sobesednik.ru/politika/20201011-v-minske-omon-zaderzhivaet-akk" />
      <link rel="amphtml" href="https://sobesednik.ru/amp/politika/20201011-v-minske-omon-zaderzhivaet-akk" />
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
     
	<link href="/new/css/bootstrap.1456d6975baffe44d24df04bcca43e1e.css" rel="stylesheet">
	<link href="/new/css/mdb-pro.7b433f32478d1b3ecc89c125828df56d.css" rel="stylesheet">
        
    <link href="https://sobesednik.ru/css/custom.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>

var adfoxBiddersMap =  {
    "alfasense": "1216994",
    "betweenDigital": "1126815",
    "buzzoola": "1113056",
    "myTarget": "1087894",
    "hybrid": "1222481",
    "mgid": "1241880",
    "getintent": "1248418",
    "rtbhouse": "1248416",
    "criteo": "1248414"
};

var adUnits = [
    {
        "code": "adfox_156352997990898944",
        "codeType": "inpage",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "1004"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3324838"
                }
            },
            {
                "bidder": "buzzoola",
                "params": {
                    "placementId": "371774"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                    "placementId": "5dfccf453dea9938ccb956ef"
                }
            }
        ]
    },
    {
        "code": "adfox_149001622601833066",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "direct_otm_2804"
                }
            },
            {
                "bidder": "mgid",
                "params": {
                    "placementId": "315"
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1442683"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "FVucYgNN3Cz2pstuZJQ3"
                }
            },
            {
                "bidder": "getintent",
                "params": {
                    "placementId": "66_300x600_alfadart"
                }
            }
        ],
        "sizes": [
            [
                300,
                600
            ]
        ]
    },

    {
        "code": "adfox_149008861502961562",
             "bids": [
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3750035"
                }
            }
        ],
        "sizes": [
            [
                300,
                250
            ]
        ]
    }

];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    
    <script>
        window.Laravel = {
            'csrfToken': 'qi9ktBLMKuXnT2l3WENCf65TIt3vSqNRqL6OXxae'
        };
    </script>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="sob-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar fixed-top navbar-expand-lg navbar-dark" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item active">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item ">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу-бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down ">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down ">
                    <a class="nav-link " href="/sport"><span>Спорт</span></a>
                </li>
		        
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/" rel="nofollow noopener noreferrer"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/" rel="nofollow noopener noreferrer"><i class="fab fa-instagram"></i></a>
                <a target="_blank" title="Telegram" href="https://t.me/sobesednikru" rel="nofollow noopener noreferrer"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center">
    </div>
        </div>
    </div>
        <div class="row mb-1">
         <div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20201008-demushkin-obyasnil-pochemu-ros">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/October2020/3A7FapzwcRom7tDuwAjZ-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Демушкин объяснил, почему российская элита может свергнуть Владимира Путина</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/sport/20201005-hokkeisty-iz-nhl-otryvayutsya">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Евгений Малкин и Илья Ковальчук // фото: соцсети" src="https://sobesednik.ru/storage/posts/October2020/cNCTUx3iY8REcr3hto4c-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Хоккеисты из НХЛ отрываются в России</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20201005-bezumie-etogo-mira-obrelo-form">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото в статье: кадры из фильма &quot;Птичий язык&quot; / скриншоты с YouTube" src="https://sobesednik.ru/storage/posts/October2020/7v48Bui1H92klaIencDn-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Безумие этого мира обрело форму любви&quot;: на ММКФ показали фильм сына Жулавского</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/sport/20201009-cska-nashel-budushego-geroya">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250"  alt="Фото: Официальный сайт ПБК ЦСКА, в статье: автора" src="https://sobesednik.ru/storage/posts/October2020/nY5zn1qJ2sdNIrXeVWVE-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">ЦСКА нашел будущего героя?</p></div>
      </div>
        </a>
  </div>
</div>
    </div>
          <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/politika/20201011-lukashenko-i-kruglyj-stol-s-po">
        <!--Card image-->
                    <img width="300" height="250" class="img-fluid" src="https://sobesednik.ru/storage/posts/October2020/jYEd2kpvkP1pjEHZ63Qc-cropped.jpg" alt="Скриншот из Telegram">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/politika/20201011-lukashenko-i-kruglyj-stol-s-po">Лукашенко и круглый стол с политзеками. Мнения свободной оппозиции о диалоге в СИЗО</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20201010-top-10-skandalov-dudya-delyozh">Топ-10 скандалов Дудя: делёж ребенка, Соловьев-фанат и 15 см Ивлеевой</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/zdorove/20201009-kak-perestat-boyatsya-zabolet">Как перестать бояться заболеть коронавирусом: советы психолога</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">11 октября, воскресенье</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201011-v-moskve-siloviki-ne-obyasnili?utm=novosti"><span class="time">[15:45]</span>В Москве силовики не объяснили причину задержания девушки с красно-белым зонтом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20201011-v-chechene-siloviki-ubili-dvuh?utm=novosti"><span class="time">[15:19]</span>В Чечене силовики убили двух человек, которых подозревают в терроризме</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201011-v-minske-omon-zaderzhivaet-akk?utm=novosti"><span class="time">[14:57]</span>В Минске ОМОН задерживает аккредитованных российских журналистов госизданий</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201011-v-minske-zaderzhali-sotrudnicu?utm=novosti"><span class="time">[14:14]</span>В Минске задержали сотрудницу ООН. Её поместили в ИВС на Окрестина</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201011-aliev-zayavil-chto-turciya-dol?utm=novosti"><span class="time">[13:39]</span>Алиев заявил, что Турция должна участвовать в переговорах по Карабаху</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201011-sobyanin-govorit-chto-pandemiy?utm=novosti"><span class="time">[13:09]</span>Собянин говорит, что &quot;пандемия наступает&quot;. Число новых случаев на майском уровне</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201011-glava-karabaha-zayavil-chto-po?utm=novosti"><span class="time">[10:57]</span>Глава Карабаха заявил, что &quot;полноценной приостановки огня не состоялось&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201011-karabah-vnov-voyuet-bajden-uve?utm=novosti"><span class="time">[10:09]</span>Карабах вновь воюет, Байден уверен в победе, Собянин &quot;лайт&quot;. Главное к 11 октября</a></span></div>
              <p class="date small">10 октября, суббота</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201010-azerbajdzhan-ogon-v-nagornom-k?utm=novosti"><span class="time">[18:05]</span>Азербайджан: Огонь в Нагорном Карабахе прекращен</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201010-lukashenko-vstretilsya-v-sizo?utm=novosti"><span class="time">[17:30]</span>Лукашенко встретился в СИЗО с Бабарико и оппозиционерами</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201010-v-kyrgyzstane-utverzhden-preme?utm=novosti"><span class="time">[16:53]</span>В Кыргызстане утвержден премьер и задержан экс-замглавы МВД</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201010-zaderzhany-byvshij-prezident-k?utm=novosti"><span class="time">[15:41]</span>Задержаны бывший президент Кыргызстана и экс-глава его администрации</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/nedvizhimost/20201010-britanskie-eksperty-otmetili-r?utm=novosti"><span class="time">[15:07]</span>В Великобритании зафиксирован самый активный с июня 2016-го рост цен на жилье</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201010-gubernator-kamchatki-usomnilsy?utm=novosti"><span class="time">[14:45]</span>Губернатор Камчатки усомнился в причастности судна к массовой гибели животных</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201010-top-menedzher-banka-trast-ares?utm=novosti"><span class="time">[14:30]</span>Топ-менеджер банка &quot;Траст&quot; арестован по подозрению в хищении почти 842 млн</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201010-v-ryazani-prodolzhayut-tushit?utm=novosti"><span class="time">[14:13]</span>В Рязани продолжают тушить ландшафтные пожары из-за происшествия на военном складе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20201010-v-krasnoyarske-vylili-v-reku-p?utm=novosti"><span class="time">[13:39]</span>В Красноярске вылили в реку порядка 500 литров дизельного топлива</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201010-prekrashenie-ognya-mezhdu-erev?utm=novosti"><span class="time">[12:45]</span>Прекращение огня между Ереваном и Баку не состоялось</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201010-v-ssha-otmenili-vtoroj-raund-p?utm=novosti"><span class="time">[12:24]</span>В США отменили второй раунд предвыборных дебатов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20201010-v-moskve-snova-ustanovlen-anti?utm=novosti"><span class="time">[11:15]</span>В Москве снова установлен антирекорд по числу заболевших ковидом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201010-v-habarovske-omon-izbil-protes?utm=novosti"><span class="time">[10:58]</span>В Хабаровске ОМОН избил протестующих и впервые разогнал митинг</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201010-dogovor-erevana-i-baku-mirovoj?utm=novosti"><span class="time">[10:00]</span>Договор Еревана и Баку, мировой антирекорд ковида. Главное к утру 10 октября</a></span></div>
              <p class="date small">09 октября, пятница</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201009-v-moskve-devushka-pytalas-prod?utm=novosti"><span class="time">[18:03]</span>В Москве девушка пыталась продать дочь за 300 тысяч рублей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201009-v-peterburge-zaderzhan-aktivis?utm=novosti"><span class="time">[17:14]</span>В Петербурге задержан активист, участвовавший в чаепитии у дома, где жил Путин</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201009-nobelevskaya-premiya-mira-dost?utm=novosti"><span class="time">[16:29]</span>Нобелевская премия мира досталась продовольственной программе ООН</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201009-omskij-glavvrach-nazvannyj-nav?utm=novosti"><span class="time">[15:56]</span>Омский главврач, названный Навальным &quot;разведчиком&quot;, стал главой еще одной больницы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201009-sbu-prosit-google-i-apple-udal?utm=novosti"><span class="time">[15:54]</span>СБУ просит Google и Apple удалить российские санкционные приложения из их маркетов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201009-zheenbekov-vvel-rezhim-chp-v-b?utm=novosti"><span class="time">[15:00]</span>Жээнбеков ввел режим ЧП в Бишкеке: контроль СМИ, войск, комендантский час</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20201009-kontrrazvedka-ssha-obvinila-ro?utm=novosti"><span class="time">[14:45]</span>Контрразведка США обвинила Россию, Иран и КНР в покушении на их вакцину от COVID</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201009-v-apple-oprovergli-slova-durov?utm=novosti"><span class="time">[14:15]</span>В Apple опровергли слова Дурова о требовании удалять Telegram-каналы с деаноном</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201009-kukla-polina-na-urale-mat-polg?utm=novosti"><span class="time">[13:31]</span>&quot;Кукла Полина&quot;: На Урале мать полгода держала новорожденную дочь в шкафу</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201009-meriya-utochnila-kuda-rabotoda?utm=novosti"><span class="time">[13:21]</span>Мэрия уточнила, куда работодателю загружать досье на сотрудников на удаленке</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201009-v-moskve-policiya-i-mchs-pytay?utm=novosti"><span class="time">[12:34]</span>В Москве полиция и МЧС пытаются снять активистов с деревьев</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20201009-ministr-novak-uveren-chto-neft?utm=novosti"><span class="time">[12:31]</span>Министр Новак уверен, что нефть будет востребована и в 2050 году</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201009-v-moskve-mogut-zakryt-na-karan?utm=novosti"><span class="time">[11:46]</span>В Москве могут закрыть на карантин ночные клубы, караоке и бары</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20201009-v-rossii-ustanovlen-novyj-anti?utm=novosti"><span class="time">[11:34]</span>В России установлен новый антирекорд по заболеваемости коронавирусом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20201009-v-60-regionah-otkroyutsya-569?utm=novosti"><span class="time">[11:14]</span>В 60 регионах откроются 569 точек для сдачи телефонов на эко-переработку</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201009-na-fone-protestov-prezident-ki?utm=novosti"><span class="time">[11:06]</span>На фоне протестов президент Киргизии уволил кабмин и главу нацбезопасности</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20201009-armeniya-i-azerbajdzhan-prinya?utm=novosti"><span class="time">[10:42]</span>Армения и Азербайджан приняли приглашение Путина на переговоры в Москву</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20201009-v-moskve-za-utro-socialnye-kar?utm=novosti"><span class="time">[10:13]</span>В Москве за утро социальные карты в метро пытались использовать 60 тысяч раз</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide --> 
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200929-uslyshat-golos-mamy">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/jQggxUFxwJdqZo1rKW9O-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем Ване услышать голос мамы</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200918-stepan-marinchenko-4-mesyaca-r">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/YncM7KAl7Laxn8tSaJvp-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Степан Маринченко, 4 месяца, ретинопатия недоношенных</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200914-samomu-popit-vody-mechta">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/egajZeAPcezfYkhf1R5h-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Самому попить воды – мечта&quot;: как живет мальчик из Омска с дистрофией Дюшенна</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200911-stepan-potapov-2-goda">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/uPUaiSW0OtATN0WgXpj5-cropped.jpeg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Я молю, помогите мне спасти сына&quot;. Степан Потапов, 2 года. Рак левого надпочечника</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20200907-pomozhem-artemu-tolmachevu-s-a">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/IgYgOGkL73EvTjahWTs7-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем Артему Толмачеву с альвеолярной рабдомиосаркомой</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 


<!--noindex-->


<!-- desktop -->
	<div class="advert advert-66">
	    <!-- реклама Giraff sidebar -->
	    <div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeInLeft;">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Читайте также</p>
    </div>
</nav>
<!--/ Heading -->
<div id="grf_sobesednikru_6"></div>
</div>
	</div>
<!--/noindex-->

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/zdorove/20201009-gde-v-moskve-dostat-medicinski">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/KpBvXoS8aQmMVLdcRSxE-thumb.jpg" class="img-fluid lazyload" alt="Штраф 5 тысяч или бесплатные маски? // фото: Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Где в Москве достать медицинские маски и перчатки бесплатно?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20201005-mama-ya-poshel-na-rabotu">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/sf4vhkiBFTBMjILqDU0V-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Мама, я пошел… на работу! Как защитить права ребенка при его трудоустройстве</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20201005-slivovo-syrnyj-pirog-uluchshit">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/A3TvDKnaRvmAZSnUZyXY-thumb.jpg" class="img-fluid lazyload" alt="" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Рецепт: восхитительный сливово-сырный пирог для идеального осеннего настроения</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200928-oranzhevoe-nastroenie">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/September2020/0NxPRU1iRM4gDU0QMcVj-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Рецепт: тыквенное настроение на все случаи жизни</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200921-nastaivajte-na-svoem">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/September2020/LJnMwupCdb6tzEbvttae-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Настаивайте на своем! Рецепты традиционных наливок, греющие душу и тело</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20201005-kak-v-kafe-tolko-luchshe">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/yVivBQMCOeyi38T5ADYZ-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба СТС" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Панини с курицей и куриный гирос: топ лучших рецептов домашнего фастфуда</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20201005-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/dgllTFpQzQrJhENOI7kQ-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">В Екатеринбурге против алиментов, а в Нижнем – против разведенок: что обсуждали в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/recepti/20200928-andrej-bova-uzhin-da-zaprosto">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/September2020/FNlD4FdpgL5ULaHKiwLM-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба СТС" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Салат &quot;Черепаха&quot;, штрудель с горбушей и отбивные: топ-3 жизнеутверждающих рецепта</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200929-ne-unylaya-pora-5-sposobov-ne">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/September2020/RsJyMPqIUPq4uQ92Id63-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Неунылая пора: 5 способов не поддаваться осенней хандре</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200928-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/September2020/Jl2u4s5k9SH0IuJTQXaU-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Наркотики у полицейского и бедствующие узбеки: что обсуждали в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-15">
              <!-- Section: Single article -->
              <div class="article-section">
                                    <article itemscope itemtype="http://schema.org/Article">
                                            <meta itemprop="image" content="https://sobesednik.ru/images/zaglushka.jpg" />
                                      	<meta itemprop="identifier" content="577939">
                  	<meta itemprop="inLanguage" content="ru">
                    <meta itemprop="dateModified" content="2020-10-11T14:57:03+03:00">
                    <link itemprop="mainEntityOfPage" href="https://sobesednik.ru/politika/20201011-v-minske-omon-zaderzhivaet-akk">
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="d-none" alt="sobesednik logo">
                            <meta itemprop="width" content="416">
                            <meta itemprop="height" content="116">
                        </div>
                        <meta itemprop="name" content="Sobesednik.ru">
                        <meta itemprop="telephone" content="+7 (495) 685-46-28">
                        <meta itemprop="address" content="Москва">
                    </div>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">В Минске ОМОН задерживает аккредитованных российских журналистов госизданий</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/648">Шпак Клим</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/politika"><span itemprop="name">Политика</span></a>
	                        	                      		<meta itemprop="position" content="1" />
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          14:57, 11 октября 2020
                        </div><span class="iso-date d-none" itemprop="datePublished">2020-10-11T14:57:03+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        <a href="https://sobesednik.ru/source?"></a>
                      </div>
                    </div>
	                  <br>
               
                    <figure class="d-none" class="figure" itemscope itemtype="http://schema.org/ImageObject">
                        <div itemprop="name">В Минске ОМОН задерживает аккредитованных российских журналистов госизданий</div>
					    <img itemprop="contentUrl" src="https://sobesednik.ru/images/zaglushka.jpg" class="figure-img img-fluid" alt="" title="">
					    <figcaption class="figure-caption text-right" itemprop="description"></figcaption>
				    </figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up">
					        <div class="article-body text-justify">
	                  			<p>В Беларуси сегодня проходит традиционная воскресная акция протеста &laquo;Марш гордости&raquo;. Оператор А1 снова отчитался в соцсетях, что по просьбе властей скорость мобильного интернета в столице была снижена, в центр Минска вновь стянуты техника и установлены оцепления, а силовики начали целенаправленно массово задерживать журналистов.</p>
<p>По данным &laquo;<a href="https://www.interfax.ru/world/730987" rel="nofollow noopener noreferrer" target="_blank" rel="noopener noreferrer">Интерфакса</a>&raquo;, в Минске только возле торгового центра &laquo;Галерея&raquo; на Немиге были задержаны около 10 сотрудников СМИ, причем среди них оказались даже представители государственного агентства БелТА. Кроме них также были журналисты ТАСС, БелаПАНа (Татьяна Коровенкова, Сергей Сацюк, Елена Толкачева), &laquo;Нового часа&raquo; и других изданий. Как сообщает &laquo;<a href="https://mediazona.by/online/2020/10/11/marsh-gordosti" rel="nofollow noopener noreferrer" target="_blank" rel="noopener noreferrer">Медиазона</a>&raquo;, задержан фотокорреспондент Onliner Александр Ружечка, а также журналисты Алексей Ивашкевич, Анастасия Бойко и Дмитрий Мицкевич.</p>
<p><a href="https://tass.ru/mezhdunarodnaya-panorama/9686643" rel="nofollow noopener noreferrer" target="_blank" rel="noopener noreferrer">ТАСС</a> пишет, что задержаны четыре их журналиста Наталия Федосенко, Гавриил Григоров, Валерий Степченков и Юрий Шамшура. Их везут в РУВД &laquo;Октябрьское&raquo;. Агентство уточняет, что у них у всех была аккредитация нового образца от белорусского МИДа.</p>
<p>При этом в МВД сообщают, что журналистов задерживают для проверки документов.</p>
<p>Напомним, что на прошлой неделе в стране вообще не было аккредитованных иностранных журналистов, так как МИД Республики поменял процедуру аккредитации и аннулировал их все. В ряде стран это восприняли как давление на свободу прессы.</p>
<ul>
<li><strong><a href="https://sobesednik.ru/politika/20201011-v-minske-zaderzhali-sotrudnicu" target="_blank" rel="noopener noreferrer">В Минске задержали сотрудницу ООН. Её поместили в ИВС на Окрестина</a></strong></li>
</ul>
	                  		</div>
	                  </div>

                  
                                   <p class="small tags m-0">Теги: 
                    <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%91%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D1%8F">#Белоруссия</a> <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%BF%D1%80%D0%BE%D1%82%D0%B5%D1%81%D1%82%D1%8B+%D0%B2+%D0%91%D0%B5%D0%BB%D0%BE%D1%80%D1%83%D1%81%D1%81%D0%B8%D0%B8">#протесты в Белоруссии</a>                   </p>
                  
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/politika">Политика</a>
                  </p>
                  
		 <div id="mc-container"></div>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
	    <span class="d-none d-sm-inline">Поделитесь статьей:</span>
	    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="&quot;Марш гордости&quot; в Минске начался с отключения интернета и массовых задержаний журналистов, в том числе ТАСС"></div>
	</div>
	<div class="col-md-12 text-right">
	    <div class="pw-buttons"></div>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow noopener noreferrer" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light" rel="nofollow noopener noreferrer">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light" rel="nofollow noopener noreferrer">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light" rel="nofollow noopener noreferrer">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light" rel="nofollow noopener noreferrer">Телеграм</a>
		</div>
	`	
	</div>
</div>
                  </div>
                  
          		
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-68">
	    <!-- реклама Hunter Delivery под статьей -->
	    <div class="ad-injection-block" id="ad_target-5c6d9k7ubeqhz"></div>
	</div>
<!--/noindex-->
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-69">
	    <!-- реклама 640x100 Adfox под статьей -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<div id="adfox_158445593118094510"></div>
	</div>
<!--/noindex-->		<br>
                <div class="card-deck mb-3">

  <div class="card wider">
    <a href="https://sobesednik.ru/politika/20201011-v-moskve-siloviki-ne-obyasnili">
              <img src="/images/whitepixel.png" alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/politika"><small>Политика</small></a></p>
    	<a href="https://sobesednik.ru/politika/20201011-v-moskve-siloviki-ne-obyasnili"><h6 class="card-title">В Москве силовики не объяснили причину задержания девушки с красно-белым зонтом</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/politika/20201011-v-minske-omon-zaderzhivaet-akk">
              <img src="/images/whitepixel.png" alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/politika"><small>Политика</small></a></p>
    	<a href="https://sobesednik.ru/politika/20201011-v-minske-omon-zaderzhivaet-akk"><h6 class="card-title">В Минске ОМОН задерживает аккредитованных российских журналистов госизданий</h6></a>
    </div>
	
    
  </div>


  <div class="card wider">
    <a href="https://sobesednik.ru/politika/20201011-v-minske-zaderzhali-sotrudnicu">
              <img src="/images/whitepixel.png" alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/politika"><small>Политика</small></a></p>
    	<a href="https://sobesednik.ru/politika/20201011-v-minske-zaderzhali-sotrudnicu"><h6 class="card-title">В Минске задержали сотрудницу ООН. Её поместили в ИВС на Окрестина</h6></a>
    </div>
	
    
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/October2020/vt1dogX3no2Otz3DBJGL-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20201009-menya-ne-slomayut-nikolaj-plat">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20201009-menya-ne-slomayut-nikolaj-plat"><strong>&quot;Меня не сломают!&quot;: Николай Платошкин дал первое интервью после ареста</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20201009-mishustin-zamenit-putina-na-po">Мишустин заменит Путина на посту президента? Транзит власти в России и причем здесь Карабах
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20201009-laureat-nobelevki-leh-valensa">Лауреат Нобелевки Лех Валенса оценил шансы Навального, Путина и Трампа на премию мира в 2021 году
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20201009-valerij-solovej-bitva-mezhdu-p">Валерий Соловей: Битва между Путиным и Навальным теперь будет идти на смерть
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/October2020/MPB0QJqMpYmAVl1nupvV-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20201010-postradali-ot-himozhoga-moskov">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20201010-postradali-ot-himozhoga-moskov"><strong>Пострадали от химожога: московские врачи подтвердили ухудшение зрения у серферов Камчатки</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20201009-nyryaem-vo-vtoruyu-volnu-kakie">Ныряем во вторую волну: какие ограничения ввели в разных регионах России
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20201009-mozhet-nastupit-predsmertnyj-p">&quot;Может наступить предсмертный период&quot;: Андрей Бильжо о закрытии ресторанов и кафе
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20201009-ne-hotyat-platit-kompensacii-s">&quot;Не хотят платить компенсации&quot;: Соловей объяснил, почему Путин не объявляет карантин
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-12">
	    <!-- реклама advark Видео -->
	    <div id="cr"></div>
	</div>
<!--/noindex-->
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/obshchestvo/20201005-igry-yunyh-patriotov">В Архангельске порадовали подрастающее поколение – отгрохали на базе местной «Юнармии» тематическую детскую площадку под названием «Силовичок». На входе там встречают нарисованные полицейский-карапуз и малолетний «вежливый человечек» с «калашом» в руках. Какие патриоты, такие и детские площадки</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20201005-v-preemniki-vlast-rastit-naval">Фамилия Навального красноречива: да, он наваливается на противника, но еще интенсивней наваливают на него. Наваливают компромат, клевету, оскорбления, и, даже отсутствуя в реальном российском пространстве, публичного пространства Навальный не покидает. И обыватель начинает соображать: ежели его так мочат – стало быть, за ним сила?</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar text-center">
                                                      <img src="/images/whitepixel.png" loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/8JVr4cLBAAFRe5P4rUVR-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Белковский Станислав">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/393">Белковский<br>Станислав</a></h4>
                  <p class="text-center">политолог</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/politika/20201005-stanislav-belkovskij-shestikom">В мировой политике случилось нечто ужасное. COVID-19 заболел сам лидер единственной сверхдержавы – 45-й президент США Дональд Трамп. Причем случилось это почти ровно за месяц до судьбоносных выборов американского вождя, намеченных на 3 ноября нынешнего, вполне себе безумного и беспощадного 2020 года</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-71">
	    <!-- реклама Infox mobile -->
	    <div id="infox_20902"></div>
	</div>
<!--/noindex-->
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/October2020/iKCfQvjOLYFCtlJjeJuY-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20201005-vdovu-tanicha-ne-pustili-na-tr">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20201005-vdovu-tanicha-ne-pustili-na-tr"><strong>Вдову Танича не пустили на &quot;Три аккорда&quot; из-за коронавируса</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20201010-pegovoj-pomogayut-chulki-a-mih">Пеговой помогают чулки, а Михалковой – крест: звезды &quot;Ледникового периода&quot; открыли тайны
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20201010-cenyu-lyudej-bez-gnilcy-hodche">&quot;Ценю людей без гнильцы&quot;: Ходченкова влюбилась в девушку Петрова
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20201009-pensiya-porginoj-150-tysyach-n">&quot;Пенсия Поргиной? 150 тысяч!&quot;: Никас Сафронов поражен доходами вдовы Караченцова
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/October2020/N06V5B8Kj4oEZFFu4GEP-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20201005-zvezda-doma-2-marsiaga-prodala">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20201005-zvezda-doma-2-marsiaga-prodala"><strong>&quot;Люди показали свое истинное лицо&quot;: Звезда &quot;Дома-2&quot; продала себя в рабство</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20201005-muzhchiny-ispolzovali-ritu-dak">Рита Дакота: &quot;Никогда не занималась сексом, просто позволяла использовать себя&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20201005-nina-urgant-ot-koronavirusa-na">Нина Ургант: Жалко Путина. Сделаю прививку от коронавируса, если он попросит!
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20201009-vsled-za-allegrovoj-56-letnyay">&quot;Вслед за Аллегровой&quot;: 56-летняя Азиза объяснила, почему разделась на ММКФ
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/October2020/E1v5Ik1XLsJUMjKqsdCz-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20201009-8-tysyach-eto-kapec-sadalskij">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20201009-8-tysyach-eto-kapec-sadalskij"><strong>&quot;8 тысяч – это капец!&quot;: Садальский решил сдать тест на ковид и обалдел от цены</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20201008-zhelanie-postoyanno-slushat-gr">Желание постоянно слушать грустную музыку оказалось признаком депрессии
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20201008-mutacii-koronavirusa-ne-pomesh">Мутации коронавируса не помешают разработке вакцин
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20201006-dlya-zashity-ot-depressii-treb">Для защиты от депрессии требуется крепкий иммунитет
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/October2020/C7uL47vvBlTKCAS2Nmym-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20201008-chto-zhdet-turistov-v-kovidnoj">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20201008-chto-zhdet-turistov-v-kovidnoj"><strong>Что ждет туристов в &quot;ковидной&quot; Турции в 2020 году: честный репортаж из Антальи</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200911-s-1-oktyabrya-aviakompanii-vzv">С 1 октября авиакомпании взвинтят цены на провоз багажа
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200907-uletnoe-nastroenie">Улетное настроение: россиянам разрешили отдыхать в Египте, ОАЭ и на Мальдивах
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200902-rossijskie-turoperatory-ostano">&quot;Закроют Турцию, откроют Египет&quot;: туроператоры остановили продажи горящих туров в Анталью
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/August2020/shoi75kMMXIc9JMVckV9-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20200821-s-24-avgusta-osago-podorozhaet">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20200821-s-24-avgusta-osago-podorozhaet"><strong>С 24 августа ОСАГО подорожает: учтут детей, кредиты и даже цвет авто</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200817-advokat-obyasnil-chto-delat-es">Адвокат объяснил, что делать, если вас штрафуют за багажник на крыше
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200728-avtoyurist-olshanskij-vystupil">Лидер Движения автомобилистов выступил за отмену ОСАГО из-за мизерных выплат
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200723-zony-reguliruemoj-stoyanki-v-m">&quot;Зоны регулируемой стоянки&quot; в Москве – ещё один капкан и разводка автовладельцев
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img src="/images/whitepixel.png" alt="" data-src="https://sobesednik.ru/storage/posts/September2020/gAHFhTgYjat4klwzLiRy-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20200918-prodlyat-li-lgotnuyu-ipoteku-p">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20200918-prodlyat-li-lgotnuyu-ipoteku-p"><strong>Продлят ли льготную ипотеку под 6,5% после 1 ноября?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200803-vzyat-ipoteku-s-15-pervonachal">Взять ипотеку со взносом в 15% можно уже сейчас. Но приготовьтесь заложить дом
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200728-kupit-kvadratnyj-metr-i-plakat">Купить квадратный метр… и плакать: что будет с жильем после заявления Путина
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200708-akademik-irina-radchenko-nalog">Академик: &quot;Налоговыми вычетами на недвижимость могут воспользоваться не все&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-9 widget-column">
            <section class="section widget-content fresh_number item_box size3 height4 simple_carousel mx-auto">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_38_06_10_2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus09-2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>


    <!-- Section: Popular posts -->
<div class="section widget-content">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20201005-doch-povara-putina-vystroila-b">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/JKL95yESDIWYfQ5dDuYl-thumb.jpg" class="img-fluid lazyload" alt="Полина на конкурсе // фото в статье: соцсети" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Кони, шоколад, недвижимость: Дочь &quot;повара Путина&quot; выстроила бизнес-империю</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20201008-putin-otkroj-glaza-kak-nakazyv">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/IHM13Rg3gvOEP0SmXom6-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Можно ли критиковать власть в России и что за это бывает: 5 примеров из реальной жизни</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20201007-lyubimye-zhenshiny-putina-tajn">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/xlymrHTLqk9BPv2B5Zgk-thumb.jpg" class="img-fluid lazyload" alt="Владимир Путин с экс-супругой Людмилой // Фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Любимые женщины Путина – тайные и явные: мама, дочки, Кабаева и многие другие</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200928-krysha-dlya-oligarha">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/Oh1uebqdqm3FvFGwsXik-thumb.jpg" class="img-fluid lazyload" alt="фото: Global Look Press, коллаж: Sobesednik.ru" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Крыша для олигарха и общая родня: как связаны Самвел Карапетян и Владимир Колокольцев</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200928-mihail-hodorkovskij-himiya-bog">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/FrnfYUjf1b0X4u9Yyrg9-thumb.jpg" class="img-fluid lazyload" alt="Фото: скриншот YouTube" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class ="small">Романтик и юный подрывник: химия богатства Михаила Ходорковского</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<div class="sticky-wrapper">
    <div class="sticky">
        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-4">
	    <!-- реклама 240х400 номер-1 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
	</div>
<!--/noindex-->
        

        

        
                <div class="section widget-content wow fadeIn" style="visibility: visible; animation-name: slideInUp;">
            <nav class="navbar navbar-dark sidebar-heading">
	        <div class="flex-center">
            	     <p class="white-text">Спецпроекты</p>
                </div>
            </nav>
            <div class="card p-2">
<a target="_blank" href="https://pandemia.sobesednik.ru/" rel="nofollow noopener noreferrer">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img src="/images/whitepixel.png" loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/advert/14cTJZHdRbPHXPzHTIEvxsjDTBeli0yKGpC6gww7.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>«Пандемия»</h4></div>
    </div>
</a>
</div>
<hr class="m-0">
<div class="card p-2">
<a target="_blank" href="https://www.sobesednik.ru/view/tarkovskiy-chelovek-legenda" rel="nofollow noopener noreferrer">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img src="/images/whitepixel.png" loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/tildas/DjM3hWvivm79ZJTYp262Z14FyiB3SlcdWYqsyUg6.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>Тарковский</h4>человек-легенда</div>
    </div>
</a>
</div>
<hr class="m-0">
<div class="card p-2">
<a target="_blank" href="https://samoizolyaciya.sobesednik.ru/" rel="nofollow noopener noreferrer">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img src="/images/whitepixel.png" loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/tildas/3OchnjKXZYooFlBKzBZYBTO3jqq8rsFgldTUNydG.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>Самоизоляция</h4>по-русски</div>
    </div>
</a>
</div>
        </div>
    </div></div>
        <!--/ Section: Popular posts -->
        

        <!-- Section: interview posts -->
        <div id="section-interview"  class="section widget-content wow slideInUp">

            <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20201005-aleksandr-molochnikov-mht-byl">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/October2020/T9Mg82MvDkf6FlM3yNcc-thumb.jpg" class="lazyload img-fluid" alt="Александр Молочников // фото в статье: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Александр Молочников:</h5> Мы и за себя вступиться не можем. Что уж говорить о Белоруссии</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20201005-viktor-dobronravov-ne-rasstroy">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/October2020/rOqzBkLSEcqcvbCTiz4M-thumb.jpg" class="lazyload img-fluid" alt="Виктор Добронравов // фото: Global Look Press; в статье: соцсети">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Виктор Добронравов:</h5> Не расстроюсь, если дочки не станут актрисами</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200928-olga-zhuravleva-vse-ravno-hoch">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/September2020/9Yrz2LonnLJamf2UtORF-thumb.jpg" class="lazyload img-fluid" alt="Ольга Журавлева // фото в статье: соцсети, личный архив">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>"Свободу ощущали особенно остро":</h5> Ольга Журавлева – о работе на "Эхе" в 90-е</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20200921-gasan-gusejnov-poslednie-dvadc">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/September2020/BOtkKxr3XuJ4KLP62pGy-thumb.jpg" class="lazyload img-fluid" alt="Фото: личный архив Гасана Гусейнова">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Гасан Гусейнов:</h5> Власть в России оккультна. Это видно, когда они боятся называть Навального</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200921-ilya-uchitel-dumayu-strelcov-n">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="/images/whitepixel.png" loading="lazy" data-src="https://sobesednik.ru/storage/posts/September2020/ekfeNRk8IICLJ7xZvpvW-thumb.jpg" class="lazyload img-fluid" alt="Исполнитель главной роли Александр Петров и режиссер Илья Учитель // фото в статье: киностудия «Рок»">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Режиссер Илья Учитель:</h5> Стрельцов не виноват, его оговорили</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
        </div>

        <!--/ Section: Interview posts -->

        
        

        <div class="section widget-content wow slideInUp">
	        <!-- Heading -->
	        <nav class="navbar navbar-dark sidebar-heading">
	            <div class="flex-center">
	                <p class="white-text">Новости партнеров</p>
	            </div>
	        </nav>
	        <!--/ Heading -->
	        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
        </div>

        <!-- Section: Scandals widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201010-lara-frost-o-drake-s-vnuchkoj">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/5RWOWX5vZFmQ1iYqPDC5-thumb.jpg" class="img-fluid lazyload" alt="Фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Лара Фрост о драке с внучкой Гурченко: Лезла всей тушей на орган моего парня!</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201009-sosedov-vpervye-rasskazal-o-me">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/A2bhGRkYy7x8znbVblBR-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Соседов впервые рассказал о &quot;мертворожденном ребенке&quot; Ирины Аллегровой</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201009-shukshina-vyzhimaet-vse-soki-i">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/KtEsHHp51JEotHF1kKgk-thumb.jpg" class="img-fluid lazyload" alt="Фото: личный архив Ляны Фридман" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Шукшина выжимает все соки из Алибасова&quot;: актрису обвинили в желании обобрать мужа</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201009-strannaya-raspiska-i-okrovavle">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/OfrfoVEsYUIgscQt68jQ-thumb.jpg" class="img-fluid lazyload" alt="Фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">Странная расписка и окровавленная гантель: в деле о смерти Валентины Легкоступовой появились новые обстоятельства</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20201009-est-linii-za-kotorye-nelzya-za">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/DNsrUHFvadXGF4OqF8zn-thumb.jpg" class="img-fluid lazyload" alt="Димаш и Игорь Крутой // фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class ="small">&quot;Есть линии, за которые нельзя заходить&quot;: Игорь Крутой впервые прокомментировал &quot;разрыв&quot; с Димашем </span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

        </div>
        <!--/ Section: Scandals widget -->

        <!-- Section: lifestyle widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner d-table" role="listbox">
              <!-- Slide -->
        <div class="d-table-cell carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/avto/20201006-1000-kilometrovaya-gonka-na-tr">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/October2020/iuhKO7YNv2jrqOqZf9VR-medium.jpg" alt="Фото предоставлено организаторами гонок" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">1000-километровая гонка на трассе Moscow Raceway под Волоколамском</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20201001-eko-lajf-v-kajf">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/October2020/E1dkfkUbvTnNzlokLhHC-medium.jpg" alt="Фото с сайта проекта" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Эко-лайф – в кайф</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/avto/20200925-avtoralli-dozhdalis-zritelej-k">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/cA2qqAmUtt74xhcEkayI-medium.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Автогонки дождались зрителей: как это было</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/avto/20200925-pikapy-i-krossovery-tri-zhyuri">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/rVZMhrCsPkDfXhqVuDKP-medium.jpg" alt="Фото предоставлено организаторами премии" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Пикапы и кроссоверы, три жюри и настоящий медведь: как завершился &quot;Внедорожник года&quot;</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="d-table-cell carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/avto/20200915-avtosportivnye-fenechki-andrey">
                                    <img src="/images/whitepixel.png" class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/September2020/HW9u1yG4Oj1zUHZsg2fm-medium.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Автоспортивные &quot;фенечки&quot; Андрея Севастьянова</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

        </div>
        <!--/ Section: Lifestyle widget -->

        <!-- Section: Pososhok posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/kultura-i-tv/20201001-monologi-o-shansone-chast-9-al">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/October2020/9UYubfA2IRbKFFnw8w3n-thumb.jpeg" class="img-fluid lazyload" alt="Фото из личного архива" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Монологи о шансоне. Часть 9: Александр Маршал</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200921-otprazdnovali-i-nemedlenno-vyp">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/September2020/i5Sex9S3601veRFK2tP1-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Отпраздновали и... немедленно выпили: забайкальские &quot;трезвенники&quot; дружат селами</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200922-restoratory-moskvy-i-sankt-pet">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/September2020/RGX2fS51mrWKkweR6QFh-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Рестораторы Москвы и Санкт-Петербурга сражаются за экологию</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200914-v-futbole-razreshili-sarafany">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/September2020/3F01OwLhy0Jrd5AtJ8nw-thumb.jpg" class="img-fluid lazyload" alt="Фото: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Футболистам разрешили сарафаны: Сыктывкар возрождает саамский спорт</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/kultura-i-tv/20200918-monologi-o-shansone-chast-8-ev">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="/images/whitepixel.png" data-src="https://sobesednik.ru/storage/posts/September2020/GCjwb2T5v0A2x9kuuYoI-thumb.jpg" class="img-fluid lazyload" alt="Фото Владимира Калинина" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class ="small">Монологи о шансоне. Часть 8: Евгений Григорьев: Евгений Григорьев</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

        </div>
        <!--/ Section: Pososhok posts -->

        


        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->
        

        

        
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

	            <div class="back-adv">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_159240262866571211"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only pt-2" id="footer">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2020</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>И. О. Шеф-редактора — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта<br>сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка электронной версии</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="pb-2 text-center h3 text-decoration-none">
            <a class="text-decoration-none" href="https://www.facebook.com/sobesednik/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-facebook-f mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://vk.com/idsobesednik" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-vk mr-3"></i>
            </a>
            <a class="text-decoration-none" href="https://www.instagram.com/sobesednikru/" target="_blank" rel="nofollow noopener noreferrer">
                <i class="fab fa-instagram mr-3"></i>
            </a>
        </div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright py-2">
    <div class="container-fluid">
	<div class="row">
	    <div class="col-md-17 text-center py-1">
    		<span class="align-middle">© 2020 Copyright: <a href="/"> Sobesednik.ru </a></span>
	    </div><div class="col-md-7 text-center">
		<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22657274&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22657274/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22657274" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(22657274, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->	    </div>
	</div>
    </div>
</div>
<!--/.Copyright-->
<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/new/js/app.276ceeb06fe17a983e5e.js"></script>
    <script src="/new/js/all.823facd3890b073f8b15f529151b8d19.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    

    <script>
	function setSticky(){
	$(".sticky").sticky({
	    topSpacing: 90,
	    zIndex: 2,
	    stopper: "#section-interview"
	});
	}
	setTimeout(setSticky, 5000)
        
    </script>
    <script>
	$('.back-adv').css('left', $('main>.container').outerWidth()+5)
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->

<!-- desktop SMI2 -->
	    		<script>
  (function() {
    var sc = document.createElement('script'); sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
    

    	    <!-- desktop Hunter Delivery под статьей -->
	    		<script 
       id="delivery-draw-kit"
       src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
       onload="javascript:renderDelivery('5e6f60620a40c')"
       async defer>
 </script>
    

    	    <!-- desktop 640x100 Adfox под статьей -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_158445593118094510',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop advark Видео -->
	    		<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
    

    

    	    <!-- desktop 685x300 PR -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop 240х400 номер-1 -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
    

    	    <!-- desktop adfox Infox -->
	    		<script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
    

    	    <!-- desktop 240х400 номер-4 -->
	    		<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);
</script>
    

    	    <!-- desktop Inpage 1 -->
	    		<script>
$('.article-body>*:nth(1)').after('<div id="adfox_159247483731446045"></div>');
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159247483731446045',
        params: {
            pp: 'bazc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Giraff inpage -->
	    		<script>
$('.article-body>*:nth(3)').after('<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>');
</script>
    

    	    <!-- desktop Скроллер inpage -->
	    		<script>
     $('.article-body>*:nth(7)').after('<div id="adfox_159283614796889365" class="mb-1"></div>');
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159283614796889365',
        params: {
            pp: 'bbbc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Background -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159240262866571211',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop Fullscreen -->
	     <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: FullScreen-->
<!--Расположение: <низ страницы>-->
<div id="adfox_159731695532658111"></div> 		<script>
setTimeout(showFullscreenAdvert, 5000)
function showFullscreenAdvert(){
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159731695532658111',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envu',
            puid1: ''
        }
    });
}
</script>
    

    	    <!-- desktop Utarget desktop -->
	      		<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_153811959989988353',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>
    

    

    	    <!-- desktop Слайдер -->
	     <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Slider-->
<!--Расположение: Slider-->
<div id="adfox_159861977926987538"></div> 		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159861977926987538',
        params: {
            pp: 'bcjk',
            ps: 'xmt',
            p2: 'gxqn',
            puid1: ''
        }
    });
</script>
     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-67">
	    <!-- реклама Inpage 1 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Inpage-->
<!--Расположение: Inpage-1-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-65">
	    <!-- реклама Giraff inpage -->
	    <!--Giraff inpage-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-70">
	    <!-- реклама Скроллер inpage -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Inpage-->
<!--Расположение: Inpage-2-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

<script>
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 74371});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/politika/20201011-v-minske-omon-zaderzhivaet-akk',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 
<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>
<script> 
document.oncopy = function () { 
    var bodyElement = document.body; 
    var selection = getSelection(); 
    var href = document.location.href; 
    var copyright = "<br><br>Источник: <a href='"+ href +"'>" + href + "</a><br>© Sobesednik.ru"; 
    var text = selection + copyright; 
    var divElement = document.createElement('div'); 
    divElement.style.position = 'absolute'; 
    divElement.style.left = '-99999px'; 
    divElement.innerHTML = text; 
    bodyElement.appendChild(divElement); 
    selection.selectAllChildren(divElement); 
    setTimeout(function() { bodyElement.removeChild(divElement); }, 0); }; 
</script>
</body>
</html>
