<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <!-- CSRF Token -->
    <meta name="csrf-token" content="m9y9KFQZ0GdxVctsvDzLKKZUu09aNQGNqdftpbRm">

    <title>США обвинили РФ в защите террористов из-за отказа продлевать мандат СМР в ООН</title>

    <meta name="description" content="США разочарованы отказом России продлевать мандат СМР в СБ ООН, назвав это решение неуважением жертв химатак в Сирии" />
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество" />

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="США обвинили РФ в защите террористов из-за отказа продлевать мандат СМР в ООН"/>
    <meta property="og:description" content="США разочарованы отказом России продлевать мандат СМР в СБ ООН, назвав это решение неуважением жертв химатак в Сирии"/>
    <meta property="og:image" content="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/politika/20171118-ssha-obvinili-rf-v-zashite-terroristov-iz-za-otkaza-prodlevat-mandat-smr-v-oon" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/politika/20171118-ssha-obvinili-rf-v-zashite-terroristov-iz-za-otkaza-prodlevat-mandat-smr-v-oon" />

    <!-- Styles -->
    <link href="https://sobesednik.ru/css/bootstrap.css?ver=0.5" rel="stylesheet">
    <link href="https://sobesednik.ru/css/mdb.css?ver=0.5" rel="stylesheet">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css">
    <link rel="stylesheet" type="text/css" href="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.css"/>
    <!-- Scripts -->
    <script>
        window.Laravel = {"csrfToken":"m9y9KFQZ0GdxVctsvDzLKKZUu09aNQGNqdftpbRm"};
    </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2ljhixrsv1pzbpvnycw"></script>
    
    <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/314/2/74314.js" type="text/javascript"></script>
    <style type="text/css">
        #infox_2103 img{
            min-height:60px;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        .article-text p img{
            margin-left:-2em;
        }

        .article-text iframe, .article-text img{
            max-width: 100%;
        }

    </style>
    <script type='text/javascript' async defer src='https://sobesednik.push4site.com/sdk'></script>
</head>
<body class="mdb-skin">
    <div id="app"></div>
      
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->


<!--Navbar-->
<nav class="navbar fixed-top navbar-toggleable-sm navbar-dark scrolling-navbar double-nav mdb-color darken-1" style="overflow-y:hidden;">
            <a class="navbar-brand" href="/"><img src="/images/logo.png" style="margin-top: -16px;margin-bottom: -16px;" alt=""></a>
        <!-- SideNav slide-out button -->
    <div class="container">
        <a href="#" data-activates="slide-out" class="button-collapse" style="visibility:hidden;font-size:1.4rem;margin-top:0;display:block;position: relative;margin-right: 10px;margin-left: 10px;"><i class="fa fa-bars"></i></a>
        
    

      <ul class="nav navbar-nav nav-flex-icons mr-auto hidden-sm-down">
        <li class="nav-item">
            <a class="nav-link" href="/politika"><span>Политика</span></a>
        </li>
        <li class="nav-item">
            <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
        </li>
        <li class="nav-item">
            <a class="nav-link" href="/dengi"><span>Деньги</span></a>
        </li>
        
        <li class="nav-item">
            <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
        </li>
        <li class="nav-item hidden-md-down">
            <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
        </li>
        <li class="nav-item">
            <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
        </li>
        <li class="nav-item hidden-md-down">
            <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
        </li>
        <li class="nav-item hidden-lg-down">
            <a class="nav-link" href="/nedvizhimost"><span>Недвижимость</span></a>
        </li>

        <li class="nav-item hidden-lg-down">
            <a class="nav-link " href="/psychology"><span>Психология</span></a>
        </li>
      </ul>
    </div>
    <form class="search-form" role="search" method="GET" action="https://sobesednik.ru/search">
        <div class="waves-light waves-effect waves-light">
            <input maxlength="30" name="query" type="text" class="form-control" placeholder="Поиск" value="">
        </div>
    </form>
        <ul class="nav navbar-nav nav-flex-icons ml-auto hidden-md-down" style="white-space: nowrap;">
      <li class="nav-item"><a class="nav-link"><i class="fa fa-euro"></i>70,36</a></li>
      <li class="nav-item"><a class="nav-link"><i class="fa fa-usd"></i>59,63</a></li>
    </ul>    
</nav>
<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24 topline">
            <div class="advert advert-1">
    <!-- реклама 1000х90 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149002356292539433"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149002356292539433',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div>        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
            <div class="slider" style="margin-bottom:15px;visibility:hidden;">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/kultura-i-tv/20171117-plany-na-vyhodnye-nezavisimaya-muzyka-lisickij-i-kinonovinki-17-19-noyabrya">
          <img alt="Планы на выходные: независимая музыка, Лисицкий и киноновинки 17-19 ноября" src="              https://sobesednik.ru/storage/posts/November2017/lx0p3Kq57kDqeTmbTyHa-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20171117-plany-na-vyhodnye-nezavisimaya-muzyka-lisickij-i-kinonovinki-17-19-noyabrya">Планы на выходные: независимая музыка, Лисицкий и киноновинки 17-19 ноября</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/politika/20171115-odin-den-s-ilej-yashinym">
          <img alt="Один день с Ильей Яшиным" src="              https://sobesednik.ru/storage/posts/November2017/Ljerv8jf2Exl8HaYDbUe-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20171115-odin-den-s-ilej-yashinym">Один день с Ильей Яшиным</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/obshchestvo/20171116-zhenskij-batalon-chto-zhdet-v-rossii-beglyh-zhen-terroristov">
          <img alt="Женский батальон. Что ждет в России беглых жен террористов" src="              https://sobesednik.ru/storage/posts/November2017/bCYzzy4n0CKoJOwumgz6-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20171116-zhenskij-batalon-chto-zhdet-v-rossii-beglyh-zhen-terroristov">Женский батальон. Что ждет в России беглых жен террористов</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/politika/20171115-zachem-pentagonu-nashi-biomaterialy">
          <img alt="Зачем Пентагону наши биоматериалы?" src="              https://sobesednik.ru/storage/posts/November2017/PjfClonttui9lYab2ZO5-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20171115-zachem-pentagonu-nashi-biomaterialy">Зачем Пентагону наши биоматериалы?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/politika/20171114-razyskivaetsya-glavnyj-svidetel">
          <img alt="Свидетель высокого полета. Явится ли Сечин на суд над Улюкаевым?" src="              https://sobesednik.ru/storage/posts/November2017/HbWXs8UpMTZi8wRchsbV-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20171114-razyskivaetsya-glavnyj-svidetel">Свидетель высокого полета. Явится ли Сечин на суд над Улюкаевым?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/politika/20171114-zemelnyj-peredel-nazrevaet-iz-za-bani-zolotova-na-valdae">
          <img alt="Земельный передел назревает из-за &quot;бани Золотова&quot; на Валдае" src="              https://sobesednik.ru/storage/posts/November2017/Ym17UM0grjG0k4bNd2Vk-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20171114-zemelnyj-peredel-nazrevaet-iz-za-bani-zolotova-na-valdae">Земельный передел назревает из-за &quot;бани Золотова&quot; на Валдае</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/sport/20171116-kak-nash-sk-pomog-vada-dokazat-vinu-rf-v-doping-skandale">
          <img alt="Как наш СК помог ВАДА доказать вину РФ в допинг-скандале" src="              https://sobesednik.ru/storage/posts/November2017/4oXlCRE07E3iOUf6dx8Q-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20171116-kak-nash-sk-pomog-vada-dokazat-vinu-rf-v-doping-skandale">Как наш СК помог ВАДА доказать вину РФ в допинг-скандале</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/kultura-i-tv/20171114-pered-smertyu-mihail-zadornov-pomirilsya-s-cerkovyu">
          <img alt="Перед смертью Михаил Задорнов &quot;помирился&quot; с церковью" src="              https://sobesednik.ru/storage/posts/November2017/Tgf9YnCxdIPnO8u47t5k-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20171114-pered-smertyu-mihail-zadornov-pomirilsya-s-cerkovyu">Перед смертью Михаил Задорнов &quot;помирился&quot; с церковью</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/politika/20171115-pavel-felgengauer-sochinyat-eto-davnyaya-tradiciya-minoborony">
          <img alt="Павел Фельгенгауэр: Сочинять – это давняя традиция Минобороны" src="              https://sobesednik.ru/storage/posts/November2017/g0vqmCb73p4CjsYdX4Qb-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20171115-pavel-felgengauer-sochinyat-eto-davnyaya-tradiciya-minoborony">Павел Фельгенгауэр: Сочинять – это давняя традиция Минобороны</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/politika/20171115-krysha-protekla">
          <img alt="Крыша протекла. На &quot;реновацию&quot; здания Госдумы потратят 57 млн" src="              https://sobesednik.ru/storage/posts/November2017/XEW7Z8BvEghAK1hLKMqN-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20171115-krysha-protekla">Крыша протекла. На &quot;реновацию&quot; здания Госдумы потратят 57 млн</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/sport/20171115-feeriya-v-peterburge-rossiya-spasla-igru-s-ispaniej">
          <img alt="Феерия в Петербурге: Россия спасла игру с Испанией" src="              https://sobesednik.ru/storage/posts/November2017/2wFjzQ8jDm4mkXYq4IXS-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20171115-feeriya-v-peterburge-rossiya-spasla-igru-s-ispaniej">Феерия в Петербурге: Россия спасла игру с Испанией</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8">
          <a href="https://sobesednik.ru/politika/20171110-pri-prezidente-pugachevoj-premerom-stanet-kirkorov">
          <img alt="Алла Пугачева – кандидат в президенты-2018?" src="              https://sobesednik.ru/storage/posts/November2017/z1REWTpU9XCHCmyJzVKu-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-16 pl-3 pr-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20171110-pri-prezidente-pugachevoj-premerom-stanet-kirkorov">Алла Пугачева – кандидат в президенты-2018?</a></p></div>
      </div>
  </div>
  </div>

        </div>
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 hidden-md-down">
                      <div class="important-news">
	<!--Section heading-->
                <h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

                <!--First row-->
                <div class="row">

                    <!--First column-->
                    <div class="col-md-24">
                      <div class="card">
                        <a href="https://sobesednik.ru/sport/20171117-dorogie-gosti-kak-i-gde-budut-zhit-v-rf-komandy-uchastnicy-chm-2018">
                        <!--Card image-->
                        <img class="img-fluid" src="		                      https://sobesednik.ru/storage/posts/November2017/qNOWdRqHgqgbfODPVRX5.jpg
		                    " alt="Card image cap">
                        <!--/.Card image-->
                        </a>

                        <!--Card content-->
                        <div class="card-block">
                            <!--Title-->
                            <a href="https://sobesednik.ru/sport/20171117-dorogie-gosti-kak-i-gde-budut-zhit-v-rf-komandy-uchastnicy-chm-2018"><h4 class="card-title">Дорогие гости. Как и где будут жить в РФ команды-участницы ЧМ-2018</h4></a><hr>
                            <!--Text-->
                            
                            
                            
                                                        <h4 class="card-title"><a href="https://sobesednik.ru/dmitriy-bykov/20171116-dmitrij-bykov-obrashenie-k-schastlivym-lyudyam-2117-goda">Дмитрий Быков: Обращение к счастливым людям 2117 года</a></h4>
                                                        <hr>
                            <h4 class="card-title"><a href="https://sobesednik.ru/avto/20171116-zhirinovskij-prokololsya-na-shipah">Жириновский прокололся на шипах</a></h4>
                                                    </div>
                        
                        <!--/.Card content-->

                      </div>

                    </div>
                    <!--/First column-->
                </div>
                <!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">18 ноября, суббота</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20171118-ssha-obvinili-rf-v-zashite-terroristov-iz-za-otkaza-prodlevat-mandat-smr-v-oon?utm=novosti"><span class="time">[07:47]</span>США обвинили РФ в защите террористов из-за отказа продлевать мандат СМР в ООН</a></span></div>
              <p class="date small">17 ноября, пятница</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20171117-sud-uvolil-eksperta-nashedshego-alkogol-v-krovi-pyanogo-malchika?utm=novosti"><span class="time">[17:28]</span>Суд уволил эксперта, нашедшего алкоголь в крови &quot;пьяного&quot; мальчика</a></span></div>
      <hr>
  	<div class="advert advert-6">
    <!-- реклама 240х400 RAI -->
    <div id="SRTB_295805"></div>
</div>           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/nedvizhimost/20171117-zdanie-iz-filma-oshibka-rezidenta-vystavleno-na-torgi-za-84-mln?utm=novosti"><span class="time">[17:07]</span>Здание из фильма &quot;Ошибка резидента&quot; выставлено на торги за 8,4 млн</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20171117-shest-chelovek-porezali-sebe-ruki-v-mosgorsude-v-znak-protesta?utm=novosti"><span class="time">[16:52]</span>Шесть человек порезали себе руки в Мосгорсуде в знак протеста</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20171117-ssha-nachali-otkazyvat-v-gostevoj-vize-kazhdomu-desyatomu-rossiyaninu?utm=novosti"><span class="time">[16:23]</span>США начали отказывать в гостевой визе каждому десятому россиянину</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20171117-marat-izmajlov-prokommentiroval-liderstvo-lokomotiva-v-rfpl?utm=novosti"><span class="time">[16:13]</span>Марат Измайлов прокомментировал лидерство &quot;Локомотива&quot; в РФПЛ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20171117-kitajskie-vrachi-sumeli-provesti-uspeshnuyu-peresadku-golovy-trupu?utm=novosti"><span class="time">[16:03]</span>Китайские врачи сумели провести успешную пересадку головы трупу</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20171117-50-kilometrovoe-zagrazhdali-nachali-stroit-na-granice-rf-s-ukrainoj?utm=novosti"><span class="time">[16:03]</span>50-километровое заграждение начали строить на границе РФ с Украиной</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20171117-zherebevku-chm-2018-provedut-gari-lineker-i-mariya-komandnaya?utm=novosti"><span class="time">[15:45]</span>Жеребьевку ЧМ-2018 проведут Гари Линекер и Мария Командная</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20171117-gosduma-razreshila-aviakompaniyam-sostavlyat-chernye-spiski-dlya-deboshirov?utm=novosti"><span class="time">[15:30]</span>Госдума разрешила авиакомпаниям составлять &quot;черные списки&quot; для дебоширов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20171117-aleksej-navalnyj-soobshil-o-goszakupke-mersedesa-v-tambovskoj-oblasti?utm=novosti"><span class="time">[15:11]</span>Алексей Навальный сообщил о госзакупке &quot;Мерседеса&quot; в Тамбовской области</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20171117-igor-fomin-zayavil-o-neobhodimosti-sistemnogo-razvitiya-turizma-v-rossii?utm=novosti"><span class="time">[14:27]</span>Игорь Фомин заявил о необходимости системного развития туризма в России</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20171117-dmitrij-peskov-zayavil-chto-vladimir-putin-znaet-o-neyavkah-igorya-sechina-v-sud?utm=novosti"><span class="time">[13:35]</span>Дмитрий Песков заявил, что Владимир Путин знает о неявках Игоря Сечина в суд</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20171117-20-noyabrya-v-moskve-ozhidayutsya-pervye-snezhnye-sugroby?utm=novosti"><span class="time">[12:20]</span>20 ноября в Москве ожидаются первые снежные сугробы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20171117-vgtrk-i-pervyj-kanal-mogut-otkazatsya-ot-translyacij-olimpiady?utm=novosti"><span class="time">[11:22]</span>ВГТРК и &quot;Первый канал&quot; могут отказаться от трансляций Олимпиады</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20171117-generala-fso-lopyreva-prigovorili-k-10-godam-i-shtrafu-v-150-mln?utm=novosti"><span class="time">[11:05]</span>Генерала ФСО Лопырева приговорили к 10 годам и штрафу в 150 млн</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20171117-cb-lishil-licenzii-regionfinansbank-iz-za-tenevogo-obmena-valyuty?utm=novosti"><span class="time">[10:38]</span>ЦБ лишил лицензии Регионфинансбанк из-за &quot;теневого&quot; обмена валюты</a></span></div>
        <hr>
  	<div class="advert advert-7">
    <!-- реклама 240х400 номер-6 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<div id="adfox_149001935412355553"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001935412355553',
        params: {
            pp: 'cty',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
</div>         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20171117-bespilotnaya-fura-tesla-smozhet-proehat-800-kilometrov?utm=novosti"><span class="time">[10:13]</span>Беспилотная фура Tesla сможет проехать 800 километров</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20171117-andrej-malahov-vpervye-stal-otcom?utm=novosti"><span class="time">[09:55]</span>Андрей Малахов впервые стал отцом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20171117-tnt-s-20-noyabrya-otkazhetsya-ot-inostrannogo-kontenta?utm=novosti"><span class="time">[09:23]</span>ТНТ с 20 ноября откажется от иностранного контента</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20171117-v-kolorado-zafiksirovana-pervaya-smert-ot-marihuany?utm=novosti"><span class="time">[08:58]</span>В Колорадо зафиксирована первая смерть от марихуаны</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20171117-v-svyazi-s-unesshim-15-zhiznej-dtp-pod-joshkar-oloj-v-regione-obyavlen-traur?utm=novosti"><span class="time">[07:56]</span>В связи с унесшим 15 жизней ДТП под Йошкар-Олой в регионе объявлен траур</a></span></div>
              <p class="date small">16 ноября, четверг</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/kprf-v-twitter-sprognozirovali-vladimiru-putinu-sudbu-kaddafi?utm=novosti"><span class="time">[17:55]</span>КПРФ в Twitter спрогнозировала Владимиру Путину судьбу Каддафи</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/igor-sechin-yavitsya-v-sud-po-delu-ulyukaeva-posle-soglasovaniya-grafika?utm=novosti"><span class="time">[17:36]</span>Игорь Сечин явится в суд по делу Улюкаева после согласования графика</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/pomoshnika-deputata-edinorossa-byl-izbit-armaturoj-na-zapade-moskvy?utm=novosti"><span class="time">[17:19]</span>Помощника депутата-единоросса избили арматурой на западе Москвы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/sergej-lavrov-prokommentiroval-zakonnost-nahozhdeniya-sil-nato-v-sirii?utm=novosti"><span class="time">[16:52]</span>Сергей Лавров прокомментировал законность нахождения сил НАТО в Сирии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/aleksandr-zhukov-prizval-ne-svyazyvat-reshenie-vada-s-uchastiem-rf-na-oi-2018?utm=novosti"><span class="time">[16:17]</span>Александр Жуков призвал не связывать решение ВАДА с участием РФ на ОИ-2018</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20171116-devochka-pod-predlogom-prodazhi-homyaka-grabila-kvartiry-zhitelej-barnaula?utm=novosti"><span class="time">[15:55]</span>Девочка под предлогом продажи хомяка грабила квартиры жителей Барнаула</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/devochka-vyzhila-pri-krushenii-l-410-blagodarya-remnyu-bezopasnosti?utm=novosti"><span class="time">[15:53]</span>Девочка выжила при крушении L-410 благодаря ремню безопасности</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/elvira-nabiullina-zayavila-o-zavershenii-vosstanovleniya-rossijskoj-ekonomiki?utm=novosti"><span class="time">[15:48]</span>Эльвира Набиуллина заявила о завершении восстановления российской экономики</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/na-sbivshego-mat-s-rebenkom-diplomata-rf-v-kieve-zaveli-delo?utm=novosti"><span class="time">[15:17]</span>На сбившего мать с ребенком дипломата РФ в Киеве завели дело</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20171116-v-gosdume-prizvali-brat-primer-s-kitaya-v-reshenii-problemy-korrupcii?utm=novosti"><span class="time">[15:16]</span>В Госдуме призвали брать пример с Китая в решении проблемы коррупции</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/byvshij-spasatel-mchs-napisal-otkrytoe-pismo-vladimiru-putinu?utm=novosti"><span class="time">[15:11]</span>Бывший спасатель МЧС написал открытое письмо Владимиру Путину</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/policiya-prishla-s-proverkoj-v-redakciyu-novoj-gazety?utm=novosti"><span class="time">[14:52]</span>Полиция пришла с проверкой в редакцию &quot;Новой газеты&quot;</a></span></div>
          <hr>
    <div class="advert advert-8">
    <!-- реклама 240x400 под интервью -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_интервью-->
<div id="adfox_149010471702995073"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149010471702995073',
        params: {
            pp: 'hoc',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
</div>       
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20171116-osuzhdennuyu-za-gosizmenu-posle-sms-v-gruziyu-vypustyat-cherez-10-dnej?utm=novosti"><span class="time">[14:16]</span>Осужденную за госизмену после SMS в Грузию выпустят через 10 дней</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/medvedev-poruchil-vozobnovit-prodazhu-plackartnyh-biletov-s-noyabrya?utm=novosti"><span class="time">[14:03]</span>Медведев поручил возобновить продажу плацкартных билетов с ноября</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/gazprom-potratit-26-3-mlrd-na-set-patrioticheskih-parkov-i-sport?utm=novosti"><span class="time">[13:40]</span>&quot;Газпром&quot; потратит 26,3 млрд на сеть патриотических парков и спорт</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20171116-na-yamale-v-berloge-dikogo-medvedya-nashli-chasti-tela-propavshego-muzhchiny?utm=novosti"><span class="time">[13:34]</span>На Ямале в берлоге дикого медведя нашли части тела пропавшего мужчины</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/zamglavy-departamenta-mid-rf-skonchalsya-v-svoj-den-rozhdeniya?utm=novosti"><span class="time">[13:12]</span>Замглавы департамента МИД РФ скончался в свой день рождения</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/v-moskve-evakuirovali-priemnye-obeih-palat-parlamenta?utm=novosti"><span class="time">[13:06]</span>В Москве эвакуировали приемные обеих палат парламента</a></span></div>
        </div>
<br>
<div class="section widget-contentwow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-38">
    <!-- реклама SMI2 -->
    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>	
</div>
<div class="tildas">
	<br>
<div class="section widget-content mb-r wow fadeInLeft" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeInLeft;">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->

<div>
	<a href="https://sobesednik.ru/long/iosif-brodskij-i-russkij-mir"><img class="img-fluid" src="https://sobesednik.ru/storage/tildas/September2017/WqWza8ytKJC5RA2aePNO.jpg">
	<h4>Иосиф Бродский и русский мир</h4></a>
</div>
<div>
	<a href="https://sobesednik.ru/long/octyabr-1917go-bolsheviki-prihodyat-k-vlasti"><img class="img-fluid" src="https://sobesednik.ru/storage/tildas/November2017/05xQv8gbLtHheQiKr9s6.jpg">
	<h4>Октябрь 1917-го: Большевики приходят к власти</h4></a>
</div> 

</div></div>
<div class="section widget-content wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-36">
    <!-- реклама MT левый сайдбар -->
    <div id="unit_90510"><a rel="nofollow" href="http://mirtesen.ru/">Новости mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/90510.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>	
</div>
<div class="advert advert-37">
    <!-- реклама Adfox левый сайдбар низ -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: левая колонка в самом низу-->
<div id="adfox_150849126133119457"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150849126133119457',
        params: {
            pp: 'lmy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script>
</div><br>
<section class="section widget-content">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Лайфхаки</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/XXFwSEWg5Qpid9IsL7zg-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/dom-i-dachka/20171116-vtoraya-zhizn-reziny-neobychnye-varianty-ispolzovaniya-staryh-shin">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dom-i-dachka/20171116-vtoraya-zhizn-reziny-neobychnye-varianty-ispolzovaniya-staryh-shin">Вторая жизнь резины: необычные варианты использования старых шин</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/F1f542zX2PAPT2kjwlWZ-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/dom-i-dachka/20171109-kak-vyrashivat-kvartirnye-ovoshi-zimoj">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dom-i-dachka/20171109-kak-vyrashivat-kvartirnye-ovoshi-zimoj">Огород на подоконнике: выбираем сорта для выращивания дома зимой</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/di4kxUwrY2Vw3iIQJKrl-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/beauty/20171109-kak-postrojnet-pri-pomoshi-vann-s-travami">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/beauty/20171109-kak-postrojnet-pri-pomoshi-vann-s-travami">10 рецептов ванн с лекарственными травами для похудения</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/October2017/MF0PJdgFxq6M7N12tmGC-small.jpeg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/obshchestvo/zvuki-muzyki-gde-slushat-muzyku-posle-vvedeniya-ogranichenij-v-vk">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/zvuki-muzyki-gde-slushat-muzyku-posle-vvedeniya-ogranichenij-v-vk">Звуки музыки. Где слушать музыку после введения ограничений в &quot;ВК&quot;?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/4fbJMgQTpcSpqKK1hhOs-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/zdorove/20171103-kak-proverit-sebya-na-rak">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/zdorove/20171103-kak-proverit-sebya-na-rak">Ваше здоровье. Как проверить себя на рак – шаг за шагом</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</section>

<section class="section widget-content">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Рейтинги</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/October2017/1wXu9IemdmEjvloIVrrN-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/zdorove/20171024-massazh-romashka-i-chabrec-protivnoj-perhoti-konec">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/zdorove/20171024-massazh-romashka-i-chabrec-protivnoj-perhoti-konec">Шесть натуральных рецептов против перхоти</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/UuChdqLRVfXgXaikoPEZ-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/beauty/20171107-kak-izbavitsya-ot-osennih-nepriyatnostej-s-vneshnostyu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/beauty/20171107-kak-izbavitsya-ot-osennih-nepriyatnostej-s-vneshnostyu">Пять осенних неприятностей с внешностью – и пять способов от них избавиться</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/z6F1HHkLyI8FJhfiQgDU-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/zdorove/20171107-mify-i-serezno-o-grippe">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/zdorove/20171107-mify-i-serezno-o-grippe">Четыре мифа о гриппе и ОРВИ, которые могут навредить вашему здоровью</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/aAz4ge9GX5UpEyHm5qlu-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20171105-vazhnejshee-iz-iskusstv-luchshie-filmy-o-revolyuciyah-i-vosstaniyah">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20171105-vazhnejshee-iz-iskusstv-luchshie-filmy-o-revolyuciyah-i-vosstaniyah">Важнейшее из искусств. Лучшие фильмы о революциях и восстаниях</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/October2017/UyKV77rUl5MorizyPWo5-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/nedvizhimost/5-neobhodimyh-dejstvij-posle-vyplaty-ipoteki">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/nedvizhimost/5-neobhodimyh-dejstvij-posle-vyplaty-ipoteki">5 необходимых действий после выплаты ипотеки</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</section>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">

              <!-- Section: Single article -->
              <section class="article-section" style="padding:0 25px;">
                                    <article itemscope itemtype="http://schema.org/Article">
	                  <!-- Title -->
	                  <h1 itemprop="name" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">США обвинили РФ в защите террористов из-за отказа продлевать мандат СМР в ООН</h1>
	                  <meta itemprop="inLanguage" content="ru" />
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/593">Легконогих Вячеслав</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                        <a href="https://sobesednik.ru/politika"><div itemprop="articleSection" class="rubric">Политика</div></a>
                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div itemprop="datePublished" class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          07:47, 18 ноября 2017
                        </div>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>
					  
	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>США разочарованы отказом России продлевать мандат СМР в СБ ООН, назвав это решение неуважением жертв химатак в Сирии.</p>
<p>Об этом сообщает <a href="https://ria.ru/syria/20171118/1509071027.html" target="_blank" rel="noopener noreferrer">РИА &laquo;Новости&raquo;</a>. По мнению представителя Белого дома Сары Сандерс, применение химического оружия против населения Сирии должно быть наказано, поэтому США считают необходимым продлить действие мандата: &laquo;США не остановятся в том, чтобы добиваться обновления СБ ООН мандата СМР, чтобы продолжать важную работу нахождения виновных в проведении химических атак, правосудия для пострадавших и ясного сигнала о том, что использование химического оружия не будет прощаться никем и нигде&raquo;.</p>
<p>Также Сандерс прокомментировала отказ России поддежрать пролонгацию этого мандата, назвав подобное решение очередным доказательством защиты режима Башара Асада и террористов: &laquo;Наложив вето на продление СМР, Россия дала четкий сигнал о том, что она не ценит жизни жертв химических атак и не уважает оправданные стандарты международного права в отношении химического оружия&raquo;.</p>
<p>&nbsp;</p>
	                  		</div>
	                  </div>
	               </article>

                                   <p class="small tags">Теги: 
                    <a href="https://sobesednik.ru/tag?title=%D0%A1%D0%B8%D1%80%D0%B8%D1%8F">Сирия</a>                  </p>
                  
                 <div class="row align-items-center">
                   <div class="col-md-7"><button type="button" class="btn btn-sm btn-default" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-pencil ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button></div>
                   <div class="col-md-5 text-right">поделиться:</div>
                   <div class="col-md-12"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
                  <script src="//yastatic.net/share2/share.js"></script>
                   <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="США разочарованы отказом России продлевать мандат СМР в СБ ООН, назвав это решение неуважением жертв химатак в Сирии"></div></div>
                 </div>
                 
                  

              </section>

              <div class="advert advert-28">
    <!-- реклама slickjump -->
    <sjdiv id="SlickJumpNativeAds-cuiwclp88"></sjdiv>
</div>              <!--/ Section: Single article -->
              

              <div id="hypercomments_widget"></div>
<script type="text/javascript">
_hcwp = window._hcwp || [];
_hcwp.push({widget:"Stream", widget_id: 84294});
(function() {
if("HC_LOAD_INIT" in window)return;
HC_LOAD_INIT = true;
var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/84294/"+lang+"/widget.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(hcc, s.nextSibling);
})();
</script>
              
              <hr class="between-sections" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">

              
                            	<div class="advert advert-10">
    <!-- реклама vengovision-desktop -->
    <script>
    var script = document.createElement( 'script' );
    script.src = '//s.vengovision.ru/js/vengovision.min.js';
    script.onload = function () {
        VengoVision.init( {
            siteId: '13',
            logLevel: 'info'
        } );
        VengoVision.showAd( {
            adType: 'inline',
            smartParentSelector: '.article-body',
            smartParentPosition: '50',
            volumeControl: 'mouse'
        } );
    };
    document.head.appendChild( script );
</script>
</div>                                          <br>
              
              <div class="advert advert-39">
    <!-- реклама smi2 горизонтальный -->
    <div id="unit_90628"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90628.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>              <br>
              <div class="advert advert-33">
    <!-- реклама Lentainform -->
    <!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN13278" class="news-block-magick">
    <div id="LentaInformPreloadN13278">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN13278")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN13278");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=13278;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/o/sobesednik.ru.13278.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- LentaInformNews End -->
</div>              <br>

              <script id="2UBACZdW3Sfdj4-P">if (window.relap) window.relap.ar('2UBACZdW3Sfdj4-P');</script>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/November2017/fdmpQVbdawrCIe1wPiNt-medium.jpg
                  ">
        <a href="https://sobesednik.ru/politika/20171117-strana-vo-vlasti-vosstavshih-mass-dedy-i-pacany-krasnogo-oktyabrya">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20171117-strana-vo-vlasti-vosstavshih-mass-dedy-i-pacany-krasnogo-oktyabrya"><strong>Страна во власти восставших масс: деды и пацаны Красного Октября</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20171118-ssha-obvinili-rf-v-zashite-terroristov-iz-za-otkaza-prodlevat-mandat-smr-v-oon">США обвинили РФ в защите террористов из-за отказа продлевать мандат СМР в ООН
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20171117-dmitrij-peskov-zayavil-chto-vladimir-putin-znaet-o-neyavkah-igorya-sechina-v-sud">Дмитрий Песков заявил, что Владимир Путин знает о неявках Игоря Сечина в суд
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/kprf-v-twitter-sprognozirovali-vladimiru-putinu-sudbu-kaddafi">КПРФ в Twitter спрогнозировала Владимиру Путину судьбу Каддафи
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/November2017/V3h6Gtgtu6calJpDR0Er-medium.jpg
                  ">
        <a href="https://sobesednik.ru/obshchestvo/20171117-mihail-osokin-pobedit-vich-zapretom-prezervativov">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20171117-mihail-osokin-pobedit-vich-zapretom-prezervativov"><strong>Михаил Осокин: Победить ВИЧ запретом презервативов!</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20171117-sud-uvolil-eksperta-nashedshego-alkogol-v-krovi-pyanogo-malchika">Суд уволил эксперта, нашедшего алкоголь в крови &quot;пьяного&quot; мальчика
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20171117-50-kilometrovoe-zagrazhdali-nachali-stroit-na-granice-rf-s-ukrainoj">50-километровое заграждение начали строить на границе РФ с Украиной
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20171117-gosduma-razreshila-aviakompaniyam-sostavlyat-chernye-spiski-dlya-deboshirov">Госдума разрешила авиакомпаниям составлять &quot;черные списки&quot; для дебоширов
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <div class="advert advert-12">
    <!-- реклама advark Видео -->
    <div id="cr"></div>
<script type='text/javascript'>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
</div>
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <hr>
<!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%"><img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ.png
                  " class="img-responsive" alt="Avatar">
              </div>

              <div class="card-block">
                  <!--Name-->
                  <h4 class="card-title text-center"><a href="">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                  <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small"><a href="https://sobesednik.ru/politika/20171115-privet-iz-zimbabve-krah-mugabe-kak-predosterezhenie-putinu">Мугабе, с которым наша оппозиционная общественность часто сравнивает Путина, сменил статус нацлидера на статус арестанта</a></p>
                  
              </div>

          </div>
        </div>
                                          <!--column-->
        <div class="col-lg-8 col-md-8 mb-r">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%"><img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ.png
                  " class="img-responsive" alt="Avatar">
              </div>

              <div class="card-block">
                  <!--Name-->
                  <h4 class="card-title text-center"><a href="">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                  <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small"><a href="https://sobesednik.ru/dmitriy-bykov/20171114-dmitrij-bykov-kirill-serebrennikov-genij-no-v-chem">На собственность Кирилла Серебренникова наложили арест. По сему поводу – стихи</a></p>
                  
              </div>

          </div>
        </div>
                        <!--column-->
        <div class="col-lg-8 col-md-8 mb-r">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%"><img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/September2017/VuvscDqaoIT6vf9Zg7cr.png
                  " class="img-responsive" alt="Avatar">
              </div>

              <div class="card-block">
                  <!--Name-->
                  <h4 class="card-title text-center"><a href="">Осокин<br>Михаил</a></h4>
                  <p class="text-center">телеведущий</p>
                  <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small"><a href="https://sobesednik.ru/politika/20171107-mihail-osokin-rech-stalina-k-investoram-i-kommunisty-v-gostyah-u-monarha">Все смешалось: чиновники и священники бросились отмечать юбилей революции, а коммунисты будто поменялись с банкирами местами</a></p>
                  
              </div>

          </div>
        </div>
                        <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              <div class="advert advert-26">
    <!-- реклама Vengo под колумнистами -->
    <div id="vengo-vision-4490">
<script>
    var script = document.createElement( 'script' );
    script.src = '//s.vengovision.ru/js/vengovision.min.js';
    script.onload = function () {
        VengoVision.init( {
            siteId: '13',
            logLevel: 'info'
        } );
        VengoVision.showAd( {
            adType: 'inline',
            parentId: 'vengo-vision-4490',
            volumeControl: 'mouse'
        } ).on( 'onError', function ( adView, error ) {
            
        } );
    };
    document.head.appendChild( script );
</script>
</div>
</div>              <br>

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/November2017/uvCirYG8lkKFFkVop9n4-medium.jpg
                  ">
        <a href="https://sobesednik.ru/kultura-i-tv/20171117-maksim-suhanov-ya-dolzhen-byl-polyubit-stalina">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20171117-maksim-suhanov-ya-dolzhen-byl-polyubit-stalina"><strong>Максим Суханов: Я должен был полюбить Сталина</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20171117-viktor-suhorukov-ya-voobshe-zhaleyu-chto-snimalsya-v-fizruke">Виктор Сухоруков: Я вообще жалею, что снимался в &quot;Физруке&quot;!
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20171117-andrej-malahov-vpervye-stal-otcom">Андрей Малахов впервые стал отцом
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20171117-tnt-s-20-noyabrya-otkazhetsya-ot-inostrannogo-kontenta">ТНТ с 20 ноября откажется от иностранного контента
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/November2017/OuKASEfI5qvLfbhycLAC-medium.jpg
                  ">
        <a href="https://sobesednik.ru/shou-biznes/20171116-prezentaciya-novogo-alboma-veroniki-andreevoj-kak-eto-bylo">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20171116-prezentaciya-novogo-alboma-veroniki-andreevoj-kak-eto-bylo"><strong>Презентация нового альбома Вероники Андреевой – как это было</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20171116-amerikanskij-21-letnij-reper-lil-pip-skonchalsya-ot-peredozirovki">Американский 21-летний рэпер Лил Пип скончался от передозировки
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20171116-andrej-rozhkov-zadornov-kak-budto-spustilsya-k-nam-s-nebes">Андрей Рожков: Задорнов как будто спустился к нам с небес
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20171115-otar-kushanashvili-nad-kem-mozhno-shutit">Отар Кушанашвили: Над кем можно шутить?
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              <div class="advert advert-29">
    <!-- реклама vplay content -->
    <div id="vplay_contentR" style="width: 100%;"></div><script type="text/javascript" src="//video-play.ru/js/tvzor_vplay_content_roll.js"></script>
</div>
              <div class="advert advert-25">
    <!-- реклама 685x300 PR -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
</div>              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/November2017/GV99zythG02V9N1XdAXM-medium.jpg
                  ">
        <a href="https://sobesednik.ru/zdorove/20171117-otkryto-svojstvo-immuniteta-vazhnoe-dlya-borby-s-allergiyami">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20171117-otkryto-svojstvo-immuniteta-vazhnoe-dlya-borby-s-allergiyami"><strong>Открыто  свойство иммунитета, важное для борьбы с аллергиями</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20171117-kitajskie-vrachi-sumeli-provesti-uspeshnuyu-peresadku-golovy-trupu">Китайские врачи сумели провести успешную пересадку головы трупу
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20171117-sahar-pomogaet-pri-zazhivlenii-samyh-tyazhelyh-ran-u-diabetikov">Сахар помогает при заживлении самых тяжелых ран у диабетиков
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20171117-vladelcy-sobak-rezhe-umirayut-ot-boleznej-serdca-i-sosudov">Владельцы собак реже умирают от болезней сердца и сосудов
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/November2017/GkOO3ldCVEAMfzI2wyAk-medium.jpg
                  ">
        <a href="https://sobesednik.ru/turizm/20171116-komu-vygodny-novye-pravila-provoza-aviabagazha">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20171116-komu-vygodny-novye-pravila-provoza-aviabagazha"><strong>Кому выгодны новые правила провоза авиабагажа?</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20171117-ssha-nachali-otkazyvat-v-gostevoj-vize-kazhdomu-desyatomu-rossiyaninu">США начали отказывать в гостевой визе каждому десятому россиянину
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20171117-igor-fomin-zayavil-o-neobhodimosti-sistemnogo-razvitiya-turizma-v-rossii">Игорь Фомин заявил о необходимости системного развития туризма в России
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20171110-mesto-smerti-izmenit-nelzya">Место смерти изменить нельзя. Как выглядит Бутовский полигон сегодня
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <div class="advert advert-30">
    <!-- реклама Adfox inpage -->
    <div id="inpage_VI-162555-0-597602612"></div>
<script type="text/javascript">
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-162555-0",
                renderTo: 'inpage_VI-162555-0-597602612',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&puid1=&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/November2017/pTjpXa5GpxnapRNOXVo5-medium.jpg
                  ">
        <a href="https://sobesednik.ru/avto/20171104-uchi-medchast-bilety-gibdd-s-oshibkami-kak-povod-dlya-reformy">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20171104-uchi-medchast-bilety-gibdd-s-oshibkami-kak-povod-dlya-reformy"><strong>Учи медчасть! Билеты ГИБДД с ошибками как повод для реформы</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20171117-aleksej-navalnyj-soobshil-o-goszakupke-mersedesa-v-tambovskoj-oblasti">Алексей Навальный сообщил о госзакупке &quot;Мерседеса&quot; в Тамбовской области
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20171117-bespilotnaya-fura-tesla-smozhet-proehat-800-kilometrov">Беспилотная фура Tesla сможет проехать 800 километров
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/pyanyj-policejskij-iz-yaseneva-razbil-neskolko-mashin-vo-dvore-doma">Пьяный полицейский из Ясенева разбил несколько машин во дворе дома
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/November2017/AbMRe3h6P1uXmyQTqidR-medium.jpg
                  ">
        <a href="https://sobesednik.ru/nedvizhimost/20171110-dolevoe-stroitelstvo-uhodit-v-proshloe-chto-teper">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20171110-dolevoe-stroitelstvo-uhodit-v-proshloe-chto-teper"><strong>Долевое строительство уходит в прошлое. Что теперь?</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20171117-zdanie-iz-filma-oshibka-rezidenta-vystavleno-na-torgi-za-84-mln">Здание из фильма &quot;Ошибка резидента&quot; выставлено на торги за 8,4 млн
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20171111-zakonoproekt-o-registracii-mashino-mest-otpravili-na-dorabotku">Законопроект о регистрации машино-мест отправили на доработку
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/putin-prikazal-otkazatsya-ot-dolevogo-stroitelstva-k-2020-godu">Путин приказал отказаться от долевого строительства к 2020 году
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            <div class="row">
              <div class="col-md-24">
                <h5 class="wow fadeIn">Читайте также</h5>
              </div>

            </div>
            <div class="row">
              <div class="col-xl-24">
                <!--Panel-->
<div class="card card-danger" style="padding-top:5px;background:#ab0b17;">
    <div class="row">
        <div class="col-10">
        <a href="http://cdn2.sobesednik.ru/node/360/subscribe">
    	   <img src="http://cdn2.sobesednik.ru/sites/default/files/sobesednik_43_15_11_2017.jpg" style="border-bottom-left-radius: 2px;border-bottom-right-radius: 2px;width: 91%;bottom: 6px;position: absolute;margin-left: 6px;" />
        </a>
        </div>
        <div class="col-14">
            <p class="card-text white-text" style="padding-left: 6px;">Оформите подписку на наши издания</p>
            <div class="flex-row">
                <a class="card-link" rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press"><button type="button" class="btn btn-danger" style="width:88%">подписка</button></a>
            </div>
            <div class="flex-row">
                <a class="card-link" rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy"><button type="button" class="btn btn-danger" style="width:88%">покупка</button></a>
            </div>
        </div>
    </div>
    <div class="row"><div class="col-24 text-center "><a href="http://cdn2.sobesednik.ru/sobes-press" class="white-text small">(Акция на подписку до 7.12.2017)</a></div></div>
</div>
<!--/.Panel-->
<br>


<div class="advert advert-2">
    <!-- реклама 240x200 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149008861502961562',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div><br>



<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="inline-ul">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-fb"><i class="fa fa-facebook"> </i></a></li>
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-vk"><i class="fa fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-small btn-ins"><i class="fa fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Только в "Собеседнике"</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/November2017/hVm7A9ut1kr0ba8qqoMz-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/politika/20171115-kak-na-samom-dele-zhivut-bedstvuyushie-chinovniki-omska">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20171115-kak-na-samom-dele-zhivut-bedstvuyushie-chinovniki-omska">Как на самом деле живут &quot;бедствующие&quot; чиновники Омска</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/November2017/GHAfkREQOHHgLmdZ6vlU-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/politika/20171116-kak-glavy-hakasii-i-kuzbassa-iz-za-otshelnicy-possorilis">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20171116-kak-glavy-hakasii-i-kuzbassa-iz-za-otshelnicy-possorilis">Как главы Хакасии и Кузбасса из-за отшельницы поссорились</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/November2017/2RwLxPaVGirmGzFd54Ca-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/dmitriy-bykov/20171113-dmitrij-bykov-u-menya-net-nikakih-otnoshenij-s-vlastyu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dmitriy-bykov/20171113-dmitrij-bykov-u-menya-net-nikakih-otnoshenij-s-vlastyu">Дмитрий Быков: У меня нет никаких отношений с властью</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/November2017/fRb7JxCapPMPxWDdzrrC-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/politika/20171113-eto-ne-obychnoe-ezhegodnoe-obrashenie-putina-k-parlamentu-a-sudbonosnoe-poslanie">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20171113-eto-ne-obychnoe-ezhegodnoe-obrashenie-putina-k-parlamentu-a-sudbonosnoe-poslanie">Судьбоносная речь. Зачем переносят послание Путина парламенту</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/November2017/H7PWQXDfitffjHEO45EU-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/obshchestvo/20171107-pensioner-prosivshij-u-putina-grob-ladno-my-stariki-a-molodezhi-kak">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20171107-pensioner-prosivshij-u-putina-grob-ladno-my-stariki-a-molodezhi-kak">Пенсионер, просивший у Путина гроб: Ладно мы, старики, а молодежи как?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/xN8wdwnAcyQF9MFWFwD5-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/shou-biznes/20171115-boris-korchevnikov-spas-eto-glavnoe-delo-vsej-moej-zhizni">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20171115-boris-korchevnikov-spas-eto-glavnoe-delo-vsej-moej-zhizni"><h5>Борис Корчевников:</h5> "Спас" – это главное дело всей моей жизни</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/53pnBKnBnEkCVN8zrzgV-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/shou-biznes/20171115-boris-korchevnikov-spas-eto-glavnoe-delo-vsej-moej-zhizni">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20171113-otec-leonida-agutina-syn-zaviduet-chto-u-menya-otlichnaya-zhenshina"><h5>Отец Леонида Агутина:</h5> Сын завидует, что у меня – отличная женщина!</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/nPEnVmwpcX7egjqXgB5X-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/shou-biznes/20171115-boris-korchevnikov-spas-eto-glavnoe-delo-vsej-moej-zhizni">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20171113-aleksandr-marshal-moj-syn-proshel-armiyu-i-teper-poet-hip-hop"><h5>Александр Маршал:</h5> Мой сын прошел армию и теперь поет хип-хоп</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/dQVLBZen1IwIbYnnBKET-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/shou-biznes/20171115-boris-korchevnikov-spas-eto-glavnoe-delo-vsej-moej-zhizni">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20171111-boris-klyuev-posle-smerti-syna-ya-ne-otmenil-ni-odnogo-spektaklya"><h5>Борис Клюев:</h5> После смерти сына я не отменил ни одного спектакля</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/aIig8fviNJRbLDHdHa9U-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/shou-biznes/20171115-boris-korchevnikov-spas-eto-glavnoe-delo-vsej-moej-zhizni">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20171110-vdova-ili-olejnikova-muzh-mne-bez-konca-govoril-zachem-muchaesh-syna"><h5>Вдова Ильи Олейникова:</h5> Муж мне без конца говорил "Зачем мучаешь сына?"</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Interview posts -->

<div class="advert advert-3">
    <!-- реклама 240x200 середина страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <середина страницы>-->
<div id="adfox_149008872257369556"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149008872257369556',
        params: {
            pp: 'h',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    },['desktop']);
</script>
</div><br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-13">
    <!-- реклама adfox Infox -->
    <div id="infox_2103"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
</div>	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Скандалы</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/bTvByMzyBETYCDfwIcFJ-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20171115-vladimir-mirzoev-dyuzhev-prichislyaet-sebya-k-novym-dvoryanam">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20171115-vladimir-mirzoev-dyuzhev-prichislyaet-sebya-k-novym-dvoryanam">Владимир Мирзоев: Дюжев причисляет себя к новым дворянам</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/vjuK8dRslyLez49hdADQ-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20171110-dmitrij-orlov-gotov-suditsya-s-aviakompaniej">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20171110-dmitrij-orlov-gotov-suditsya-s-aviakompaniej">Дмитрий Орлов готов судиться с авиакомпанией</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/TkJswoeHrwX7ZLsGpe3e-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/shou-biznes/20171101-skandal-na-golose-gradskij-ispytal-silnejshij-shok">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20171101-skandal-na-golose-gradskij-ispytal-silnejshij-shok">&quot;Вы мне уже запороли победу Озерова, когда выиграл Фотий!&quot; Скандал на &quot;Голосе&quot;</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/u6BCEks2B3IKKWy8RFXR-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/obshchestvo/20171107-uchitelya-dolzhny-ponimat-chto-v-lyuboj-moment-mogut-byt-uvoleny">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20171107-uchitelya-dolzhny-ponimat-chto-v-lyuboj-moment-mogut-byt-uvoleny">&quot;Учителя должны понимать, что в любой момент могут быть уволены&quot;</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/November2017/I8aBRVUBb1zuJcU8BkOQ-small.jpg
                                          " class="img-fluid" alt="">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20171110-kak-film-o-lyubvi-nikolaya-ii-i-matildy-razzheg-skandal-na-vsyu-stranu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20171110-kak-film-o-lyubvi-nikolaya-ii-i-matildy-razzheg-skandal-na-vsyu-stranu">Фильм &quot;Матильда&quot; вышел на экраны: из-за чего сыр-бор?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20171116-v-poiskah-garmonii-15-pravil-schastlivyh-zhenshin">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/November2017/pO6T92w2XKciFNlPqtLI-medium.jpg
                        " alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">В поисках гармонии: 15 правил счастливых женщин</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20171109-kuda-sdat-staruyu-odezhdu-v-moskve-za-dengi-i-besplatno">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/November2017/9MiqIhrDvWsEnCuunH04-medium.jpeg
                        " alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">Куда сдать старую одежду в Москве – за деньги и бесплатно</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/shou-biznes/20171103-silikonovyj-ubijca">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/November2017/E4ICSHueguzyjh4r7ag9-medium.jpg
                        " alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">Силиконовый убийца. Чем грозит пластическая хирургия</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/15-hitrostej-kotorye-pomogut-sekonomit-na-vneshnosti">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/October2017/S8AaTA0TVK4gUeS7FUEG-medium.jpg
                        " alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">15 хитростей, которые помогут сэкономить на косметике и салонах</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20171110-stoit-li-boyatsya-rannej-sediny">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/November2017/pTXIp8LT5u9PAGC78tcI-medium.jpg
                        " alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">Пять фактов и мифов о ранней седине</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<div class="advert advert-4">
    <!-- реклама 240х400 номер-1 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
</div><br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/November2017/eTAm0PiUNAN8lJ06CZyT.jpg
                                " class="img-fluid" alt="">
                        <a href="https://sobesednik.ru/obshchestvo/20171103-na-svalke-nashli-verblyuda">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20171103-na-svalke-nashli-verblyuda">В Красноярском крае на свалке нашли живого верблюда</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/November2017/f6jqIHVkJJWbPVzAHdT4.jpg
                                " class="img-fluid" alt="">
                        <a href="https://sobesednik.ru/sport/20171115-zenit-arena-vs-luzhniki-chisto-zhenskij-vzglyad">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/sport/20171115-zenit-arena-vs-luzhniki-chisto-zhenskij-vzglyad">&quot;Зенит Арена&quot; VS &quot;Лужники&quot; – чисто женский взгляд</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/November2017/vHWEU2GnWxrAgOk9TIhi.jpg
                                " class="img-fluid" alt="">
                        <a href="https://sobesednik.ru/zdorove/20171109-zubnye-vrachi-zashishayut-samyh-malenkih-detej-ot-ugrozy-ozhireniya">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/zdorove/20171109-zubnye-vrachi-zashishayut-samyh-malenkih-detej-ot-ugrozy-ozhireniya">Проверки у зубного врача защищают маленьких детей от угрозы ожирения</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/November2017/sBH4ivggKRppfjXVpVBh.jpg
                                " class="img-fluid" alt="">
                        <a href="https://sobesednik.ru/psychology/20171108-interaktivnaya-igrushka-vred-ili-polza">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/psychology/20171108-interaktivnaya-igrushka-vred-ili-polza">Интерактивная игрушка – вред или польза?</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/November2017/Zq1bvUdf72LXhH6pfgFe.jpg
                                " class="img-fluid" alt="">
                        <a href="https://sobesednik.ru/shou-biznes/20171107-tor-ragnarek-na-vsyakogo-supergeroya-dovolno-pafosa">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/shou-biznes/20171107-tor-ragnarek-na-vsyakogo-supergeroya-dovolno-pafosa">&quot;Тор: Рагнарек&quot;: на всякого супергероя довольно пафоса</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<div class="advert advert-5">
    <!-- реклама 240х400 номер-4 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div>	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <div class="advert advert-31">
    <!-- реклама Background -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150712049793662728',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
</div>        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2017</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">

        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li>+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)</li>
            <li>+7 (499) 973-20-54 (Факс)</li>
            <li>+7 (495) 137-59-17 (подписка, распространение)</li>
            <li>+7 (495) 685-28-45 (Реклама)</li>
            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title">Собеседник.ру</h5>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul>
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-fb"><i class="fa fa-facebook"> </i></a></li>
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-vk"><i class="fa fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-small btn-ins"><i class="fa fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2017 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22657274 = new Ya.Metrika({
                    id:22657274,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->
      </footer>

    <!-- Scripts -->
    <script src="https://sobesednik.ru/js/app.js"></script>
    <script src="https://sobesednik.ru/js/all.js"></script>
    <script type="text/javascript" src="https://code.jquery.com/jquery-migrate-3.0.0.min.js"></script>
    <script type="text/javascript" src="//cdn.jsdelivr.net/jquery.slick/1.6.0/slick.min.js"></script>
    <!-- SCRIPTS -->

    <script type="text/javascript">
        // SideNav init
        $(".button-collapse").sideNav();
        //$(".side-nav").show();
        var el = document.querySelector('.custom-scrollbar');
        Ps.initialize(el);
    </script>

    <script type="text/javascript">
        $('.slider').slick({
            slidesToShow: 4,
            responsive: [
                {
                  breakpoint: 1380,
                  settings: {
                    arrows: false,
                    slidesToShow: 3
                  }
                },
                {
                  breakpoint: 1180,
                  settings: {
                    arrows: false,
                    slidesToShow: 2
                  }
                },
                {
                  breakpoint: 480,
                  settings: {
                    arrows: false,
                    slidesToShow: 1
                  }
                }
            ],
            slidesToScroll: 1,
            adaptiveHeight: true,
            autoplay: true,
            autoplaySpeed: 5000,
            arrows: false,
        }).css('visibility', 'visible');;
    </script>

    <script type="text/javascript">
        //new WOW().init(); 
    </script>

    <script type="text/javascript">
        $(function () {
            setTimeout(function(){
                $(".sticky").sticky({
                topSpacing: 90,
                zIndex: 2,
                stopper: "footer"
            });
            }, 15000)
        });
    </script>

<script type="text/javascript">
var utarget_rand = Math.floor(Math.random()*10000);
var utarget_ref = escape(document.referrer);
var utarget_cookie = document.cookie.indexOf("u_f020678207=")+1;
var utarget_src="//utarget.ru/jsclck/f020678207/?ref="+utarget_ref+"&cookie="+ utarget_cookie +"&rand="+utarget_rand;
document.write("<sc"+"ript type='text/javascript' src='"+utarget_src+"'></scr"+"ipt>");
</script>

<script type="text/javascript">
    $(document).scroll(function(){
        adv = $('.back-adv').offset().top + $('.back-adv').height()
        fut = $('footer').offset().top
        if (adv > fut) $('.back-adv').css("visibility", "hidden");
        else $('.back-adv').css("visibility", "visible");
    })
</script>


<div class="advert advert-35">
    <!-- реклама relap -->
    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=xb3Fz0vP1KZbfhkc"></script>
</div>



<script src="https://sobesednik.ru/misc/etimer.js" type="text/javascript"></script>
<script type="text/javascript">// <![CDATA[
$(document).ready(function() {
    $(".eTimer").each(function(){
      d = $(this).data().date;
      t = $(this).data().text;
      console.log(d);
      $(this).eTimer({etDate: d, etTitleText: t});
    })
});
// ]]></script>
<script type="text/javascript">
	$(function () {
	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
	}); 
</script>

<script>
var script = document.createElement('script');
window.identifier = '531798'; //optional -> insert identifier variable for your unique page's 
script.id = 'embed-script';
window.renteresID = 'EqmUgkAjAxde';
script.setAttribute('position','top-right');
script.src = '//app.renteres.ru/embed/inject/embed.js';
script.setAttribute('data-timestamp', +new Date());
(document.head || document.body).appendChild(script);
</script>
</body>
</html>
