<!DOCTYPE html>
<html lang="ru">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <meta name="csrf-token" content="CTPqM611CFxUVXJQjzsYvEVW5kZPr6DPIRKN3VFU">
        <base href="https://sobesednik.ru">

        <title>Глава Совета по правам человека назвал пацифизм россиян «наивным» и призвал заблокировать Facebook на время «спецоперации» - Собеседник</title>
<meta name="description" content="Валерий Фадеев заявил, что нынешние действия России на территории Украины предотвратят более крупномасштабную войну">
<meta name="keywords" content="">
<link rel="canonical" href="https://sobesednik.ru/obshchestvo/20220228-glava-soveta-po-pravam-celoveka-nazval-p"/>
<meta property="og:title" content="Глава Совета по правам человека назвал пацифизм россиян «наивным» и призвал заблокировать Facebook на время «спецоперации»" />
<meta property="og:description" content="Валерий Фадеев заявил, что нынешние действия России на территории Украины предотвратят более крупномасштабную войну" />
<meta property="og:type" content="articles" />
<meta property="og:url" content="https://sobesednik.ru/obshchestvo/20220228-glava-soveta-po-pravam-celoveka-nazval-p" />
<meta property="og:image" content="https://sobesednik.ru/storage/images/20220228/bD9xvl2IOKpaRZmFEpHPkODrJAg2BzrHlFZaG8Pr.jpg" />

<meta name="twitter:title" content="Глава Совета по правам человека назвал пацифизм россиян «наивным» и призвал заблокировать Facebook на время «спецоперации»" />
<meta name="twitter:description" content="Валерий Фадеев заявил, что нынешние действия России на территории Украины предотвратят более крупномасштабную войну" />
<meta name="twitter:image" content="https://sobesednik.ru/storage/images/20220228/bD9xvl2IOKpaRZmFEpHPkODrJAg2BzrHlFZaG8Pr.jpg" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"WebPage","name":"Глава Совета по правам человека назвал пацифизм россиян «наивным» и призвал заблокировать Facebook на время «спецоперации»","description":"Валерий Фадеев заявил, что нынешние действия России на территории Украины предотвратят более крупномасштабную войну","image":"https://sobesednik.ru/storage/images/20220228/bD9xvl2IOKpaRZmFEpHPkODrJAg2BzrHlFZaG8Pr.jpg"}</script>
        <!-- Styles -->
        <link rel="stylesheet" href="/css/app.css?id=b3301d8ff2ae308a55b4">
        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
        <!-- Yandex.RTB -->
        <script>window.yaContextCb=window.yaContextCb||[]</script>
        <script src="https://yandex.ru/ads/system/context.js" async></script>
        <script src="https://jasjei2ejk.ru/script.js"></script>
        <script async src="https://listen.technology/resources/sobesednik.js"></script>
        <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-9730287023477399" crossorigin="anonymous"></script>
    </head>
    <body class="bg-gray-100 font-sans antialiased">
        <header class="text-gray-600 body-font bg-white">
  <div class="container flex flex-wrap p-2 flex-col md:flex-row items-center">
	<div class="md:w-1/3">
		<form action="https://sobesednik.ru/search" class="flex flex-row items-center">
			<input type="search" name="query" class="border-0 border-b border-gray-400 focus:outline-none focus:ring-2 focus:ring-gray-400 focus:border-transparent" placeholder="Поиск...">
			
		</form>
	</div>
  	<div class="md:w-1/3 flex order-first md:order-none">
	    <a href="https://sobesednik.ru" class="m-auto">
	      <img src="/images/logo1.png" alt="Логотип Sobesednik.ru" height="65" width="225" />
	    </a>
    </div>
	<div class="md:w-1/3">
		<div class="text-right my-2">
    <ul class="inline-flex flex-row gap-3">
        <li>
            <a target="_blank" href="https://twitter.com/Sobesednik" title="Твиттер"><svg class="fill-current hover:text-red-800" version="1.1" xmlns="http://www.w3.org/2000/svg" height="32" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
   viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;"
	 xml:space="preserve">
	<path d="M97.523,18.526c-0.14-0.165-0.371-0.221-0.568-0.131c-2.919,1.295-5.99,2.226-9.153,2.776
		c3.358-2.526,5.86-6.024,7.143-10.035c0.062-0.192-0.002-0.402-0.159-0.527c-0.158-0.125-0.377-0.141-0.55-0.038
		c-3.782,2.243-7.878,3.824-12.18,4.701c-3.812-3.956-9.135-6.219-14.644-6.219c-11.204,0-20.318,9.114-20.318,20.317
		c0,1.355,0.131,2.697,0.391,4c-15.518-0.958-30.028-8.408-39.894-20.509c-0.101-0.124-0.254-0.193-0.414-0.177
		c-0.159,0.012-0.301,0.102-0.381,0.239c-1.8,3.088-2.751,6.621-2.751,10.215c0,6.229,2.83,12.053,7.649,15.896
		c-2.481-0.298-4.904-1.079-7.089-2.292c-0.147-0.083-0.33-0.082-0.477,0.003c-0.147,0.084-0.24,0.24-0.244,0.41l-0.002,0.26
		c0,8.946,5.895,16.801,14.282,19.409c-2.209,0.356-4.501,0.332-6.754-0.098c-0.166-0.031-0.34,0.026-0.454,0.154
		c-0.113,0.128-0.151,0.307-0.099,0.469c2.515,7.85,9.503,13.355,17.637,14.041c-6.785,4.971-14.805,7.59-23.279,7.59
		c-1.561,0-3.133-0.093-4.673-0.274c-0.22-0.025-0.438,0.106-0.514,0.317c-0.076,0.213,0.005,0.451,0.195,0.572
		c9.17,5.881,19.773,8.988,30.664,8.988c35.625,0,56.913-28.938,56.913-56.914c0-0.779-0.015-1.554-0.046-2.327
		c3.843-2.811,7.142-6.252,9.802-10.235C97.675,18.929,97.662,18.692,97.523,18.526z"/>
</svg></a>
        </li>
        <li>
            <a target="_blank" href="https://vk.com/idsobesednik" title="ВКонтакте"><svg class="fill-current hover:text-red-800" version="1.1" xmlns="http://www.w3.org/2000/svg" height="32" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 96.496 96.496" style="enable-background:new 0 0 96.496 96.496;"
	 xml:space="preserve">
	<path d="M92.499,65.178c-2.873-3.446-6.254-6.387-9.453-9.51c-2.886-2.815-3.068-4.448-0.748-7.697
		c2.532-3.546,5.255-6.956,7.81-10.486c2.385-3.299,4.823-6.589,6.078-10.539c0.796-2.513,0.092-3.623-2.485-4.063
		c-0.444-0.077-0.903-0.081-1.355-0.081l-15.289-0.018c-1.883-0.028-2.924,0.793-3.59,2.462c-0.899,2.256-1.826,4.51-2.897,6.687
		c-2.43,4.936-5.144,9.707-8.949,13.747c-0.839,0.891-1.767,2.017-3.169,1.553c-1.754-0.64-2.271-3.53-2.242-4.507l-0.015-17.647
		c-0.34-2.521-0.899-3.645-3.402-4.135l-15.882,0.003c-2.12,0-3.183,0.819-4.315,2.145c-0.653,0.766-0.85,1.263,0.492,1.517
		c2.636,0.5,4.121,2.206,4.515,4.849c0.632,4.223,0.588,8.463,0.224,12.703c-0.107,1.238-0.32,2.473-0.811,3.629
		c-0.768,1.817-2.008,2.187-3.637,1.069c-1.475-1.012-2.511-2.44-3.525-3.874c-3.809-5.382-6.848-11.186-9.326-17.285
		c-0.716-1.762-1.951-2.83-3.818-2.859c-4.587-0.073-9.175-0.085-13.762,0.004c-2.76,0.052-3.583,1.392-2.459,3.894
		c4.996,11.113,10.557,21.917,17.816,31.759c3.727,5.051,8.006,9.51,13.534,12.67c6.265,3.582,13.009,4.66,20.112,4.328
		c3.326-0.156,4.325-1.021,4.479-4.336c0.104-2.268,0.361-4.523,1.48-6.561c1.098-2,2.761-2.381,4.678-1.137
		c0.959,0.623,1.767,1.416,2.53,2.252c1.872,2.048,3.677,4.158,5.62,6.137c2.437,2.48,5.324,3.945,8.954,3.646L93.744,75.5
		c2.264-0.148,3.438-2.924,2.138-5.451C94.969,68.279,93.771,66.703,92.499,65.178z"/>
</svg></a>
        </li>
        <li>
            <a target="_blank" href="https://www.facebook.com/sobesednik" title="Фейсбук"><svg class="fill-current hover:text-red-800" version="1.1" xmlns="http://www.w3.org/2000/svg" height="32" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve">
    <path d="M73.099,15.973l-9.058,0.004c-7.102,0-8.477,3.375-8.477,8.328v10.921h16.938l-0.006,17.106H55.564v43.895H37.897V52.332
		h-14.77V35.226h14.77V22.612C37.897,7.972,46.84,0,59.9,0L73.1,0.021L73.099,15.973L73.099,15.973z"/>
</svg></a>
        </li>
        <li>
            <a target="_blank" href="https://ok.ru/sobesedka" title="Одноклассники"><svg class="fill-current hover:text-red-800" version="1.1" xmlns="http://www.w3.org/2000/svg" height="32" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve">
    <path d="M43.041,67.254c-7.402-0.772-14.076-2.595-19.79-7.064c-0.709-0.556-1.441-1.092-2.088-1.713
			c-2.501-2.402-2.753-5.153-0.774-7.988c1.693-2.426,4.535-3.075,7.489-1.682c0.572,0.27,1.117,0.607,1.639,0.969
			c10.649,7.317,25.278,7.519,35.967,0.329c1.059-0.812,2.191-1.474,3.503-1.812c2.551-0.655,4.93,0.282,6.299,2.514
			c1.564,2.549,1.544,5.037-0.383,7.016c-2.956,3.034-6.511,5.229-10.461,6.761c-3.735,1.448-7.826,2.177-11.875,2.661
			c0.611,0.665,0.899,0.992,1.281,1.376c5.498,5.524,11.02,11.025,16.5,16.566c1.867,1.888,2.257,4.229,1.229,6.425
			c-1.124,2.4-3.64,3.979-6.107,3.81c-1.563-0.108-2.782-0.886-3.865-1.977c-4.149-4.175-8.376-8.273-12.441-12.527
			c-1.183-1.237-1.752-1.003-2.796,0.071c-4.174,4.297-8.416,8.528-12.683,12.735c-1.916,1.889-4.196,2.229-6.418,1.15
			c-2.362-1.145-3.865-3.556-3.749-5.979c0.08-1.639,0.886-2.891,2.011-4.014c5.441-5.433,10.867-10.88,16.295-16.322
			C42.183,68.197,42.518,67.813,43.041,67.254z"/>
		<path d="M47.55,48.329c-13.205-0.045-24.033-10.992-23.956-24.218C23.67,10.739,34.505-0.037,47.84,0
			c13.362,0.036,24.087,10.967,24.02,24.478C71.792,37.677,60.889,48.375,47.55,48.329z M59.551,24.143
			c-0.023-6.567-5.253-11.795-11.807-11.801c-6.609-0.007-11.886,5.316-11.835,11.943c0.049,6.542,5.324,11.733,11.896,11.709
			C54.357,35.971,59.573,30.709,59.551,24.143z"/>
</svg></a>
        </li>
        <li>
            <a target="_blank" href="https://www.instagram.com/sobesednikru/" title="Инстаграм"><svg class="fill-current hover:text-red-800" version="1.1" xmlns="http://www.w3.org/2000/svg" height="32" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 97.637 97.637" style="enable-background:new 0 0 97.637 97.637;" xml:space="preserve">
    <path d="M12.501,0h72.393c6.875,0,12.5,5.09,12.5,12.5v72.395c0,7.41-5.625,12.5-12.5,12.5H12.501C5.624,97.395,0,92.305,0,84.895
		V12.5C0,5.09,5.624,0,12.501,0L12.501,0z M70.948,10.821c-2.412,0-4.383,1.972-4.383,4.385v10.495c0,2.412,1.971,4.385,4.383,4.385
		h11.008c2.412,0,4.385-1.973,4.385-4.385V15.206c0-2.413-1.973-4.385-4.385-4.385H70.948L70.948,10.821z M86.387,41.188h-8.572
		c0.811,2.648,1.25,5.453,1.25,8.355c0,16.2-13.556,29.332-30.275,29.332c-16.718,0-30.272-13.132-30.272-29.332
		c0-2.904,0.438-5.708,1.25-8.355h-8.945v41.141c0,2.129,1.742,3.872,3.872,3.872h67.822c2.13,0,3.872-1.742,3.872-3.872V41.188
		H86.387z M48.789,29.533c-10.802,0-19.56,8.485-19.56,18.953c0,10.468,8.758,18.953,19.56,18.953
		c10.803,0,19.562-8.485,19.562-18.953C68.351,38.018,59.593,29.533,48.789,29.533z"/>
</svg></a>
        </li>
    </ul>
</div>	</div>
  </div>
</header>
        <div class="z-50 sticky top-0">
  <div class="bg-gray-600 shadow-md">
    <div class="container mx-auto flex flex-wrap p-2 flex-col md:flex-row items-center">
      <nav class="md:mr-auto flex flex-wrap items-center text-base justify-center text-white font-bold hidden md:block">
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/novosti-dnya">Новости</a>
        
        
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/politika">Политика</a>
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/obshchestvo">Общество</a>
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a>
        
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/zdorove">Здоровье</a>
        <a class="mr-5 hover:text-gray-300" href="https://sobesednik.ru/sport">Спорт</a>
      </nav>

      <ul class="ml-auto flex flex-wrap items-center text-base justify-center text-white font-bold">
        <li><a class="mr-5 hover:text-yellow-400 text-yellow-500" href="https://shop.sobesednik.ru/">Подписка/покупка</a></li>
        <li class="toggleable">
          <input type="checkbox" value="selected" id="toggle-one" class="toggle-input">
            <label for="toggle-one" class="block cursor-pointer text-sm lg:text-base font-bold flex flex-row items-center">Все рубрики <svg xmlns="http://www.w3.org/2000/svg" fill="none" height="16" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M19 9l-7 7-7-7" />
</svg></label>
            <div class="p-6 mega-menu mb-16 sm:mb-0 shadow-xl bg-gray-600">
              <div class="container mx-auto w-full flex flex-wrap justify-between mx-2 max-h-screen overflow-y-auto">
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-r lg:border-b-0 pt-3 pb-3">
                  
                  <li>
                    <a href="https://sobesednik.ru/obshchestvo" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Общество</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/politika" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Политика</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/dmitriy-bykov" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Дмитрий Быков</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/rassledovanie" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Расследования</a>
                  </li>
                </ul>
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-r-0 lg:border-r lg:border-b-0 pt-3 pb-3">
                  
                  <li>
                    <a href="https://sobesednik.ru/shou-biznes" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Шоу-бизнес</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/kultura-i-tv" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Культура и ТВ</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/avto" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Авто</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/nedvizhimost" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Недвижимость</a>
                  </li>
                </ul>
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 border-b sm:border-b-0 sm:border-r md:border-b-0 pt-3 pb-3">
                  
                  <li>
                    <a href="https://sobesednik.ru/zdorove" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Здоровье</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/sport" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Спорт</a>
                  </li>
                  <li>
                    <a href="https://sobesednik.ru/lifestyle" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Лайфстайл</a>
                  </li>
                </ul>
                <ul class="px-4 w-full sm:w-1/2 lg:w-1/4 border-gray-600 pt-3 pb-3">
                  
                    
                    <li>
                      <a href="https://sobesednik.ru/dengi" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Деньги</a>
                    </li>
                    <li>
                      <a href="https://sobesednik.ru/ekonomika" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Экономика</a>
                    </li>
                    <li>
                      <a href="https://sobesednik.ru/private-finance" class="block p-2 hover:bg-gray-600 text-gray-300 hover:text-white">Личные финансы</a>
                    </li>

                  </ul>
                </div>
              </div>
            </li>
        
      </ul>
    </div>
  </div>
</div>
        <div class="bg-white">
	<div class="container mx-auto flex md:flex-wrap p-2 flex-col md:flex-row">
		<ul class="md:mr-auto flex flex-row flex-nowrap md:flex-wrap overflow-x-auto mb-2 md:mb-0">
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/tarify-i-ceny">#Тарифы и цены</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/20210325-koronavirus">#Коронавирус</a></li>
						<li class="mr-5 text-red-900 whitespace-nowrap"><a href="https://sobesednik.ru/tags/rossiya-ukraina">#Россия-Украина</a></li>
					</ul>
		<ul class="flex flex-row ml-auto">
			<li class="ml-5 flex flex-row items-center"><svg xmlns="http://www.w3.org/2000/svg" fill="none" height="20" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M16 7a4 4 0 11-8 0 4 4 0 018 0zM12 14a7 7 0 00-7 7h14a7 7 0 00-7-7z" />
</svg> <a class="hidden md:block" href="/dmitriy-bykov">Дмитрий Быков</a></li>
			<li class="ml-5 flex flex-row items-center"><svg xmlns="http://www.w3.org/2000/svg" fill="none" height="20" viewBox="0 0 24 24" stroke="currentColor">
  <path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 6.253v13m0-13C10.832 5.477 9.246 5 7.5 5S4.168 5.477 3 6.253v13C4.168 18.477 5.754 18 7.5 18s3.332.477 4.5 1.253m0-13C13.168 5.477 14.754 5 16.5 5c1.747 0 3.332.477 4.5 1.253v13C19.832 18.477 18.247 18 16.5 18c-1.746 0-3.332.477-4.5 1.253" />
</svg> <a class="hidden md:block" href="https://shop.sobesednik.ru/sobes-press">Наши издания</a></li>
			
			
			
		</ul>
	</div>
	<div class="container pb-5">
		<div id="adfox_16392929992592604" class="flex flex-col items-center"></div>
	</div>
</div>
        <div class="container md:hidden">
            <div id="adfox_162462138790126514" class="flex flex-col items-center"></div>
        </div>

        <main class="flex flex-col relative">

            <div class="container mx-auto bg-white my-5 p-2 md:p-10 flex lg:flex-row flex-col">
		<div class="flex-grow md:pr-10 overflow-hidden">
			<article itemscope itemtype="http://schema.org/Article">
				<div class="flex flex-row mb-5 px-5 py-2">
					<div class="w-2/3 text-left text-sm text-bold">
						<a class="text-red-800 hover:text-red-700" href="https://sobesednik.ru/authors/saxmeev-vladimir"><span itemprop="author">Сахмеев Владимир</span></a>
					</div>
										<div class="w-1/3 text-right text-sm text-bold">
						Сегодня, в 21:18
					</div>
					
				</div>
			
				<meta itemprop="identifier" content="599187">
				<meta itemprop="inLanguage" content="ru">
				<meta itemprop="dateModified" content="Mon, 28 Feb 22 21:18:00 +0300">
				<link itemprop="mainEntityOfPage" href="https://sobesednik.ru/obshchestvo/20220228-glava-soveta-po-pravam-celoveka-nazval-p">
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
					<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
						<img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="hidden" alt="логотип Собеседник">
						<meta itemprop="width" content="416">
						<meta itemprop="height" content="116">
					</div>
					<meta itemprop="name" content="Sobesednik.ru">
					<meta itemprop="telephone" content="+7 (495) 685-46-28">
					<meta itemprop="address" content="Москва">
				</div>

				<div itemprop="articleBody" id="article-body">
					<div class="mx-auto prose prose-sm md:pros-md lg:prose-lg xl:prose-xl">
						<h1 itemprop="headline" class="text-2xl text-center">Глава Совета по правам человека назвал пацифизм россиян «наивным» и призвал заблокировать Facebook на время «спецоперации»</h1>
						<div class="max-w-lg mx-auto border-t-4 text-center leading-normal">
							<p>Валерий Фадеев заявил, что нынешние действия России на территории Украины предотвратят более крупномасштабную войну</p>
						</div>
					</div>
					<div id="listen-tech__player" class="text-center mt-8"></div>
																<figure class="relative mt-8">
							<meta itemprop="image" content="https://sobesednik.ru/storage/images/20220228/bD9xvl2IOKpaRZmFEpHPkODrJAg2BzrHlFZaG8Pr.jpg" /><div class="aspect-none md:aspect-w-4 md:aspect-h-3"><img class="object-cover object-top w-full" src="/storage/images/20220228/bD9xvl2IOKpaRZmFEpHPkODrJAg2BzrHlFZaG8Pr.jpg" alt=""></div>															<div class="absolute top-0 text-right w-full bg-gradient-to-b from-gray-600 text-white pb-3 pt-1 pr-3">
									Фото: Global Look Press
								</div>
																					<figcaption class="absolute bottom-0 text-right w-full bg-gradient-to-t from-gray-600 text-white pt-3 pb-1">
								<p class="italic pr-2">
									Валерий Фадеев
								</p>
							</figcaption>
													</figure>
															<div id="article-content" class="mt-8">
																					<div class="mt-8"><div class="prose pros-md lg:prose-lg xl:prose-xl mx-auto ql-editor">
        <p>Глава Совета по правам человека Валерий Фадеев выступил с заявлением и предложениями по поводу российской спецоперации в Украине.&nbsp;</p><p>Фадеев раскритиковал социальную сеть Facebook за ограничение доступа к информации.&nbsp;</p><blockquote>«С одной стороны, блокируются аккаунты публичных лиц, которые обращают внимание на преступления украинского режима в отношении жителей Донбасса в предыдущие годы. Среди этих лиц есть и члены нашего Совета. С другой стороны, в ленте Facebook появляется значительное число платных, «продвигаемых» публикаций от разных сообществ, где демонстрируется шокирующий контент в сочетании с агрессивными призывами. Есть доказательства того, что часть этого контента лжива»</blockquote><p>, – <a href="https://t.me/president_sovet/1381 " rel="noopener noreferrer" target="_blank">заявил</a> Фадеев и предложил заблокировать соцсеть Facebook на территории РФ хотя бы на время проведения «спецоперации».</p><p>Также председатель Совета назвал наивными пацифизм россиян, объяснив, что старт «спецоперации» по обстрелу территорий Украины – это предотвращение более крупной войны.&nbsp;</p><blockquote>«Размещение военных сил НАТО у наших границ – это подготовка к войне. Рано или поздно она бы началась. Страшнее, чем сейчас. НАТО – это военная наступательная организация, которая не цветники собирается здесь разбивать»</blockquote><p>, – <a href="https://t.me/president_sovet/1382" rel="noopener noreferrer" target="_blank">заявляет</a> Фадеев.</p><p>Напомним, что сегодня прошла встреча делегаций Украины и России по урегулированию ситуации, где стороны озвучили свои требования и договорились о следующей встрече на польско-белорусской границе.</p></div></div>
																			
					</div>
				</div>
				<div class="bg-gray-100 my-5 px-5 py-2">
					<div>
						<p>
							Теги: <a itemprop='about' class='text-red-800 hover:text-red-700' href='https://sobesednik.ru/tags/rossiya-ukraina'>#Россия-Украина</a>
						</p>						<p itemscope itemtype="http://schema.org/BreadcrumbList">
							Рубрика: 
														<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
								<a itemprop="item" href="https://sobesednik.ru/obshchestvo">
									<span itemprop="name">Общество</span>
								</a>
																	<meta itemprop="position" content="1" />
															</span>
						</p>
					</div>
				</div>
			</article>

			<script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
<script src="//yastatic.net/share2/share.js"></script>
<div class="mb-5 flex flex-col items-center border p-5">
<div class="tracking-widest uppercase text-gray-600 text-sm">Поделиться статьей</div><div class="ya-share2" data-limit="5" data-size="l" data-services="vkontakte,facebook,odnoklassniki,twitter,telegram,moimir,lj,viber,whatsapp,skype"></div>
</div>			
			 
			<div id="mc-container"></div>
<script>
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'Comment', id: 74371});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>
<a id="mc-link" class="text-gray-400 hover:text-gray-600" href="https://cackle.me">Комментарии для сайта <b>Cackle</b></a>						<div id="kujiyalin-idiyogawitameke" class="mb-5">
				<script>
				!(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
				{id:'kujiyalin-idiyogawitameke',block:'124949', site_id:'22413'}
				);})(window, 'mtzBlocks');
				</script>
			</div>
			<!--AdFox START-->
			<!--sobesednikru-->
			<!--Площадка: Собеседник /  / -->
			<!--Тип баннера: 640x100-->
			<!--Расположение: под_статьёй-->
			<div id="adfox_158445593118094510" class="hidden md:block"></div>
			<div id="adfox_16246265478939945" class="md:hidden text-center"></div>
		</div>
		<div class="bg-gray-100 p-5">
	<div class="flex flex-col gap-5 w-80 relative mb-5">
		<div class="bg-white hidden">
			<div class="flex w-full h-32">
    <div class="m-auto">Подписка</div> 
</div>		</div>
		<div class="bg-white hidden">
			<div class="flex р-32"><div class="m-auto">Реклама</div></div>
		</div>
		<div class="bg-white">
			<div class="p-2">
            <a href="https://sobesednik.ru/kultura-i-tv/20220228-dmitrii-gluxovskii-my-s-vami-okazalis">
            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/2PHt2oso1245ZluaMZxFmY3JWXN5GcnDpI59OB71.jpg" alt="">         <div class="absolute top-0 bg-red-800 text-white mt-2 px-2">Персона</div>    </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Культура и ТВ</small>
        <small class="w-1/2 text-right text-gray-600">6 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Дмитрий Глуховский: «Мы оказались заложниками власти»
        </p>
        
    </figcaption>
</figure>        </a>
    </div>
		</div>
		<div class="bg-white">

			<!-- 2экран 300x600 -->
			<ins class="adsbygoogle"
			style="display:inline-block;width:300px;height:600px"
			data-ad-client="ca-pub-9730287023477399"
			data-ad-slot="6590798931"></ins>
			<script>
				(adsbygoogle = window.adsbygoogle || []).push({});
			</script>

		</div>
	</div>
	<div class="sticky top-48 w-80">
		<div id="yandex_rtb_R-A-130866-68" class="mx-auto text-center bg-white py-2"></div>
	</div>
</div>	</div>

	<div class="container">
                                        <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 gap-5 mb-5">
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/obshchestvo/20220228-tancuet-odin-a-platyat-za-uzin-vse-osta">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">28 минут назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/GLkDIaftVLyNa6sqX0vF4xHtNH1M86Nc7mThDrl8.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p class="text-xl font-bold">
            «Танцует один, а платят за ужин все остальные»: в сети в бешенстве от повышения ключевой ставки до 20%
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                    
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20220228-volodin-odobril-ideyu-podgotovki-zakonopr">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/mSZyJ7xpG2S4bKdSFlBmY7rO44hkHfSSVjSvI0mG.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">32 минуты назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Володин одобрил идею подготовки законопроекта об ответственности за «фейки  о действиях войск РФ»
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                    
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20220228-pravitelstvo-rf-sokratilo-soglasovanie">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/IBPgVW748MeZiGCWav4mgFcP6sH2ZjUoBQXnQ5I1.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">1 час назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Правительство РФ сократило согласование ответных санкций до 4 часов
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                    
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/obshchestvo/20220228-vecernii-urgant-reseno-zakryt-sobca">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">2 часа назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/SRaAhqspwIgdMxjZQLZIOvghyOyn1KAcRMVfk1A6.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p class="text-xl font-bold">
            «Вечерний Ургант» решено закрыть». Собчак рассказала, что ей известно о судьбе популярного шоу
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                    
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20220228-delegacii-ukrainy-i-rf-opredelili-priori">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/6bTsEq7b3bvK6KD0IuppDuHopNv7753jEvrHSLgC.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">2 часа назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Делегации Украины и РФ определили приоритетные темы и вскоре встретятся еще раз
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                    
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20220228-otvetnye-sankcii-putina-rossiyanam-zapre">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/JfeaxdZSSVHKa6Nt3cL8YQ7fYOcBLhRLL8Ed42Sr.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">3 часа назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Ответные санкции Путина: россиянам запретят переводить валюту за рубеж
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                    
                                            </div>
                                                                <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-3 gap-5 mb-5">
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20220228-putin-i-makron-sozvonilis-peregovory-m">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/Y17ll7Ddai3fgJAjl2j3KGD1AEM17SBX56tGg6Jt.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">3 часа назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Путин и Макрон созвонились, переговоры между РФ и Украиной возобновлены после перерыва
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20220228-3-casa-peregovorov-kiev-trebuet-vyveden">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/T1752YEvR6BulUcAIgEOFMchyTUiXiAXMgw8HGd7.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">3 часа назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            3 часа переговоров. Киев требует выведения вооружённых сил России из Крыма и Донбасса
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20220228-peticiya-protiv-voiny-s-ukrainoi-nabral">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/Iop8adWJoJclkQOwHUfBPYGvAUEBAbOABj6pqxpS.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">4 часа назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Петиция «Против войны с Украиной» набрала миллион подписей
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20220228-roskomnadzor-zablokiroval-sait-studences">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/0kewoKMWZxjyGRPhFJEiisVrmIAvAzsqolc7ae6q.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">5 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Роскомнадзор заблокировал сайт студенческого журнала DOXA
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20220228-v-ukraine-pogibayut-nevinnye-lyudi-oleg">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/eT8EjlTJzGnOFzu7iXhe9Jn1pL8vdll7Ql6EKXkH.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">6 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            «В Украине погибают невинные люди»: Олег Тиньков выступил против войны
        </p>
        
    </figcaption>
</figure>                            </a>
                                                    <a class="p-2 bg-white" href="https://sobesednik.ru/obshchestvo/20220228-protiv-voiny-rossii-i-ukrainy-vystupili">
                                <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/Hd2ZTVnagKm3hxeR3scXfUY159NxtxaBHklJdrtF.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">6 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Против войны России и Украины выступили 60% опрошенных. В какой-то момент мы заметили накрутки
        </p>
        
    </figcaption>
</figure>                            </a>
                                            </div>
                                                                <div class="grid grid-cols-1 md:grid-cols-2 lg:grid-cols-4 gap-5 mb-5">
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/politika/20220228-rossiya-i-ukraina-seli-za-stol-peregovoro">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">7 часов назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/KfaQ0EBQWipArue6QqggcKqNhCqPeDYh2PHiDLtS.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p class="text-xl font-bold">
            Россия и Украина сели за стол переговоров
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                    
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20220228-obyavivsie-voinu-pravitelstvu-rf-xakery">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/N2ndjsJgvW1EpOxO8nI2SBTndUsNMbA7HseSBRLN.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">7 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Объявившие войну правительству РФ хакеры взломали сайты ряда крупных СМИ
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                    
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/nedvizhimost/20220228-cto-budet-s-cenami-na-nedvizimost-posle">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/pixabay20220228/PO2PhJbrZFwjmZouv1PxXeIZuqZLKTdk4g888owu.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Недвижимость</small>
        <small class="w-1/2 text-right text-gray-600">7 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Что будет с ценами на недвижимость после войны и что происходит на рынке жилья сейчас: мнение эксперта
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                    
                                                    
                                                                                                            <a class="p-2 bg-white md:col-span-2 md:row-span-2" href="https://sobesednik.ru/obshchestvo/20220228-rbk-vse-importery-alkogolya-priostanovil">
                                            <figure class="relative w-full h-full">
    <div class="flex flex-row mb-2">
        <small class="w-1/2 text-red-800">Общество</small>
        <small class="w-1/2 text-right text-gray-600">8 часов назад</small>
    </div>
    <div class="aspect-w-4 aspect-h-3 overflow-hidden"><img class="lazyload transform-gpu hover:scale-105 transition object-cover object-top w-full" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/BdYA4jjZOmtKU0TFbH2w2WyOX4UCsTCFno6HLuRO.jpg" alt=""></div>    <figcaption class="w-full absolute bottom-0 pt-10 pb-2 px-3 bg-gradient-to-t from-black text-left text-white text-md">
        <p class="text-xl font-bold">
            РБК: Все импортеры алкоголя приостановили отгрузку из-за курса евро
        </p>
            </figcaption>
</figure>                                        </a>
                                                                                                    
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20220228-roskomnadzor-zablokiroval-eshhyo-pyat-smi-i">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/smz8mk31PQyj9dM6vgkG4BF33GuriGLKAY3QweY1.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">8 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            Роскомнадзор заблокировал ещё пять СМИ и пригрозил штрафами за данные о потерях армии
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                    
                                                    
                                                                                                            <a class="p-2 bg-white" href="https://sobesednik.ru/politika/20220228-kakaya-to-cus-lavrova-ne-puskayut-na">
                                            <figure>
    <div class="overflow-hidden relative">
         <img class="lazyload w-full transform-gpu hover:scale-105 transition overflow-hidden h-52 object-cover object-top" loading="lazy" src="/images/whitepixel.png" data-src="/storage/images/20220228/VoyUWFPGBYVBHlAz8SLEOIKFftaEaLEyURhwCZBo.jpg" alt="">             </div>
    <div class="flex flex-row py-4">
        <small class="w-1/2 text-red-800">Политика</small>
        <small class="w-1/2 text-right text-gray-600">10 часов назад</small>
    </div>
    <figcaption class="">
        <p class="font-bold">
            «Какая-то чушь!». Лаврова не пускают на заседание ООН
        </p>
        
    </figcaption>
</figure>                                        </a>
                                                                                                    
                                            </div>
                            </div>

            <div class="fixed top-40 right-0 advert-background">
                <ins class="adsbygoogle"
                style="display:inline-block;width:300px;height:600px"
                data-ad-client="ca-pub-9730287023477399"
                data-ad-slot="2349391932"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
        </main>

        <div class="fixed bottom-0 w-full md:hidden bg-white border-t">
            <ul class="nav flex flex-row">
                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="https://sobesednik.ru/novosti-dnya" rel="nofollow noopener noreferrer"><span>Новости</span></a>
                </li>
                                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="https://t.me/sobesednikru" rel="nofollow noopener noreferrer"><span><span class="blue-text">Т</span>елеграм</span></a> 
                </li>
                                <li class="nav-item w-1/3 text-center">
                    <a class="nav-link" href="http://shop.sobesednik.ru/sobes-press" target="_blank" rel="nofollow noopener noreferrer"><span>Подписка</span></a> 
                </li>
            </ul>
        </div>

        <footer class="w-full bg-gray-600 p-10">
    <div class="grid lg:grid-cols-5 md:grid-cols-3 grid-cols-1 text-gray-400">
        <div class="p-2">
            <h5 class="text-xl text-white">18+</h5>
            <div class="text-xs">
                <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2021</p>
                <ul class="list-unstyled text-left">
                    <li><a class="hover:text-white" href="/pages/id-sobesednik">ИД "Собеседник"</a></li>
                </ul>
            </div>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Контактная информация</h5> 
            <ul class="list-unstyled text-left text-xs">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>Главный продюсер сайта — Римма Ахмирова</li>
            <li><a href="tel:+74956854628" class="hover:text-white">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li><a href="tel:+74956855665" class="hover:text-white">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="hover:text-white">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="hover:text-white">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956852845" class="hover:text-white">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Связь с отделами</h5>
            <ul class="list-unstyled text-left text-xs">
                <li>Новости, политика:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта<br>сайта:&nbsp;<a class="hover:text-white" rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
                <li><a class="hover:text-white" href="https://sobesednik.ru/reklama">Реклама на сайте</a>: <a class="hover:text-white" rel="nofollow" href="mailto:nshalisko@sobesednik.ru">nshalisko@sobesednik.ru</a></li>
            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Наша продукция</h5>
            <ul class="list-unstyled text-left text-xs">
                <li><a class="hover:text-white" rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
                <li><a class="hover:text-white" rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка электронной версии</a></li>
                
            </ul>
        </div>
        <div class="p-2">
            <h5 class="text-xl text-white">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right text-xs">
                <div class="item pt-sans-black-bold"><a class="hover:text-white" href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a class="hover:text-white" rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a class="hover:text-white" href="/page/vacancies">Вакансии</a></div>
                <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
                <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            </div>
        </div>
    </div>
</footer>
        <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Брендинг-->
<!--Расположение: Брендинг-->
<div id="adfox_163109127594683895"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 177176,
        containerId: 'adfox_163109127594683895',
            params: {
                pp: 'brvq',
            ps: 'xmt',
            p2: 'hiok',
            puid1: ''
            }
        })
    })
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Slider-->
<!--Расположение: Slider-->
<div id="adfox_159861977926987538"></div>

<script>window.Ya.adfoxCode.create({ownerId: 177176,containerId: 'adfox_159861977926987538',params: {pp: 'bcjk',ps: 'xmt',p2: 'gxqn', puid1: ''}});</script>

<script>
    document.getElementById('article-content').getElementsByTagName('p')[7].insertAdjacentHTML('afterend','<div id="adfox_159283614796889365" class="mb-1"></div>')
    window.Ya.adfoxCode.create({
       ownerId: 177176,
       containerId: 'adfox_159283614796889365',
       params: {
           pp: 'bbbc',
           ps: 'xmt',
           p2: 'gwen',
           puid1: ''
       }
   });
</script>

<script>
    document.getElementById('article-content').getElementsByTagName('p')[1].insertAdjacentHTML('afterend','<div id="adfox_159247483731446045" class="mb-3"></div>')
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159247483731446045',
        params: {
            pp: 'bazc',
            ps: 'xmt',
            p2: 'gwen',
            puid1: ''
        }
    });
</script>

<script>
    document.getElementById('article-content').getElementsByTagName('p')[3].insertAdjacentHTML('afterend','<div id="grf_sobesednikru_5" class="bg-gray-200 p-2" style="margin-bottom:1em;"></div>')
</script>

<script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_158445593118094510',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script>

<div id="adfox_159731695532658111"></div>
<script>
setTimeout(showFullscreenAdvert, 15000)
function showFullscreenAdvert(){
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159731695532658111',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envu',
            puid1: ''
        }
    });
}
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: Mobile-->
<div id="adfox_15381401632082182"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_15381401632082182',
        params: {
            pp: 'oof',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: Desktop-->
<div id="adfox_162324284864568274"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162324284864568274',
        params: {
            pp: 'osq',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>


<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_159240262866571211',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>

<script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX20902.renderTo("infox_20902");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/20902";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks20902");
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162462138790126514',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'eytz',
            puid1: ''
        }
    });
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_16246265478939945',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'eytz',
            puid1: ''
        }
    });
</script>

<script>
    window.Ya.adfoxCode.create({ ownerId: 177176, containerId: 'adfox_149001474683028291', params: { pp: 'dyy', ps: 'xmt', p2: 'envf', puid1: '' } },['desktop']);
    function refreshAdfox(containerId) {
        window.Ya.adfoxCode.reload(containerId);
    }
    let iAdfox = setInterval("refreshAdfox('adfox_149001474683028291')", 30000)
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 300x90-->
<!--Расположение: Рубрики-->
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 177176,
            containerId: 'adfox_16444052782689473',
            params: {
                pp: 'bqlv',
                ps: 'xmt',
                p2: 'foly',
                puid1: ''
            }
        })
    })
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162633451181528228',
        params: {
            pp: 'dvj',
            ps: 'xmt',
            p2: 'eytz',
            puid1: ''
        }
    });
</script>

<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_162636847744217991',
        params: {
            pp: 'bqlv',
            ps: 'xmt',
            p2: 'foly',
            puid1: ''
        }
    });
</script>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 300x450-->
<!--Расположение: первый экран-->
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 177176,
        containerId: 'adfox_163039722444757320',
            params: {
                pp: 'brqb',
            ps: 'xmt',
            p2: 'hikh',
            puid1: ''
            }
        })
    })
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Fly-->
<!--Расположение: Fly-->
<div id="adfox_163457316663243802"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 177176,
            containerId: 'adfox_163457316663243802',
            params: {
                pp: 'bthf',
                ps: 'xmt',
                p2: 'hjqi',
                puid1: ''
            }
        })
    })
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: in-image-->
<!--Расположение: in-image-->
<div id="adfox_163826441516898828"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 177176,
            containerId: 'adfox_163826441516898828',
            params: {
                pp: 'buyx',
                ps: 'xmt',
                p2: 'hkum',
                puid1: ''
            }
        })
    })
</script>

<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 1000x90js-->
<!--Расположение: под-меню-->
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 177176,
            containerId: 'adfox_16392929992592604',
            params: {
                pp: 'eco',
                ps: 'xmt',
                p2: 'envo',
                puid1: ''
            }
        })
    })
</script>


<script>window.yaContextCb.push(()=>{
    Ya.Context.AdvManager.render({
      renderTo: 'yandex_rtb_R-A-130866-68',
      blockId: 'R-A-130866-68'
    })
  })</script>
<!--push.world-->
<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    (async () => {
    if ('loading' in HTMLImageElement.prototype) {
    const images = document.querySelectorAll("img.lazyload");
    images.forEach(img => {
    img.src = img.dataset.src;
    });
    } else {
    const lazySizesLib = await import('/js/lazysizes.min.js');
    lazySizes.init();
    }
    })();
    </script>
        <div class="flex flex-row bg-gray-700 items-justify p-5">
<!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" rel="nofollow noopener"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div id='top100counter' class="d-inline"></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika informer --> <a href="https://metrika.yandex.ru/stat/?id=22657274&amp;from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22657274/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22657274" data-lang="ru" /></a> <!-- /Yandex.Metrika informer --> <!-- Yandex.Metrika counter --> <script> (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(22657274, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</div>

        <!-- Scripts -->
        <script src="/js/app.js?id=5c00f1be40f73abe1a2f" defer></script>
    </body>
</html>