<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="9pkWLjFMzc99nTj5p2OHtwBZJxs4YF2C1xLzlAaB">
    <meta name="yandex-verification" content="b236778ece0f93a4"/>
    <title>Из-за свалки с опасными отходами в Петербурге прошли обыски</title>

    <meta name="description" content="Задержан технический директор питерской компании «Нордэкохим», занимающейся утилизацией отходов I-IV классов опасности"/>
    <meta name="keywords" content="Экология"/>
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Техдиректору крупнейшего в СЗФО переработчика опасных отходов грозит до пяти лет"/>
    <meta property="og:description" content="Задержан технический директор питерской компании «Нордэкохим», занимающейся утилизацией отходов I-IV классов опасности"/>
    <meta property="og:image" content="https://sobesednik.ru/images/zaglushka.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://sobesednik.ru/obshchestvo/20200612-tehdirektoru-krupnejshego-v-sz"/>

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/obshchestvo/20200612-tehdirektoru-krupnejshego-v-sz"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/css/bs-new.css" rel="stylesheet">
        <link href="https://sobesednik.ru/css/mdb.css" rel="stylesheet">
    <link href="https://sobesednik.ru/css/custom.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    <link rel="stylesheet" href="https://sobesednik.ru/misc/slick.css?ver=0.882"/>
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
        
    
    
    <script>
        window.Laravel = {
            'csrfToken': '9pkWLjFMzc99nTj5p2OHtwBZJxs4YF2C1xLzlAaB'
        };
    </script>
    <style>
	body{
-moz-hyphens: auto;
    -webkit-hyphens: auto;
    -ms-hyphens: auto;
}
        .rowsafari{
    	display: -webkit-box;
    	display: -webkit-flex;
    	display: -ms-flexbox;
    	display: flex;
    	-webkit-flex-wrap: wrap;
    	-ms-flex-wrap: wrap;
    	flex-wrap: wrap;
        }
        .navbar-toggler i{
            cursor: pointer;
        }
        .navbar-toggler:not(.collapsed) .fa-bars{
            display:none
        }
        .navbar-toggler.collapsed .fa-times{
            display:none;
        }
        #infox_2103 img{
            min-height:60px;
        }

        .single-post{
            line-height: 1.1rem!important;
        }
        .single-post h4{
            line-height: 1.2rem!important;
            font-size:20px;
            font-weight: 600;
        }

        #adfox_149008861502961562>div{
            margin:0 auto;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        /*.article-text p img{
            margin-left:-2em;
        }*/
        .article-text iframe{
            width: 100%;
        }
        .article-text img{
            max-width: 100%;
            height: auto!important;
            display: block;
            margin: 0 auto;
        }

        .article-text figcaption{
            text-align: center;
        }

        #container_90628 .list-container-item{
            width: 33.33333%!important;
            display: table-cell!important;
        }

        .relap-default-wrapper .relap-default__item{
            width: 33.33333%!important;
            display: table-cell!important;
        }
        .relap-default__item, .relap-default__fake-item{
            min-width: 0!important;
        }

        .advert{
        	overflow: hidden;
            /*margin-bottom: 2rem;*/
        }
        .widget-column{
            position: relative;
            display: block;
            overflow: hidden;
        }
        footer {
            position:relative;
            z-index:999;
        }
        .socials{
            transition-duration: .2s;
            transition-property: display;
        }
        .socials a{
            color: #c5ced8;
            font-size: 30px;
            padding-right: 10px;
            transition-duration: .2s;
            transition-property: color;
        }
        .socials a:hover{
            color: #FFF;
        }
        .main-menu{
            float: left;
            line-height: 1.7rem;
        }
        .img-full{
            width:100%;
        }
        .sticky {
            max-width:300px;
        }
	.back-adv {
	    display: block;
	    position: fixed;
	    top: 75px;
	    left: 2000px;
	    z-index: 1;
	    visibility: visible;
	}
    </style>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
		<li class="nav-item hidden-xl-down">
                    <a class="nav-link deep-orange rounded" href="/tag?title=%22Уханьский%22+коронавирус"><span>Коронавирус</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center">
    </div>
        </div>
    </div>
    <div class="row mb-1">
                     <div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200608-edinaya-bolgariya">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250" alt="Фото: Global Look Press; в статье: АГН Москва" src="https://sobesednik.ru/storage/posts/June2020/dw3yLkwaqBM2jh0NyadL-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Фракция болгар&quot;: Кто из наших депутатов и сенаторов поселился в стране НАТО</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200611-plany-na-vyhodnye-den-rossii-i">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250" alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/June2020/IkljYClks1hInfjLyh8l-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Планы на выходные: день России и концерт группы Pain</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200610-marsh-pustyh-kastryul-2020-ros">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250" alt="Фото в статье: Global Look Press" src="https://sobesednik.ru/storage/posts/June2020/UxJZ9I4MXrs6lUfrGWgE-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Марш пустых кастрюль-2020: ждать ли России массовых протестов после самоизоляции?</p></div>
      </div>
        </a>
  </div>
</div>
<div class="col-md-6 px-0 col-sm-12">
  <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200608-oruzhejnye-barony">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
                      	<img width="300" height="250" alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/June2020/MoQ7Z8AXGjzDX3CE8FhH-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Оружейные бароны: Кто в России наживается на продаже смертельных вооружений</p></div>
      </div>
        </a>
  </div>
</div>
            </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/politika/20200611-neprinyataya-konstituciya-rf-u">
        <!--Card image-->
                    <img width="300" height="250" class="img-fluid" src="https://sobesednik.ru/storage/posts/June2020/TL8APHZNxXx89mjFmRSc-cropped.jpg" alt="Фото в статье: Дмитрий Соколов">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/politika/20200611-neprinyataya-konstituciya-rf-u">Непринятая Конституция РФ уже продается в магазинах</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20200608-kak-ne-proshtrafitsya-v-pandem">Ваши права. Как обжаловать штрафы, полученные во время режима самоизоляции?</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20200608-plebiscit-vo-vremya-pandemii">Пять вопросов о плебисците: почему спешат, что нового и доверять ли итогам?</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">12 июня, пятница</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200612-u-zaderzhannyh-v-belorussii-to?utm=novosti"><span class="time">[20:57]</span>У задержанных топ-менеджеров Белгазпромбанка изъяли $4,5 млн</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200612-tehdirektoru-krupnejshego-v-sz?utm=novosti"><span class="time">[19:59]</span>Техдиректору крупнейшего в СЗФО переработчика опасных отходов грозит до пяти лет</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200612-v-dagestane-soobshili-o-vymoga?utm=novosti"><span class="time">[18:52]</span>В Дагестане сообщили о вымогавших у женщины 500 тысяч с помощью побоев силовиках</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200612-prodlenie-vlastyami-armenii-re?utm=novosti"><span class="time">[17:16]</span>Продление властями Армении режима ЧП привело к волне протестов и задержаний</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20200612-lynwood-podala-isk-protiv-f5-i?utm=novosti"><span class="time">[16:24]</span>Lynwood подала иск против F5 из-за связанного с Nginx сервиса по защите данных</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200612-supruga-zelenskogo-zarazilas-k?utm=novosti"><span class="time">[15:52]</span>Супруга Зеленского заразилась коронавирусом. Президент и их дети здоровы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200612-v-yabloke-predlozhili-zakon-o?utm=novosti"><span class="time">[15:22]</span>В &quot;Яблоке&quot; предложили закон о страховании жизни и здоровья членов избиркомов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200612-izdaniyu-7h7-otmenili-shtraf-v?utm=novosti"><span class="time">[15:13]</span>Изданию &quot;7х7&quot; отменили штраф в 20 тысяч по иску за статьи на английском и коми</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200612-roshal-napomnil-pro-popravki-o?utm=novosti"><span class="time">[14:45]</span>Рошаль напомнил про поправки, одновременно жалуясь Путину на дела против врачей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200612-na-sahaline-arestovan-chinovni?utm=novosti"><span class="time">[14:24]</span>На Сахалине арестован чиновник, обвиняемый в получении 100 тысяч за кондиционеры</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200612-kompaniya-pik-obyasnila-prinuz?utm=novosti"><span class="time">[13:49]</span>Компания ПИК объяснила принуждение к голосованию перегибами на местах</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200612-starbucks-ne-razreshil-sotrudn?utm=novosti"><span class="time">[13:20]</span>Starbucks не разрешил сотрудникам символику Black Lives Matter наравне с другими</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20200612-vlasti-kryma-prizvali-smelo-br?utm=novosti"><span class="time">[12:31]</span>Власти Крыма призвали &quot;смело бронировать отдых&quot; на полуострове уже с 1 июля</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200612-twitter-zablokiroval-tysyachu?utm=novosti"><span class="time">[11:40]</span>Twitter заблокировал тысячу аккаунтов, отвечавших за инфокампанию &quot;Единой России&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200612-efrejtor-rosgvardii-iznasilova?utm=novosti"><span class="time">[10:45]</span>Ефрейтор Росгвардии изнасиловал спящего коллегу-сержанта бутылкой водки</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200612-vice-mer-peterburga-v-stolice?utm=novosti"><span class="time">[10:04]</span>Вице-мэр Петербурга: В столице карантин жёстче, так как москвичи хуже образованы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200612-administraciya-prezidenta-v-ot?utm=novosti"><span class="time">[09:24]</span>Администрация президента в отличие от Путина вернется к обычному режиму работы</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200612-v-voz-oprovergli-slova-o-slozh?utm=novosti"><span class="time">[08:49]</span>В ВОЗ опровергли слова о &quot;сложной для понимания&quot; статистике смертности в России</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200612-arestant-iz-spiska-titova-i-pr?utm=novosti"><span class="time">[08:23]</span>Арестант из &quot;списка Титова&quot; и приказ голосовать от ПИКа. Главное к утру 12 июня</a></span></div>
              <p class="date small">11 июня, четверг</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200611-zdorovyj-obraz-zhizni-zashisha?utm=novosti"><span class="time">[19:36]</span>Ученые: Здоровый образ жизни защищает детей от СДВГ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200611-varlamov-raskritikoval-letayus?utm=novosti"><span class="time">[18:16]</span>Варламов раскритиковал &quot;летающую маршруточку&quot; от Bosch и студии Артемия Лебедева</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200611-pamfilova-zayavleniyam-o-prinu?utm=novosti"><span class="time">[17:32]</span>Памфилова: заявлениям о принуждении к голосованию без доказательств &quot;грош цена&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200611-potanin-predlozhil-v-2020-godu?utm=novosti"><span class="time">[17:05]</span>Потанин предложил в 2020 году выплатить акционерам лишь $1 млрд</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200611-meriya-vydelila-shaposhnikovu?utm=novosti"><span class="time">[16:38]</span>Мэрия выделила Шапошникову и его сестре по квартире за 10 лет до его депутатства</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20200611-v-sovfede-predlozhili-pooshrya?utm=novosti"><span class="time">[16:14]</span>В Совфеде предложили поощрять граждан, сообщающих о нарушениях ПДД</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200611-proekt-hodorkovskogo-prizval-k?utm=novosti"><span class="time">[15:56]</span>Проект Ходорковского призвал к реформе ФСБ, опубликовав на службу большое досье</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200611-rossiyan-obyazali-sdavat-test?utm=novosti"><span class="time">[15:07]</span>Россиян обязали сдавать тест на ковид за 7 дней до плановой госпитализации</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200611-navalnyj-stal-samym-vdohnovlya?utm=novosti"><span class="time">[14:55]</span>Навальный стал самым вдохновляющим россиян современником после Путина</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200611-otlichie-smertnosti-ot-kovida?utm=novosti"><span class="time">[14:27]</span>Отличие смертности от ковида в РФ и в мире объяснили &quot;особенностями подсчета&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200611-million-prizov-za-uchastie-v-p?utm=novosti"><span class="time">[13:59]</span>&quot;Миллион призов&quot; за участие в плебисците мэрия Москвы объяснила помощью бизнесу</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200611-v-slovakii-pri-napadenii-muzhc?utm=novosti"><span class="time">[13:16]</span>В Словакии при нападении мужчины на школу пострадали двое детей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200611-v-mvd-uvelichili-naznachennyj?utm=novosti"><span class="time">[13:08]</span>В МВД увеличили назначенный судом штраф дизайнеру Константину Коновалову</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200611-v-moskve-socrabotniki-prodolzh?utm=novosti"><span class="time">[12:59]</span>В Москве соцработники продолжат обеспечивать хронических пациентов лекарствами</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200611-on-glavnyj-lider-obshestvennog?utm=novosti"><span class="time">[12:34]</span>&quot;Он главный лидер общественного мнения&quot;: Путин лично объяснит значение поправок</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200611-pod-omskom-nashli-mogilu-300-l?utm=novosti"><span class="time">[12:20]</span>Под  Омском нашли могилу 300-летней давности</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200611-isk-rt-k-navalnomu-sobol-i-zna?utm=novosti"><span class="time">[12:01]</span>Иск RT к Навальному, Соболь и Znak.com про &quot;порнонакрутки&quot; был принят судом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200611-obvinyaemogo-v-gosizmene-uchen?utm=novosti"><span class="time">[11:26]</span>Осужденного за госизмену ученого Лапыгина досрочно освободили</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200611-yamy-vitalij-nalivkin-ussurijs?utm=novosti"><span class="time">[11:08]</span>&quot;ЯМы Виталий Наливкин&quot;: Уссурийская полиция начала проверку юмористического ролика</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200611-roditeli-trebuyut-ne-uvolnyat?utm=novosti"><span class="time">[10:40]</span>Родители требуют не увольнять детского кардиохирурга из питерской больницы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200611-amazon-na-god-zapretit-policii?utm=novosti"><span class="time">[10:27]</span>Amazon на год запретит полиции США использовать свою систему распознавания лиц</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
		
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200610-artem-martynov-1-god-11-mesyac">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/FULw22BNDmM1P0cLLr1v-cropped.jpeg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Артем Мартынов, 1 год 11 месяцев</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200515-artem-algaziev-10-let">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/JUE446A58XUIOCV8lJIh-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Артем Алгазиев, 10 лет. Нейробластома левого надпочечника</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200422-ivan-lebedev-1-god">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/V7jRLIFPpAVyet1WJSco-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Иван Лебедев, 1 год. Хроническая почечная недостаточность</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200415-misha-zhukov-sma-pervogo-tipa">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/ArSSMp3sXQEQvywgfBV2-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Миша Жуков, СМА первого типа</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200310-proshu-spasite-moego-rebenka">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/HLn2TUxlUZ8qPIILeDEW-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Прошу, спасите моего ребенка: Петя Браславский и Поля Прозорова</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 




<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/dengi/20200604-ty-uvolen-kak-poluchit-maksima">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/June2020/YHph5nA1GMN1kmKVLyOy-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Depositphotos, Instagram" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Ты уволен: как получить максимальное пособие по безработице</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200601-letnie-recepty-ot-aleksandra-b">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/June2020/wfo68gn1loxqEo8PMe9R-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: пресс-служба СТС" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Поке и фахитос: Летние рецепты от Александра Бельковича</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200601-pod-kakim-sousom">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/June2020/frKkGH6lWrSFG07DyKLW-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Рецепт: Летние соусы для красивой фигуры</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200528-kak-moskvichi-mogut-osporit-ne">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/May2020/mOexCGZigvhqHe1EI8PK-thumb.jpg" class="img-fluid lazyload" alt="Фото: Официальный сайт Мэра Москвы" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Как москвичи могут оспорить незаконный штраф от &quot;Социального мониторинга&quot;?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20200601-chto-kak-i-kuda-sazhat-tri-laj">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/June2020/O7xLo6tjnEi4a6SQLhYL-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: личный архив Наташи Барбье" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Что, как и куда сажать: три лайфхака для дачников от Наташи Барбье</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200601-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/June2020/0SYm6z5Tl8yEs7GHiCPC-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Во Владимире борются за пиво, а в Якутске критикуют блогеров: что обсуждают в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200526-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/May2020/R0TgVRBoetdcmEv0LJBU-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Бюджет в Челябинске и пруд за 14 млн в Калуге: что обсуждали в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200519-na-kom-derzhitsya-mir">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/May2020/szhESYHxA4qivZXMQRZI-thumb.jpg" class="img-fluid lazyload" alt="Респонденты // фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">На ком держится мир? Отвечают синоптик, экономист и актриса</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200514-den-subbotnij-v-atlantike-chto">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/May2020/LdR3NESFhvgIwS0u2ZbG-thumb.jpeg" class="img-fluid lazyload" alt="Кадр из фильма &quot;Догмэн&quot; // Фото в статье: скриншоты с YouTube" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">&quot;День субботний&quot; в &quot;Атлантике&quot;: что мы смотрели на весенних фестивалях прошлых лет</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200512-popali-v-seti">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/May2020/QdpTeoXlP0EZeXBLIPVw-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Беглов &quot;защитился&quot; от рожениц, а Ефремов высмеял храм: топ-интернет событий</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
                                            <meta itemprop="image" content="https://sobesednik.ru/images/zaglushka.jpg"/>
                                      	<meta itemprop="identifier" content="572605">
                  	<meta itemprop="inLanguage" content="ru">
                    <meta itemprop="dateModified" content="2020-06-12T19:59:00+03:00">
                    <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://sobesednik.ru/obshchestvo/20200612-tehdirektoru-krupnejshego-v-sz"/>
                    <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                            <img itemprop="url image" src="https://sobesednik.ru/images/logo-sobesednik.jpg" class="d-none">
                            <meta itemprop="width" content="416">
                            <meta itemprop="height" content="116">
                        </div>
                        <meta itemprop="name" content="Sobesednik.ru">
                        <meta itemprop="telephone" content="+7 (495) 685-46-28">
                        <meta itemprop="address" content="Москва">
                    </div>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Техдиректору крупнейшего в СЗФО переработчика опасных отходов грозит до пяти лет</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/641">Савкина Александра</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/obshchestvo"><span itemprop="name">Общество</span></a>
	                        	                      		<meta itemprop="position" content="1"/>
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          19:59, 12 июня 2020
                        </div><span class="iso-date d-none" itemprop="datePublished">2020-06-12T19:59:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        <a href="https://sobesednik.ru/source?"></a>
                      </div>
                    </div>
	                  <br>
               
                    <figure class="d-none" class="figure" itemscope itemtype="http://schema.org/ImageObject">
                        <div itemprop="name">Техдиректору крупнейшего в СЗФО переработчика опасных отходов грозит до пяти лет</div>
					    <img itemprop="contentUrl" src="https://sobesednik.ru/images/zaglushka.jpg" class="figure-img img-fluid" alt="" title="">
					    <figcaption class="figure-caption text-right" itemprop="description"></figcaption>
				    </figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up">
					        <div class="article-body text-justify">
	                  			<p>Задержан технический директор питерской компании &laquo;Нордэкохим&raquo;, занимающейся утилизацией отходов I-IV классов опасности.</p>
<p>Как пишет <a href="https://www.fontanka.ru/2020/06/12/69312229/" target="_blank" rel="noopener noreferrer">&laquo;Фонтанка&raquo;</a>, техдиректора научно-технического центра (НТЦ) &laquo;Нордэкохим&raquo; Андрея Кузнецова задержали 10 июня, однако известно об этом стало сегодня. Сообщается, что по девяти адресам, имеющим отношение к предприятию, прошли обыски.</p>
<p>Кузнецову предъявлены обвинения по части 2 статьи 247&nbsp;УК РФ (&laquo;Нарушение правил обращения с экологически опасными веществами и отходами&raquo;). Сейчас он находится&nbsp;под&nbsp;подпиской о невыезде.&nbsp;Техдиректору &laquo;Нордэкохима&raquo; грозит до пяти лет лишения свободы.</p>
<p>Дело завели в связи с ситуацией в районе&nbsp;промзоны между Дальневосточным проспектом и Октябрьской набережной, пишет издание. Территория привлекла особое внимание правоохранителей в декабре прошлого года, после того как местные жители, запустившие квадрокоптер, обнаружили там огромные горы мусора.</p>
<p><iframe src="//vk.com/video_ext.php?oid=-61852634&amp;id=456239590&amp;hash=7a35299f3873719b&amp;hd=2" width="853" height="480" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p>В июле прошлого года именно на этой свалке <a href="https://sobesednik.ru/proisshestviya/20190726-policiya-sankt-peterburga-vyyasnit-kto-vykinul-dokumenty-na-nesancionirovannuyu-svalku" target="_blank" rel="noopener noreferrer">нашли&nbsp;документы</a> с персональными данными граждан и печати различных компаний. Теперь там же&nbsp;обнаружили большое количество опасного химического мусора, в частности, ртутные лампы, цистерны с химией и отработанными маслами, а также коробки со сливами отходов кислых растворов металлов и реактивами.&nbsp;</p>
<p>На сайте &laquo;Нордэкохима&raquo; <a href="http://www.nordecohim.ru/o-kompanii.html" target="_blank" rel="noopener noreferrer">говорится</a>, что предприятие является одной из ведущих экологических компаний Северо-Западного региона, основное направление деятельности которой &ndash; организация процесса утилизации и обезвреживания промышленных отходов I-IV классов опасности. Ссылка на соответствующую лицензию ведет на заблокированную страницу. Не удалось найти этот документ и в базе СПАРК, отмечает &laquo;Фонтанка&raquo;.</p>
<p>При этом компания не раз выигрывала конкурсы на господряды. Так, в число заказчиков &laquo;Нордэкохима&raquo; входят, в частности, Курчатовский институт, Псковская таможня, СПбГУ и ФТИ имени Иоффе.</p>
	                  		</div>
	                  </div>

                  
                                   <p class="small tags m-0">Теги: 
                    <a itemprop="about" href="https://sobesednik.ru/tag?title=%D0%AD%D0%BA%D0%BE%D0%BB%D0%BE%D0%B3%D0%B8%D1%8F">#Экология</a>                   </p>
                  
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/obshchestvo">Общество</a>
                  </p>
                  				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Задержан технический директор питерской компании «Нордэкохим», занимающейся утилизацией отходов I-IV классов опасности"></div>
	</div>
	<div class="col-12 text-right">
		
	    
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          		
                
                
                <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20200612-tehdirektoru-krupnejshego-v-sz">
              <img alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20200612-tehdirektoru-krupnejshego-v-sz"><h6 class="card-title">Техдиректору крупнейшего в СЗФО переработчика опасных отходов грозит до пяти лет</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20200612-tehdirektoru-krupnejshego-v-sz"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20200612-v-dagestane-soobshili-o-vymoga">
              <img alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20200612-v-dagestane-soobshili-o-vymoga"><h6 class="card-title">В Дагестане сообщили о вымогавших у женщины 500 тысяч с помощью побоев силовиках</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20200612-v-dagestane-soobshili-o-vymoga"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20200612-prodlenie-vlastyami-armenii-re">
              <img alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20200612-prodlenie-vlastyami-armenii-re"><h6 class="card-title">Продление властями Армении режима ЧП привело к волне протестов и задержаний</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20200612-prodlenie-vlastyami-armenii-re"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/June2020/4DFqumNnyIGDzZAscfqB-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20200611-hu-iz-nikolaj-platoshkin-revol" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20200611-hu-iz-nikolaj-platoshkin-revol"><strong>Ху из Николай Платошкин – революционер, агент Кремля или креатура Ходорковского?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200607-itogi-nedeli-agitaciya-za-vse">Пролетая над рекой в Норильске: Итоги недели одним предложением
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200605-leonid-radzihovkij-golosovanie">Леонид Радзиховcкий: Голосование по поправкам – пример абсолютной лжи для учебников
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200601-nado-li-provodit-parad-24-iyun">Николай Сванидзе о параде 24 июня: Это может закончиться очень плохо
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/June2020/qkB7ldTOcMq77HVOl1vi-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20200608-vdova-onkologa-pavlenko-u-andr" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20200608-vdova-onkologa-pavlenko-u-andr"><strong>Вдова онколога Павленко: У Андрея не было страха смерти</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200609-chinovnik-strelok-pavlov-mog-p">Чиновник-стрелок Павлов мог палить по прохожим из-за спора об отцовстве
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200601-uroki-polskogo">Уроки польского. Как фермеры не самой большой страны ЕС завалили мир едой
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200601-pomogite-progolosovat-invalida">&quot;Кремль. Путину&quot;. Помогите проголосовать инвалидам!
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20200608-antisovetskaya-rossiya">Я не защищаю и не оправдываю советскую власть – я просто показываю, что путинская идеология и практика не имеют с нею ничего общего. И главный грех Платошкина заключается вовсе не в том, что он призывает голосовать против поправок в Конституцию: главный грех в том, что он классово чужой</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Баканов Константин">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/kultura-i-tv/20200609-serial-chuma-kak-shnur-i-kande">Как известно, 20 лет назад первым в борьбе скреп со свободой пал канал НТВ, а конкретно – программа «Куклы». То, что в «Куклах» было на виду, в «Чуме» спрятано между строк. При этом создатели смеются и над собственной же «игрой в прятки»</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img loading="lazy" style="box-shadow:none;" data-src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="lazyload img-responsive rounded-circle bg-white mt-1" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/kultura-i-tv/20200608-titov-v-pomosh">Титов на днях заявил о необходимости возвращения корпоративов «с соблюдением всех санитарных норм» в жизнь бизнесменов. Главное, видимо, чтобы на эти корпоративы, как и прежде, ящиками закупалось титовское шампанское «Абрау-Дюрсо», которое при самоизоляции люди на кухнях, как оказалось, не очень-то пьют</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

		
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/June2020/sdNW1g97Tr2VpPszmnKK-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20200608-mariya-lugovaya-v-nebe-bylo-oc" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20200608-mariya-lugovaya-v-nebe-bylo-oc"><strong>Мария Луговая о съемках в &quot;Журавле в небе&quot;: Мне было очень страшно!</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200611-sobirateli-zemel-putinu-podari">Собиратели земель: Путину подарили картину &quot;Владимир Мономах&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200609-andrej-fedorcov-raskryl-glavnu">&quot;Они с Балабановым попали в эпоху&quot;: Андрей Федорцов рассказал о работе с Бодровым
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200609-vnuchka-gurchenko-predlozhila">Внучка Гурченко предложила ее мужу помириться: Вся семья ушла. Мы должны общаться
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/June2020/81RgLAbb3Zw6oftYXT1f-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20200608-natasha-korolyova-my-dvoe-suto" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20200608-natasha-korolyova-my-dvoe-suto"><strong>&quot;Мы двое суток выкачивали воду из подвала&quot;: День рождения Королевой омрачили дожди</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200608-dmitrij-nagiev-u-nas-dazhe-mil">Нагиев снялся в сериале, а Шац перепел Игги Попа: что успели звезды на карантине
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200608-zvezdu-gluharya-izbili-v-super">Звезду &quot;Глухаря&quot; избили в супермаркете
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200608-gogen-solncev-my-s-katej-seli">Гоген Солнцев из-за голода начал разводить кур и продавать вещи в интернете
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
                            <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/June2020/VLRAPWUGLrU86hvHcp10-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20200611-najdeno-moshnoe-lekarstvo-ot-k" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20200611-najdeno-moshnoe-lekarstvo-ot-k"><strong>Найдено мощное лекарство от коронавирусной инфекции</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200610-uchenye-razobralis-so-vsemi-pr">Ученые: сильнее других от одиночества страдают мужчины среднего возраста
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200610-rabota-pochek-uhudshaetsya-u-v">Работа почек ухудшается у всех людей по мере старения вне зависимости от болезней
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200609-bakterialnye-infekcii-smerteln">Бактериальные инфекции смертельно опасны при COVID-19
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/May2020/gdIpInQLIRhJXxCSRRAq-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20200526-samoizolyaciya-v-avstralii-ili" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20200526-samoizolyaciya-v-avstralii-ili"><strong>Самоизоляция в Австралии, или Как приручить какаду</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200526-krymchane-ne-znayut-chem-kormi">&quot;Как нам выжить?&quot; Крымчане не знают, чем кормить детей в отсутствие туристов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200525-italiya-uchitsya-hodit">Италия учится ходить: жители вышли на улицы после карантина и считают убытки
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200519-privet-erdzhep-kogda-rossiyane">Привет, Реджеп! Когда россияне смогут снова полететь в Турцию?
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/June2020/783P2rbcTmVmzsXeTXx1-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20200605-deputat-lysakov-rasskazal-o-no" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20200605-deputat-lysakov-rasskazal-o-no"><strong>Депутат Лысаков рассказал о новых штрафах для автомобилистов</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200521-tehosmotr-avtomobilej-postavya">Техосмотр автомобилей поставят под цифровой контроль
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200414-dlya-pogasheniya-ipoteki-rossi">Для погашения ипотеки россияне начали продавать автомобили
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200407-elektronnye-prava-ne-vyhodya-i">Электронные &quot;права&quot; – не выходя из дома
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/June2020/4qerZHzGnfFAo2KWotzI-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20200601-pokupat-li-zhile-v-krizis" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20200601-pokupat-li-zhile-v-krizis"><strong>Покупать ли жилье в кризис? Отвечают эксперты в сфере недвижимости</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200527-ekspert-predskazal-bum-na-desh">Новостройки после пандемии – что изменится
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200430-lgotnaya-ipoteka-pod-65-obojde">Льготная ипотека под 6,5 % обойдется россиянам гораздо дороже
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200422-yurist-vlast-kinula-dolshikov">Юрист: Власть кинула дольщиков. Меры поддержки помогут лишь застройщикам
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            <section class="section widget-content fresh_number item_box size3 height4 simple_carousel mx-auto">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_21_09_06_2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img width="300" height="410" src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus05-2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>


    <!-- Section: Popular posts -->
<div class="section widget-content">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200608-safronov-prodaval-putina-za-20">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/June2020/6kX3Hb9Fies1EF0Lh32c-thumb.jpg" class="img-fluid lazyload" alt="Никас Сафронов // фото: Андрей Струнин" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Никас Сафронов: Первые портреты Путина я продавал за 200 долларов</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/dengi/20200605-milliony-na-korone-kto-i-kak-r">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/June2020/4BPR6uM293qLNLS6eVu6-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Миллионы на короне: кто и как разбогател во время пандемии</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200604-glavvrach-psihbolnicy-rasskaza">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/June2020/OEbEFtXsG0V9tsb9IxD4-thumb.jpg" class="img-fluid lazyload" alt="Александр Габышев / Фото в статье: скриншоты Youtube, Facebook" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Адвокат Габышева: Не хочу верить, что в Кремле шамана боятся из-за сверхспособностей</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200601-zastole-na-scene-taganki">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/June2020/ljz2YI6UcUYQARjEp7YT-thumb.jpg" class="img-fluid lazyload" alt="" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Фото с историей. Застолье на сцене Таганки</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200604-gozman-putinu-proshajte-gosuda">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/June2020/c8Xy8d6C6aUAZYs1yw5o-thumb.jpg" class="img-fluid lazyload" alt="Обложка журнала The Economist к столетию Октябрьской революции // Фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Гозман – Путину: Прощайте, государь!</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<div id="sticky-wrapper">
    <div class="sticky">
        
        

        

        
                <div class="section widget-content wow fadeIn" style="visibility: visible; animation-name: slideInUp;">
            <nav class="navbar navbar-dark sidebar-heading mdb-color">
	        <div class="flex-center">
            	     <p class="white-text">Спецпроекты</p>
                </div>
            </nav>
            <div class="card p-2">
<a target="_blank" href="https://pandemia.sobesednik.ru/">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/advert/14cTJZHdRbPHXPzHTIEvxsjDTBeli0yKGpC6gww7.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>«Пандемия»</h4></div>
    </div>
</a>
</div>
<hr class="m-0">
<div class="card p-2">
<a target="_blank" href="https://www.sobesednik.ru/view/tarkovskiy-chelovek-legenda">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/tildas/DjM3hWvivm79ZJTYp262Z14FyiB3SlcdWYqsyUg6.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>Тарковский</h4>человек-легенда</div>
    </div>
</a>
</div>
<hr class="m-0">
<div class="card p-2">
<a target="_blank" href="https://samoizolyaciya.sobesednik.ru/">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img loading="lazy" class="lazyload img-fluid" alt="" data-src="https://sobesednik.ru/storage/tildas/3OchnjKXZYooFlBKzBZYBTO3jqq8rsFgldTUNydG.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>Самоизоляция</h4>по-русски</div>
    </div>
</a>
</div>        </div>

        <!--/ Section: Popular posts -->
        
        <!-- Section: interview posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/dengi/20200608-aleksashenko-v-plane-mishustin">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/June2020/Cointiy6d7Vm5XA3Qf8x-thumb.jpg" class="lazyload img-fluid" alt="Фото в статье: Global Look Press, скриншот Youtube">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Алексашенко:</h5> В плане Мишустина нет ни слова о восстановлении доходов населения</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200602-pisatel-gluhovskij-raskritikov">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/June2020/R2tTV61xPxtHK6PTr17s-thumb.jpg" class="lazyload img-fluid" alt="Фото в статье: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Дмитрий Глуховский:</h5> Наша власть не дает людям повода гордиться своей страной</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200609-mark-rozovskij-alkogolizm-kak">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/June2020/PdNK3QdpO6t4FDiKJqgN-thumb.jpg" class="lazyload img-fluid" alt="Фото в статье: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Марк Розовский:</h5> Алкоголизм, как и талант, передался Мише Ефремову по наследству</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200604-irina-prohorova-knizhnyj-festi">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/June2020/vuMbgYYfetFMl137Ikrx-thumb.jpg" class="lazyload img-fluid" alt="Книжный фестиваль, 2019 год / Фото: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Ирина Прохорова:</h5> Книжный фестиваль сейчас – битва идеологии со здравым смыслом</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200601-manskij-chem-yarche-budet-seri">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/June2020/3yn5gjVHFKND7F0tvLxO-thumb.jpg" class="lazyload img-fluid" alt="Виталий Манский // Фото: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Манский:</h5> Чем ярче будет сериал про Скрипалей, тем больше возбудятся квазипатриоты</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
        </div>

        <!--/ Section: Interview posts -->

        
        

        <div class="section widget-content wow slideInUp">
	        <!-- Heading -->
	        <nav class="navbar navbar-dark sidebar-heading mdb-color">
	            <div class="flex-center">
	                <p class="white-text">Новости партнеров</p>
	            </div>
	        </nav>
	        <!--/ Heading -->
	        	
        </div>

        <!-- Section: Scandals widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20200611-otar-kushanashvili-o-efremove">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/June2020/WMRM95kfOIAS1XjPdczq-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Агентство «Москва», Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Отар Кушанашвили о Ефремове: Миша в аду. Его больше нет</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200611-ne-znayu-kak-zhit-dalshe-safro">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/June2020/ggh0OFgj5JG77ZqAlUZ7-thumb.jpg" class="img-fluid lazyload" alt="Анатолий Трушкин и Никас Сафронов / фото: global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">&quot;Не знаю, как жить дальше!&quot;: Сафронов &quot;убит&quot; из-за смерти Трушкина</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200611-snova-pyot-roman-zhukov-otkaza">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/June2020/OqaeW97FttsKbR7riW8J-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Роман Жуков: За 3 года я перевёл бывшей жене 8,5 млн рублей</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200611-yulian-o-razvode-s-anastasiej">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/June2020/BIPvvIDmOjyfvTLlSxiA-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: личный архив Юлиана" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Юлиан о разводе с Анастасией: Я бы сошёл с ума, если бы продолжил жить с ней</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20200611-yuliya-norkina-prosila-na-pust">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/June2020/PXkC1pJ1nqY04z2Nkhxf-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Global Look Press, Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Юлия Норкина просила на &quot;Пусть говорят&quot;: Прекратите дешевый театр!</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

        </div>
        <!--/ Section: Scandals widget -->

        <!-- Section: lifestyle widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20200606-mama-ya-ubyu-tebya-kak-vysheds">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/6QXmulzDXAYlMWvStQgd-medium.jpeg" alt="Фото в статье: скриншоты  с YouTube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Мама, я убью тебя&quot;: Как вышедший семь лет назад фильм о сиротах изменил Россию</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/shou-biznes/20200531-gruppe-tatu-21-god-kak-hity-ro">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/D7x8F6k46TrnKEVvGZK5-medium.jpg" alt="Кадр из клипа &quot;Я сошла с ума&quot; // Фото: скриншот YouTube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Группе t.A.T.u. – 21 год. Как Россия спела всему миру об однополой любви</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20200601-prokrastinaciya-na-udalenke-ka">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/June2020/s8FZHxgTCadUln0iVq3D-medium.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Прокрастинация на удаленке. Как бороться с ленью и откладыванием дел?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20200525-eshe-uspeem-bazovye-uprazhneni">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/43XSJfHl6dAMqPmrpWWE-medium.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Еще успеем: базовые упражнения для подготовки к летнему сезону</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20200519-lyubov-protiv-apokalipsisa-dus">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/rYv3FCKMm55hyt5C7erH-medium.png" alt="Кадр из фильма &quot;О бесконечности&quot; // Фото в статье: скриншоты с YouTube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Любовь против апокалипсиса душ: чему нас учит &quot;О бесконечности&quot; Роя Андрессона</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

        </div>
        <!--/ Section: Lifestyle widget -->

        <!-- Section: Pososhok posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200601-horoshee-sobache-delo">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/June2020/ho3rXKB2jaZiIH4zpUzR-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Хорошее собачье дело: В Казани студенты создали приложение для владельцев собак</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200526-zhenshina-tri-goda-zhila-po-mu">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/May2020/29rwqBoRVBflqb6Id3Qu-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Женщина три года жила по &quot;мужскому&quot; паспорту</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200526-medsestra-v-kupalnike-luchshee">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/May2020/sfotfB0VZ8RqibDypKTY-thumb.jpg" class="img-fluid lazyload" alt="Фото: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Медсестра в купальнике – лучшее лекарство</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200512-dobryj-policejskij">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/May2020/F5BlBP5GmhmI4hEGkiUh-thumb.JPG" class="img-fluid lazyload" alt="Бахтияр Жакупов // стоп-кадр: YouTube" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Участковый из Казахстана, спасший семью от выселения, стал героем соцсетей</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200427-rok-i-roll">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/April2020/7y2h3I8ftKALaMSmbUKG-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Рок и ролл: курганский гаишник простил нарушителя за сет &quot;Филадельфии&quot;</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

        </div>
        <!--/ Section: Pososhok posts -->

        


        
        

        

        
	</div>
</div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

	            <div class="back-adv">
                    </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2020</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>И. О. Шеф-редактора — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта<br>сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="p-0">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2020 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script>
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://sobesednik.ru/metrika/tag.js", "ym");

   ym(22657274, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->

<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/js/app.181571f9f55eca6f24ae.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    <script>
        // SideNav init
        $(".button-collapse").sideNav();
        //$(".side-nav").show();
        //var el = document.querySelector('.custom-scrollbar');
        //Ps.initialize(el);
    </script>
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    

    <script>
        if($("article").offset().top + $("article").height()>$(".advert-4").offset().top+$(".advert-4").height()-90) setTimeout(setSticky, 5000);
        function setSticky(){
            $(".sticky").sticky({
                topSpacing: 90,
                zIndex: 2,
                stopper: $("article").offset().top + $("article").height() - $(".advert-4").height()-90,
                getWidthFrom: "#sticky-wrapper"
            });
        }
    </script>
    <script>
	$('.back-adv').css('left', $('main>.container').outerWidth()+5)
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->

 


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

                
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/obshchestvo/20200612-tehdirektoru-krupnejshego-v-sz',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 

<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>

</body>
</html>
