<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="KrBnfFs465GaXJGLFxKW6fCQbzHZ3fJOGiIWASzi">

    <title>В Башкирии женщина защищала свой дом от судебных приставов топором</title>

    <meta name="description" content="В Башкортостане возбуждено уголовное дело в отношении 43-летней местной жительницы, угрожавшей приставам топором"/>
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество"/>
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="В Башкирии женщина защищала свой дом от судебных приставов топором"/>
    <meta property="og:description" content="В Башкортостане возбуждено уголовное дело в отношении 43-летней местной жительницы, угрожавшей приставам топором"/>
    <meta property="og:image" content="https://sobesednik.ru/storage/posts/March2020/6OJmKh7RvOUU0pHqx2zU.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://sobesednik.ru/obshchestvo/20200323-v-bashkirii-zhenshina-zashisha"/>

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/obshchestvo/20200323-v-bashkirii-zhenshina-zashisha"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/css/bs-new.css?ver=0.882" rel="stylesheet">
        <link href="https://sobesednik.ru/css/mdb.css?ver=0.882" rel="stylesheet">
    <link href="/css/custom.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    <link rel="stylesheet" href="https://sobesednik.ru/misc/slick.css?ver=0.882"/>
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>

var adfoxBiddersMap =  {
    "alfasense": "1216994",
    "betweenDigital": "1126815",
    "buzzoola": "1113056",
    "myTarget": "1087894",
    "hybrid": "1222481",
    "mgid": "1241880",
    "getintent": "1248418",
    "rtbhouse": "1248416",
    "criteo": "1248414"
};

var adUnits = [
    {
        "code": "adfox_156352997990898944",
        "codeType": "inpage",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "1004"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3324838"
                }
            },
            {
                "bidder": "buzzoola",
                "params": {
                    "placementId": "371774"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                    "placementId": "5dfccf453dea9938ccb956ef"
                }
            }
        ]
    },
    {
        "code": "adfox_149001622601833066",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "direct_otm_2804"
                }
            },
            {
                "bidder": "mgid",
                "params": {
                    "placementId": "315"
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1442683"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "FVucYgNN3Cz2pstuZJQ3"
                }
            },
            {
                "bidder": "getintent",
                "params": {
                    "placementId": "66_300x600_alfadart"
                }
            }
        ],
        "sizes": [
            [
                300,
                600
            ]
        ]
    },

    {
        "code": "adfox_149008861502961562",
             "bids": [
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3750035"
                }
            }
        ],
        "sizes": [
            [
                300,
                250
            ]
        ]
    }

];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    
    <script>
        window.Laravel = {
            'csrfToken': 'KrBnfFs465GaXJGLFxKW6fCQbzHZ3fJOGiIWASzi'
        };
    </script>
    <style>
	body{
-moz-hyphens: auto;
    -webkit-hyphens: auto;
    -ms-hyphens: auto;
}
        .rowsafari{
    	display: -webkit-box;
    	display: -webkit-flex;
    	display: -ms-flexbox;
    	display: flex;
    	-webkit-flex-wrap: wrap;
    	-ms-flex-wrap: wrap;
    	flex-wrap: wrap;
        }
        .navbar-toggler i{
            cursor: pointer;
        }
        .navbar-toggler:not(.collapsed) .fa-bars{
            display:none
        }
        .navbar-toggler.collapsed .fa-times{
            display:none;
        }
        #infox_2103 img{
            min-height:60px;
        }

        .single-post{
            line-height: 1.1rem!important;
        }
        .single-post h4{
            line-height: 1.2rem!important;
            font-size:20px;
            font-weight: 600;
        }

        #adfox_149008861502961562>div{
            margin:0 auto;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        /*.article-text p img{
            margin-left:-2em;
        }*/
        .article-text iframe{
            width: 100%;
        }
        .article-text img{
            max-width: 100%;
            height: auto!important;
            display: block;
            margin: 0 auto;
        }

        .article-text figcaption{
            text-align: center;
        }

        #container_90628 .list-container-item{
            width: 33.33333%!important;
            display: table-cell!important;
        }

        .relap-default-wrapper .relap-default__item{
            width: 33.33333%!important;
            display: table-cell!important;
        }
        .relap-default__item, .relap-default__fake-item{
            min-width: 0!important;
        }

        .advert{
        	overflow: hidden;
            margin-bottom: 20px;
        }
        .widget-column{
            position: relative;
            display: block;
            overflow: hidden;
        }
        footer {
            position:relative;
            z-index:999;
        }
        .socials{
            transition-duration: .2s;
            transition-property: display;
        }
        .socials a{
            color: #c5ced8;
            font-size: 30px;
            padding-right: 10px;
            transition-duration: .2s;
            transition-property: color;
        }
        .socials a:hover{
            color: #FFF;
        }
        .main-menu{
            float: left;
            line-height: 1.7rem;
        }
        .img-full{
            width:100%;
        }
    </style>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center mb-1">
  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-14">
	    <!-- реклама 320х50_верх_страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 320х50_мобайл-->
<!--Расположение: <верх страницы>-->
<div id="adfox_15054051595653167"></div>
	</div>
<!--/noindex-->  </div>
        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200320-my-uzhe-poteryali-50-mln-ruble">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Сергей Маковецкий // Global Look Press" src="https://sobesednik.ru/storage/posts/March2020/whIJDayQ8rHSKm0d3DVA-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Мы уже потеряли 50 млн рублей&quot;: Сергей Маковецкий просит Путина помочь актерам</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200320-nam-dazhe-maski-ne-vydayut-zar">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Global Look Press" src="https://sobesednik.ru/storage/posts/March2020/IvlxGBlaMBbYjAQbv2ZQ-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Пугает не карантин, а кризис&quot;: пассажиры столичного метро не верят в его закрытие</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200320-pervyj-raz-v-srednij-klass">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Depositphotos" src="https://sobesednik.ru/storage/posts/March2020/XyES95q8cRIFGliBzGlS-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Первый раз в средний класс: социолог и депутат – о скандальных словах Путина</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200320-dibrov-izmenil-pravila-million">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Дмитрий Дибров / Программа «Кто хочет стать миллионером?» / Пресс-служба Первого канала" src="https://sobesednik.ru/storage/posts/March2020/Td0uieVsJRUj9Evh4pQF-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Дибров изменил правила &quot;Миллионера&quot; и лишил Гришаеву подсказки зала</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/dmitriy-bykov/20200320-dmitrij-bykov-ob-eduarde-limon">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Эдуард Лимонов // Global Look Press" src="https://sobesednik.ru/storage/posts/March2020/q29Z8ma7h4hhdIbAQXtf-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Дмитрий Быков об Эдуарде Лимонове: Проводим его без соплей</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200319-chernoe-nebo-nad-rossiej-gazpr">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/March2020/3PhWJ6Traqq6Q5YEh6UC-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Черное небо&quot; над Россией: &quot;Газпром&quot; дает регионам угля, а те не рады</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200320-sledovateli-slomali-kalitku-do">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Александр Шестун / фото: Агентство городских новостей &quot;Москва&quot;" src="https://sobesednik.ru/storage/posts/March2020/uzFdcJfI2UGrksAJtKPW-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Следователи сломали калитку дома Шестуна после незаконного обыска</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200316-v-teatre-lensoveta-konflikt-iz">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Юрий Бутусов // Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/March2020/d8Ey2GnFiR07JA9iS72Z-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Прогресс VS нафталин: В Театре Ленсовета конфликт из-за экс-худрука Бутусова</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200319-spros-na-grechku-vyros-na-2049">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Global Look Press, Depositphotos" src="https://sobesednik.ru/storage/posts/March2020/pAXtmQUhv8gVUUz7zehO-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Спрос на гречку вырос на 2049 процентов после просьбы Путина не закупаться впрок</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200319-tajnaya-zhizn-terrensa-malika">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: скриншот с YouTube" src="https://sobesednik.ru/storage/posts/March2020/s1tQcHR0q8HrtHUioLhc-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Тайная жизнь&quot; Терренса Малика: визионерский манифест пацифизма и любви к сущему</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200316-kreml-putinu">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/March2020/wKWniZIKV6r0KxM9faXN-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Кремль. Путину&quot;. Возьмите ремонт аварийных школ под контроль!</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200318-golos-prizval-pamfilovu-zapret">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/March2020/EWY8T13cGvVknBheZhaB-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">&quot;Голос&quot; призвал Памфилову запретить Путину рекламировать его поправки</p></div>
      </div>
        </a>
  </div>
  </div> 

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/obshchestvo/20200323-85-letnij-pozner-otreagiroval">
        <!--Card image-->
                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/H8BsLiz5E2YfLVge9x4a-cropped.jpg" alt="Global Look Press" loading="lazy">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/obshchestvo/20200323-85-letnij-pozner-otreagiroval">85-летний Познер отреагировал на приказ Собянина о пенсионерах-затворниках</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20200321-bez-prava-na-poshadu-neizvestn">Без права на пощаду. Неизвестная история немецких гетто на территории РФ</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20200321-tereshkova-2-pianist-macuev-pe">Терешкова №2: пианист Мацуев снялся в агитролике за обнуление сроков Путина</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">23 марта, понедельник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-eksport-grechki-priostanovlen?utm=novosti"><span class="time">[18:00]</span>Экспорт гречки приостановлен по указанию Россельхознадзора</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-chislo-perebolevshih-koronavir?utm=novosti"><span class="time">[17:47]</span>Число переболевших коронавирусом в мире превысило 100 тысяч человек</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-na-stavropole-zaveli-delo-prot?utm=novosti"><span class="time">[16:24]</span>На Ставрополье завели дело против заболевшей COVID-19 профессора медуниверситета</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-glavnyj-infekcionist-minzdrava?utm=novosti"><span class="time">[16:06]</span>Главный инфекционист Минздрава дала прогноз по срокам эпидемии в России</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-glavu-karelskogo-memoriala-dmi?utm=novosti"><span class="time">[15:57]</span>Главу карельского &quot;Мемориала&quot; Дмитриева арестовали до 25 июня</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200323-fsb-soobshila-o-predotvrasheni?utm=novosti"><span class="time">[15:42]</span>ФСБ сообщила о предотвращении вооруженной атаки на учебное заведение Сахалина</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-v-bashkirii-zhenshina-zashisha?utm=novosti"><span class="time">[15:23]</span>В Башкирии женщина защищала свой дом от судебных приставов топором</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200323-prichinoj-smerti-nahodivshejsy?utm=novosti"><span class="time">[15:20]</span>Причиной смерти находившейся на карантине в Ленобласти могла стать утечка газа</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-sajt-cifrovogo-soprotivleniya?utm=novosti"><span class="time">[14:45]</span>Сайт цифрового сопротивления COVID &quot;Все.онлайн&quot; представил бухгалтерские курсы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/turizm/20200323-aeroflot-nazval-sluhami-inform?utm=novosti"><span class="time">[14:44]</span>&quot;Аэрофлот&quot; назвал слухами информацию о завышении цен на билеты в условиях ЧС</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-zhiteli-sverdlovskoj-oblasti-p?utm=novosti"><span class="time">[14:08]</span>Жители Урала получат маски и медикаменты, которые они собирали для Китая</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-ritejl-soobshaet-o-pochti-30-r?utm=novosti"><span class="time">[13:58]</span>Ритейлеры сообщают о почти 30% росте оптовых цен на рис и гречку</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200323-glavvracha-kaluzhskoj-bolnicy?utm=novosti"><span class="time">[13:40]</span>Главврача калужской больницы уволят за путешествие в Тайланд</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-peskov-zapret-sobyanina-mogut?utm=novosti"><span class="time">[13:22]</span>Песков: запрет Собянина могут распространить на сотрудников АП, но не на Путина</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-andrej-vorobev-hochet-zastavit?utm=novosti"><span class="time">[13:16]</span>Андрей Воробьев хочет заставить подмосковных школьников учиться летом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200323-iz-za-koronavirusa-v-ssha-nach?utm=novosti"><span class="time">[12:59]</span>Из-за коронавируса в США начали выпускать заключенных из тюрем</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-pod-kaliningradom-nashli-ostan?utm=novosti"><span class="time">[12:48]</span>Под Калининградом нашли останки советского экипажа времен ВОВ</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200323-epidemiolog-minzdrava-muzhchin?utm=novosti"><span class="time">[12:24]</span>Эпидемиолог Минздрава: мужчины в 2 раза чаще болеют COVID-19 и умирают от него</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20200323-teatr-vahtangova-dolzhen-vernu?utm=novosti"><span class="time">[12:24]</span>Театр Вахтангова вынужден вернуть зрителям деньги за билеты на сумму 30,5 млн</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-nachata-vyemka-grunta-dlya-esh?utm=novosti"><span class="time">[12:12]</span>Начата выемка грунта для еще одной станции метро в Новой Москве</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-vshe-otreagirovala-na-slova-pr?utm=novosti"><span class="time">[11:56]</span>ВШЭ отреагировала на слова профессора, призвавшего &quot;убирать либеральную сволоту&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20200323-gibdd-soobshilo-o-testirovanii?utm=novosti"><span class="time">[11:28]</span>ГИБДД сообщила о тестировании камер, выявляющих использование телефонов за рулем</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200323-v-federalnyh-ministerstvah-bud?utm=novosti"><span class="time">[11:09]</span>В федеральных министерствах будут обеззараживать воздух</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200323-otkrytaya-rossiya-prizvala-obe?utm=novosti"><span class="time">[11:01]</span>&quot;Открытая Россия&quot; призвала обеспечить открытость судов, на фоне карантинных мер</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200323-moskovskim-shkolnikam-otmenili?utm=novosti"><span class="time">[10:49]</span>Московским школьникам отменили льготы на проезд, но оставили бесплатное питание</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200323-sobyanin-obeshal-vyplatit-popa?utm=novosti"><span class="time">[10:11]</span>Собянин обещал выплатить попавшим на карантин пожилым москвичам по четыре тысячи</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200323-mihail-mishustin-soobshil-o-71?utm=novosti"><span class="time">[09:46]</span>Михаил Мишустин сообщил о 71 новом случае заражения COVID-19 в России</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200323-v-rossii-iz-za-koronavirusa-pr?utm=novosti"><span class="time">[09:26]</span>Всеобщая диспансеризация приостановлена до особого распоряжения кабмина</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-koronavirus-u-plasido-domingo?utm=novosti"><span class="time">[08:46]</span>Коронавирус у Харви Вайнштейна и лучшие зарплаты в РФ: главное к утру 23 марта</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-zhitelyam-centralnoj-rossii-ob?utm=novosti"><span class="time">[08:00]</span>Жителям центральной России обещают потепление на 15 градусов за пять дней</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200323-v-podmoskove-prizemlilsya-samo?utm=novosti"><span class="time">[07:19]</span>В Подмосковье приземлился самолет из КНР с 25,5 млн медицинских масок</a></span></div>
              <p class="date small">22 марта, воскресенье</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200322-rossiya-prekratit-vsyo-aviasoo?utm=novosti"><span class="time">[16:47]</span>Россия прекратит всё авиасообщение, кроме рейсов в столицы других стран из Москвы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200322-v-rossii-chislo-zarazhennyh-ko?utm=novosti"><span class="time">[15:56]</span>В России число зараженных коронавирусом за день увеличилось почти на 20%</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200322-opershtab-nikakogo-zhestkogo-k?utm=novosti"><span class="time">[14:41]</span>Оперштаб: &quot;Никакого жесткого карантина в ближайшее время вводиться не будет&quot;</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200322-v-voz-predupredili-o-vtoroj-vo?utm=novosti"><span class="time">[14:01]</span>В ВОЗ предупредили о второй волне коронавируса после окончания изоляции</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200322-ria-novosti-v-rossii-mogut-pri?utm=novosti"><span class="time">[13:28]</span>РИА Новости: в России могут принять &quot;жесткие&quot; карантинные меры</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200322-lukashenko-otkazalsya-evakuiro?utm=novosti"><span class="time">[13:07]</span>Лукашенко отказался эвакуировать уехавших за границу, несмотря на предупреждения</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200322-100-vedushih-epidemiologov-i-v?utm=novosti"><span class="time">[12:12]</span>100 ведущих эпидемиологов и вирусологов Минобороны РФ отправят в Италию</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200322-rospotrebnadzor-zayavil-o-prov?utm=novosti"><span class="time">[11:32]</span>Роспотребнадзор заявил о проведении в России лишь 163 тысяч тестов на COVID-19</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200322-patriarh-kirill-nastaivaet-na?utm=novosti"><span class="time">[11:01]</span>Патриарх Кирилл настаивает на &quot;усиленной&quot; спецмолитве против коронавируса</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200310-proshu-spasite-moego-rebenka">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/HLn2TUxlUZ8qPIILeDEW-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Прошу, спасите моего ребенка: Петя Браславский и Поля Прозорова</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200311-milana-semenkova-1-god-6-mesya">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/06lc3HCJNlU79Ve6AjVQ-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Милана Семенькова, 1 год 6 месяцев. СМА</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200302-uzhe-7-let-my-edinoe-celoe-istoriya-mamy-s-palliativnym-rebenkom-iz-omska">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/NGX9278ZWdenOovesSTP-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">&quot;Уже 7 лет мы единое целое&quot;: история мамы с паллиативным ребенком из Омска</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20191217-pomozhem-detyam-uspet-znachit-spasti">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/December2019/XzH4gKJO6EShqonjifyI-cropped.JPG" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Успеть – значит спасти</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 


<!--noindex-->


<!-- desktop -->
	<div class="advert advert-66">
	    <!-- реклама Giraff sidebar -->
	    <div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeInLeft;">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Читайте также</p>
    </div>
</nav>
<!--/ Heading -->
<div id="grf_sobesednikru_6"></div>
</div>
	</div>
<!--/noindex-->

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200316-tomatnyj-ratatuj-s-rozmarinom">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/XaZC1BjteUDa0rqnPeWz-thumb.jpg" class="img-fluid lazyload" alt="Скриншот,кулинарное шоу &quot;Пять ужинов&quot;" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Рецепт: Томатный рататуй с розмарином</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200318-4-recepta-s-grechkoj">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/OIJOc4yyYTP0HGjGeJAz-thumb.jpg" class="img-fluid lazyload" alt="" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Четыре рецепта с гречкой в условиях карантина по коронавирусу</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200317-chto-delat-esli-zamok-vhodnoj">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/2kchAO66t36FabJpD6rl-thumb.jpg" class="img-fluid lazyload" alt="" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Что делать, если замок входной двери заклинило</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200311-postnye-recepty-ot-aleksandra">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/tJg3hHujceBumE1sXy2C-thumb.jpg" class="img-fluid lazyload" alt="Скриншот с Youtube-канала &quot;про100 кухня&quot;" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Постные рецепты от Александра Бельковича</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/turizm/20200314-tysyachi-rossiyan-zastryali-v">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/EvEexXoim4r0llwWWxJ4-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Тысячи россиян застряли в Европе из-за отмены полетов с 16 марта. Что им делать?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200321-chto-smotret-doma-esli-strashn">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/March2020/kiOOZ951LLM5ZA4SomFf-thumb.jpg" class="img-fluid lazyload" alt="Кадр из сериала &quot;Эпидемия&quot; // Фото: скриншот с YouTube" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Что смотреть дома, если страшно идти на улицу: 5 фильмов об эпидемиях и зомби</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200316-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/March2020/lH3sC2TkT8nzcOLYWc2t-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Варламов в Ярославле и коронавирус в Калуге: что обсуждали в Сети на этой неделе</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/zdorove/20200314-pyat-pravil-samoizolyacii-kak">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/March2020/OqCEsCv4L81V6UWPetCw-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Пять правил самоизоляции: как жить в одной квартире с носителем коронавируса</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200319-kak-poborot-detskie-strahi-pod">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/March2020/5RHBkrIj0KinDoPhOGLN-thumb.jpg" class="img-fluid lazyload" alt="" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Как побороть детские страхи: подборка терапевтических рассказов</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200319-poka-vse-doma-uchimsya-gotovit">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/March2020/z4Lzc3z2yorq5I8BogNC-thumb.jpeg" class="img-fluid lazyload" alt="" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Пока все дома: шесть лучших книг про хобби для тех, кто на карантине</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
                  	<meta itemprop="identifier" content="569179">
                  	<meta itemprop="inLanguage" content="ru"/>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">В Башкирии женщина защищала свой дом от судебных приставов топором</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/645">Сахмеев Владимир</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/obshchestvo"><span itemprop="name">Общество</span></a>
	                        	                      		<meta itemprop="position" content="1"/>
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          15:23, 23 марта 2020
                        </div><span class="iso-date d-none" itemprop="datePublished">2020-03-23T15:23:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                <figure class="figure">
        						<img src="https://sobesednik.ru/storage/posts/March2020/6OJmKh7RvOUU0pHqx2zU.jpg" class="figure-img img-fluid" alt="Скриншот с видео РЕН ТВ" title="Скриншот с видео РЕН ТВ">
        						<figcaption class="figure-caption text-right">Скриншот с видео РЕН ТВ</figcaption>
        					</figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>В Чишимском межрайонном отделе СУ СК по Республике Башкортостан возбуждено уголовное дело в отношении 43-летней местной жительницы, передает <a href="https://ren.tv/news/x/676446-zhenshchina-ustroila-boi-bez-pravil-s-pristavami" target="_blank" rel="noopener noreferrer">РЕН ТВ</a>. Женщина вышла из себя, когда в ее дом пришли судебные приставы.</p>
<p>Сотрудники ведомства утверждали, что гражданка обязана отдать половину своего жилья&nbsp;дальним родственникам. Им часть недвижимости досталась по наследству.</p>
<p>Женщина агрессивно реагировала как на сотрудников федеральной службы, так и на соседей, которые пытались проникнуть в ее дом. Она грозила расправой и в какой-то момент даже взялась за топор. Приставы и соседи (чье активное присутствие в конфликте на стороне службы не уточняется) окружили дом и даже вооружились пейнтбольным маркером.</p>
<p>Топор у женщины отобрали и в итоге она была задержана. Жительница села объясняет, что против деления недвижимости, поскольку этот дом принадлежит ей и ее семье, а она &laquo;и так по жизни всего натерпелась&raquo;.</p>
<p>Вероятно, гражданка&nbsp;пойдет под суд по статье о насилии в отношении представителя власти.</p>
	                  		</div>
	                  </div>

                  
                 
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/obshchestvo">Общество</a>
                  </p>
				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="В Башкортостане возбуждено уголовное дело в отношении 43-летней местной жительницы, угрожавшей приставам топором"></div>
	</div>
	<div class="col-12 text-right">
		
	    <button type="button" class="btn btn-success" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          		
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-68">
	    <!-- реклама Hunter Delivery под статьей -->
	    <div class="ad-injection-block" id="ad_target-5c6d9k7ubeqhz"></div>
	</div>
<!--/noindex-->
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-69">
	    <!-- реклама 640x100 Adfox под статьей -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<div id="adfox_158445593118094510"></div>
	</div>
<!--/noindex-->
                <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20200323-85-letnij-pozner-otreagiroval">
              <img class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/H8BsLiz5E2YfLVge9x4a-medium.jpg" alt="Global Look Press" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20200323-85-letnij-pozner-otreagiroval"><h6 class="card-title">85-летний Познер отреагировал на приказ Собянина о пенсионерах-затворниках</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20200323-85-letnij-pozner-otreagiroval"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20200323-eksport-grechki-priostanovlen">
              <img alt="Нет изображения" class="card-img-top lazyload" data-src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20200323-eksport-grechki-priostanovlen"><h6 class="card-title">Экспорт гречки приостановлен по указанию Россельхознадзора</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20200323-eksport-grechki-priostanovlen"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20200323-chislo-perebolevshih-koronavir">
              <img class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/8C7FjeIRAD1fmEgzCaFB-medium.jpg" alt="Фото: Global Look Press" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20200323-chislo-perebolevshih-koronavir"><h6 class="card-title">Число переболевших коронавирусом в мире превысило 100 тысяч человек</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20200323-chislo-perebolevshih-koronavir"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/March2020/LwaQWXCBk5oNBiSmsaqn-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20200320-itogi-nedeli" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20200320-itogi-nedeli"><strong>Путин – в Кремле, вирус и радиация – в Москве: итоги недели одним предложением</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200320-zolotoj-tron-kazanskogo-hana">Золотой трон &quot;казанского хана&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200319-prigozhin-trebuet-ot-genprokur">Пригожин требует от генпрокурора США дать &quot;Конкорду&quot; возможность доказать невиновность в суде
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200311-vremya-sobirat-kamni">Время собирать камни: как депутат стать ювелиром захотел
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/March2020/c6K4yKfMcrVWfBv2DAR0-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20200317-vskrytie-zamkov-masterom-plyus" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20200317-vskrytie-zamkov-masterom-plyus"><strong>Вскрытие замков мастером: плюсы и минусы обращения в платный сервис</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200316-opyat-derevyannyj-spotknulsya">&quot;Ценники начнут ползти вверх&quot;. К чему готовиться? Советы экономистов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200316-repressii-protivnikov-repressi">Репрессии противников репрессий: как на Лубянке расправлялись с пикетчиками
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200316-chto-delat-esli-u-rebenka-prob">Что делать, если у ребенка проблемы с математикой
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-12">
	    <!-- реклама advark Видео -->
	    <div id="cr"></div>
	</div>
<!--/noindex-->
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="img-responsive rounded-circle bg-white mt-1" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/politika/20200316-pochuvstvuj-sebya-deputatom">Вот вы какие сочинения в школе писали? По Пушкину, поди, или вообще по «Молодой гвардии». Последним сочувствуем, но у нас есть для вас утешение. Тут девятиклассников Кемеровской области зарядили писать сочинение о поправках в Конституцию</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl-thumb.png" class="img-responsive rounded-circle bg-white mt-1" alt="Баканов Константин">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/obshchestvo/20200319-selfi-s-trupami-kakie-poroki-m">Вот умеют все-таки работать те, кому полагается искать в полицейских рядах оборотней-преступников! Конечно, делать селфи на фоне трупов – поступок, который назвать уместным вряд ли можно. Но в двойном увольнении — больше ханжества, чем борьбы с негодяями</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/qWBEIdVlpVId39qaKZ41-thumb.png" class="img-responsive rounded-circle bg-white mt-1" alt="Ежов Сергей">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/569">Ежов<br>Сергей</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/politika/20200316-putin-na-zashite-gosoligarhov">Наши госкомпании – как проходимцы с площади трех вокзалов, напялившие на себя шапки Dolce&amp;Gabbana. В карманах пусто, в желудках голодно, от немытых тел пованивает, но зато голова в полном порядке</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/March2020/FoKU0ghVPZLIcs8uKJgO-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20200320-otvet-uzhasam-bunina" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20200320-otvet-uzhasam-bunina"><strong>Ответ ужасам Бунина</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200319-plany-na-vyhodnye-%28i-ne-tolko%29">Планы на онлайн-выходные: виртуальные экскурсии по музеям, концерт Би-2 и лекции
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200317-strannaya-smert-soosnovatelya">Странная смерть сооснователя &quot;Гражданской обороны&quot; Рябинова шокировала его друзей
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200316-kak-razvit-voobrazhenie-u-dete">Как развить воображение у детей?
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/March2020/UGIRtfZOhwhgcS3DPUXd-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20200317-sabina-pantus-dumala-otkazatsy" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20200317-sabina-pantus-dumala-otkazatsy"><strong>Сабина Пантус: Сначала думала отказаться от &quot;На самом деле&quot;</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200316-timur-rodrigez-begal-po-lesu-v">Тимур Родригез  бегал по лесу  в чем мать родила
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200316-luka-safronov-hochet-raspolnet">Лука Сафронов хочет располнеть до 250 кг
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200316-maska-ya-tebya-ne-znayu">Маска!  Я тебя… не знаю: Как проходят съемки нового шоу на НТВ
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/March2020/ABgfab1ft4scjXh78Yl6-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20200323-dlya-zashity-serdca-nuzhno-kaz" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20200323-dlya-zashity-serdca-nuzhno-kaz"><strong>Для защиты сердца нужно каждый день есть тофу</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200320-zhertvam-perelomov-shejki-bedr">Жертвам переломов шейки бедра нужен витамин D
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200318-dlya-zashity-ot-bolej-v-spine">Для защиты от болей в спине работникам нужна свобода действий
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200316-iz-za-samyh-silnyh-obezbolivay">Из-за самых сильных обезболивающих после удаления зуба еще больнее
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/March2020/5zaBm0MkEWmgOevsnDM7-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20200306-aviakompanii-poshli-na-ustupki-klientam-spasibo-koronavirusu" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20200306-aviakompanii-poshli-na-ustupki-klientam-spasibo-koronavirusu"><strong>Авиакомпании пошли на уступки клиентам. Спасибо коронавирусу</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200225-proshaj-italiya-panika-iz-za-koronavirusa-mozhet-privesti-k-zakrytiyu-granicy">Прощай, Италия! Паника из-за коронавируса может привести к закрытию границы
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200221-turciya-stoit-krym-rastet-ekspert-o-sprose-na-putevki-na-vesnu-leto-2020-goda">Турция стоит, Крым растет: эксперт – о спросе на путевки на весну-лето 2020 года
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200204-pervym-delom-samolety-nu-a-kotiki-potom">Кто виноват в мучениях животных на борту самолетов?
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/February2020/Mhf5h6dHVZtfzIEDz2H5-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20200217-hamy-i-vory-v-zakone" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20200217-hamy-i-vory-v-zakone"><strong>ХАМы и ВОРы за рулем составят компанию чиновникам и звездам</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200203-vyacheslav-lysakov-povyshat-shtrafy-nedopustimo">&quot;Коммерческий подход&quot;: депутат об идее повысить дорожные штрафы
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200113-infografika">Какие машины по карману россиянам: результаты опроса
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200114-kak-sdavat-ekzameny-na-prava-po-novomu">Как сдавать экзамены на права по-новому?
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/February2020/BN1ts7KJDXvZWIzunySo-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20200218-poka-metr-budet-dorogim-ipoteka-ne-pomozhet" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20200218-poka-metr-budet-dorogim-ipoteka-ne-pomozhet"><strong>Эксперт: пока метр будет дорогим, ипотека не поможет</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200215-ekspert-socialnoe-zhile-ne-povliyaet-na-rynok-moskovskoj-arendy">Эксперт: Социальное жилье не повлияет на рынок московской аренды
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191226-kogda-budet-100-metrov-na-semyu">Когда будет 100 метров на семью?
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191216-v-novyj-god-s-novoj-kvartiroj-trendy-rynka-nedvizhimosti-2020">В новый год – с новой квартирой? Тренды рынка недвижимости – 2020
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            
            <div class="row">
              <div class="col-xl-24">
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-4">
	    <!-- реклама 240х400 номер-1 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
	</div>
<!--/noindex-->








<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200320-telezhku-ohranyaj-chtoby-grech">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/March2020/JFnXE6X4jW3aw6pvJZ3V-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Дмитрий Соколов, Ольга Кузнецова" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">&quot;Тележку охраняй, чтобы гречку не спёрли!&quot;: как россияне штурмуют магазины</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200320-plemyannik-vladimira-putina-mo">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/March2020/DLgUGzjgRSq9hbvfehnX-thumb.jpg" class="img-fluid lazyload" alt="Фото: страница Романа Путина в Facebook" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Племянник Владимира Путина может создать &quot;партию нищих&quot;</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200318-komik-dolgopolov-vernulsya-v-m">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/March2020/ISuzIGr3CG736E4f1kwx-thumb.jpg" class="img-fluid lazyload" alt="Фото: скриншот с YouTube" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Комик Долгополов вернулся в Москву и добровольно ушел на карантин</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/zdorove/20200319-test">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/March2020/otVKyHOVAfvu8J2E1CTP-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Врага нужно знать в лицо. Хорошо ли вы изучили коронавирус? Тест</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20200319-mihail-leontev-zayavil-chto-ob">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/March2020/SWAo94l42zxO7XOTRLXA-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Михаил Леонтьев заявил, что обвал рубля россиянам &quot;просто показался&quot;</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>

<!--noindex-->


<!-- desktop -->
	<div class="advert advert-41">
	    <!-- реклама Косметика 300х90 -->
	    <div class="section">
   <a target="_blank" href="https://pandemia.sobesednik.ru/">

	<div class="card">

		<div class="row align-items-center text-center">

			<div class="col-8 pr-1 "><img alt="" src="https://sobesednik.ru/storage/advert/14cTJZHdRbPHXPzHTIEvxsjDTBeli0yKGpC6gww7.jpeg">
</div>
			
	<div class="col-16 pl-1 pr-3">Спецпроект:<h4>«Пандемия»</h4></div>

		</div>

	</div>


	</a>                       
</div>
	</div>
<!--/noindex--><!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content wow slideInUp">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/shou-biznes/20200316-regina-todorenko-vsya-moya-zhi">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/March2020/ICAUiH7pQsVKIVbxzbJd-thumb.jpg" class="lazyload img-fluid" alt="Фото: instagram">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Регина Тодоренко:</h5> Вся моя жизнь – безбашенные путешествия</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/obshchestvo/20200318-plemyannica-yuriya-gagarina-o">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/March2020/RiiveMjMrAfNACAmSMXc-thumb.jpg" class="lazyload img-fluid" alt="Фото: РИА &quot;Новости&quot;">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Племянница Юрия Гагарина о его вдове:</h5> Сколько слез в подушку было пролито! </div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200316-yana-nedzveckaya-arthaus-ili-z">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/March2020/mR7GuVBoCayeTAaK6Zyk-thumb.jpg" class="lazyload img-fluid" alt="Фото в материале: личный архив Яны Недзвецкой">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Яна Недзвецкая:</h5> артхаус или звягинщина — для меня оба слова ругательные</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/politika/20200316-izbityj-lev-ponomarev-s-mirnym">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/March2020/AoTsQkx1AsEcdgsUWYDA-thumb.jpg" class="lazyload img-fluid" alt="Лев Пономарев // фото: Григорий Сысоев / РИА «Новости»">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Избитый Лев Пономарев:</h5> С мирными людьми полиция обращается, как с террористами</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200316-lyubov-tolkalina-ne-nuzhno-boy">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/March2020/TK3YO5UH7iSL6RxsE7vG-thumb.jpg" class="lazyload img-fluid" alt="Фото: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Любовь Толкалина:</h5> Не нужно бояться того, о чем говорят по телевизору</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
</div>

<!--/ Section: Interview posts -->

<!--noindex-->


<!-- desktop -->
	<div class="advert advert-2">
	    <!-- реклама 240x200 верх страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
	</div>
<!--/noindex-->


<div class="section widget-content wow slideInUp">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
</div>

<!-- Section: Scandals widget -->
<div class="section widget-content wow slideInUp">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200323-akter-deboshir-panin-hochet-ub">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/1kbGSrpQqb2vJwqbHKvs-thumb.jpg" class="img-fluid lazyload" alt="Алексей Панин / фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Актер-дебошир Панин хочет убежать из России из-за долгов?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200323-filipp-kirkorov-priznalsya-cht">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/xPmUZvoVTI2MmwTnysXx-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Филипп Киркоров признался, что стремительно лысеет</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200323-ya-tebya-pomnyu-pugacheva-prir">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/uHIKEWBsFJifAsXMKdz4-thumb.jpg" class="img-fluid lazyload" alt="Настя Ивлеева / фото в статье: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">&quot;Я тебя помню!&quot;: Пугачева приревновала Галкина к Насте Ивлеевой</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200323-stepan-dzhigarhanyan-vpervye-r">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/84mnXoUvCp0KfwE9EycO-thumb.jpg" class="img-fluid lazyload" alt="Степан Джигарханян / фото в статье: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Степан Джигарханян впервые рассказал, почему бросил Ольгу Казаченко</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20200321-glyzin-o-shou-maska-dogadyvayu">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/March2020/3fNvKm7yXD9PoOAmOYQ8-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Глызин о шоу &quot;Маска&quot;: Догадываюсь, кто скрывается под маской Панды, Тучи и Оленя</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content wow slideInUp">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20200323-masturbaciya-i-covidarnost-kak">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/V47Rz7RrZYkGprfw8COX-medium.jpg" alt="Иллюстрация: сайт COVIDарность" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Мастурбация и COVIDарность: как остаться человеком на фоне эпидемии</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/tehnologii/20200319-insta-bloger-pattakhon-smi-blo">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/LveoEXSRWnOsuSaSUuT2-medium.jpg" alt="Фото: Instagram" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Инста-блогер @pattakhon: СМИ блогерам не конкуренты</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20200312-polet-normalnyj-kak-popast-na">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/SOC8pQ3s7KuZxxdySm1q-medium.jpg" alt="Фото: depositphotos.com" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Полет нормальный: как попасть на московские небоскребы и сколько это стоит</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/turizm/20200303-kak-ya-vozvrashala-dengi-za-bilety-v-italiyu-srazhenie-s-pobedoj">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/mlHUdz37fdlD4O7Kk9ZD-medium.jpg" alt="Фото: Global Look Press" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Как я возвращала деньги за билеты в Италию: сражение с &quot;Победой&quot;</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20200226-devushka-s-kalopriemnikom-raduetsya-zhizni">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/February2020/WblX6m0WuhKpAwGQX0JO-medium.jpg" alt="Фото в статье: соцсети" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Жизнь с калоприемником: перенесшая редкое заболевание девушка радуется жизни</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<!-- Section: Pososhok posts -->
<div class="section widget-content wow slideInUp">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200316-kota-trudoustroili-v-bibliotek">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/March2020/tUWZNGVSm2F6i4MrsIYP-thumb.jpg" class="img-fluid lazyload" alt="Фото в материале: соцсети" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">SMM-мяунджер. Под Тверью кота трудоустроили в библиотеку</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/kultura-i-tv/20200320-lider-gruppy-chajf-shahrin-pos">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/March2020/zF79alipNAksoIxIj8lp-thumb.jpg" class="img-fluid lazyload" alt="Владимир Шахрин в программе «Вечерний Ургант» / Первый канал / Youtube" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Лидер группы &quot;Чайф&quot; Шахрин пошутил про дефицит гречки и туалетной бумаги</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/kultura-i-tv/20200316-popali-v-seti">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/March2020/CBlRsSoPZ1zEIUUJEl9u-thumb.jpg" class="img-fluid lazyload" alt="скриншот Youtube" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Что нового в Сети: русские пранкеры &quot;развели&quot; принца, а Леонидов &quot;обнулился&quot;</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/kultura-i-tv/20200316-tatu-nazlo-gennadiyu-onishenko">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/March2020/fPUu8Amak6nlDfqziKYa-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Тату назло Геннадию Онищенко?!</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/zdorove/20200317-virus-rukopozhatij">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/March2020/o4LtoHBR51Z0St4IlqMn-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Вирус рукопожатий: звезды приветствуют друг друга локтями и затариваются едой</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

</div>

<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_11_24_03_2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik02-2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>
<div id="sticky-outter">
	<div class="sticky">
		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2020</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>И. О. Шеф-редактора — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="p-0">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2020 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script>
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22657274, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->

<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/js/app.181571f9f55eca6f24ae.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    <script>
        // SideNav init
        $(".button-collapse").sideNav();
        //$(".side-nav").show();
        //var el = document.querySelector('.custom-scrollbar');
        //Ps.initialize(el);
    </script>
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    <script>
        new WOW().init(); 
    </script>

    <script>
        $(function () {
            setTimeout(function(){
                $(".sticky").sticky({
                topSpacing: 90,
                zIndex: 2,
                stopper: "footer"
            });
            }, 15000)
        });
    </script>
    <script>
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->



<!-- desktop SMI2 -->
	    		<script>
  (function() {
    var sc = document.createElement('script'); sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
    

    	    <!-- desktop Hunter Delivery под статьей -->
	    		<script id="delivery-draw-kit" src="https://cdn.hunterdelivery.com/scripts/draw_script.js" onload="javascript:renderDelivery('5e6f60620a40c')" async defer>
 </script>
    

    	    <!-- desktop 640x100 Adfox под статьей -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_158445593118094510',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop advark Видео -->
	    		<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
    

    	    <!-- desktop 685x300 PR -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop 240х400 номер-1 -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
    

    	    <!-- desktop 240x200 верх страницы -->
	    		<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149008861502961562',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    }, ['desktop']);
</script>
    

    	    <!-- desktop adfox Infox -->
	    		<script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
    

    	    <!-- desktop 240х400 номер-4 -->
	    		<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);
</script>
    

    	    <!-- desktop Buzzoola inpage -->
	    		<script type="text/javascript">
$('.article-body p:nth(0)').after('<div class="buzzplayer-stage" data-hash="B6yqLQO1yJspwGh3DpRzdnVdcm30jMinJ6QRb2b6lDA"></div>');
    (function (w, d) {
        function buzzLoadScript(src, callback, cors) {
            var c = d.createElement("script"),
                f = function () {
                    var p = d.getElementsByTagName("script")[0];
                    p.parentNode.insertBefore(c, p);
                };
            if (cors === true) c.crossOrigin = "anonymous";
            if (callback) {
                c.onload = function () {
                    callback();
                };
                c.onerror = function () {
                    callback(true);
                };
            }
            c.src = src;
            c.type = "text/javascript";
            c.async = !0;
            "[object Opera]" === w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
        }

        function execStub(player) {
            $(".article-body p:nth(0)").after("<div id=\"adfox_156352997990898944\" style=\"margin-bottom:1em;\"></div>");
            window.Ya.adfoxCode.create({
                ownerId: 177176,
                containerId: "adfox_156352997990898944",
                params: {
                    pp: "i",
                    ps: "xmt",
                    p2: "fixo",
                    puid1: "",
                    slide: true,
                    visibleAfterInit: true,
                    insertAfter: "undefined",
                    insertPosition: "0",
                    stick: true,
                    stickTo: "bottom-right",
                    stickColorScheme: "dark" 
                }
            });
        }

        w.onBuzzoolaPlayerReady = function (player) {
            var errored = false;

            player.on("error", function (error) {
                errored = true;
            });

            player.on("terminated", function () {
                errored = false;
            });

            player.on("destroyed", function () {
                setTimeout(function () {
                    if (errored) execStub(player);
                }, 0);
            })
        };
        buzzLoadScript("//tube.buzzoola.com/new/build/buzzlibrary.js");
    })(window, document);
</script>
    

    	    <!-- desktop Giraff inpage -->
	    		<script>
$('.article-body p:nth(2)').after('<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>');
</script>
    

    	    <!-- desktop Background -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150712049793662728',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
    

    

    

    	    <!-- desktop Utarget desktop -->
	      		<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_153811959989988353',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>
    

    

     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-67">
	    <!-- реклама Buzzoola inpage -->
	    <!--бузола-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-65">
	    <!-- реклама Giraff inpage -->
	    <!--Giraff inpage-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/obshchestvo/20200323-v-bashkirii-zhenshina-zashisha',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 
  <script>
  var script = document.createElement("script");
  window.identifier = ""; //optional -> insert identifier variable for your unique page 
  script.id = "embed-script";
  window.renteresID = "EqmUgkAjAxde";
  script.src = "//app.renteres.ru/embed/inject/embed.js";
  script.setAttribute("data-timestamp", +new Date());
  (document.head || document.body).appendChild(script);
  </script>
<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>

</body>
</html>
