<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <!-- CSRF Token -->
    <meta name="csrf-token" content="hblCSeslNpTfDWH70lN3YQRUhAt1yCsMnmRxuZ07">

    <title>&quot;Желтый&quot; уровень погодной опасности в Москве объявлен из-за ветра</title>

    <meta name="description" content="В субботу, 26 января, синоптики объявили «желтый» уровень погодной опасности в Москве и области из-за сильного ветра" />
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество" />

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="&quot;Желтый&quot; уровень погодной опасности в Москве объявлен из-за ветра"/>
    <meta property="og:description" content="В субботу, 26 января, синоптики объявили «желтый» уровень погодной опасности в Москве и области из-за сильного ветра"/>
    <meta property="og:image" content="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/obshchestvo/20190125-zheltyj-uroven-pogodnoj-opasnosti-v-moskve-obyavlen-iz-za-vetra" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/obshchestvo/20190125-zheltyj-uroven-pogodnoj-opasnosti-v-moskve-obyavlen-iz-za-vetra" />

    <!-- Styles -->
        <link href="https://sobesednik.ru/css/bs-new.css?ver=0.5" rel="stylesheet">
        <link href="https://sobesednik.ru/css/mdb.css?ver=0.5" rel="stylesheet">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://sobesednik.ru/misc/slick.css?ver=0.5"/>
    <!-- Scripts -->
    <script>
        window.Laravel = {"csrfToken":"hblCSeslNpTfDWH70lN3YQRUhAt1yCsMnmRxuZ07"};
    </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/314/2/74314.js"></script>
	<script src="//p1.ntvk1.ru/nve.js" async="true"></script>
    <style>
    .rowsafari{
	display: -webkit-box;
	display: -webkit-flex;
	display: -ms-flexbox;
	display: flex;
	-webkit-flex-wrap: wrap;
	-ms-flex-wrap: wrap;
	flex-wrap: wrap;
    }
        #infox_2103 img{
            min-height:60px;
        }

        #adfox_149008861502961562>div{
            margin:0 auto;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        /*.article-text p img{
            margin-left:-2em;
        }*/
        .article-text iframe{
            width: 100%;
        }
        .article-text img{
            max-width: 100%;
            height: auto!important;
            display: block;
            margin: 0 auto;
        }

        .article-text figcaption{
            text-align: center;
        }

        #container_90628 .list-container-item{
            width: 33.33333%!important;
            display: table-cell!important;
        }

        .relap-default-wrapper .relap-default__item{
            width: 33.33333%!important;
            display: table-cell!important;
        }
        .relap-default__item, .relap-default__fake-item{
            min-width: 0!important;
        }

        .advert{
        	overflow: hidden;
        }
        .widget-column{
            position: relative;
            display: block;
            overflow: hidden;
        }
        footer {
            position:relative;
            z-index:999;
        }
    </style>
    
    <script type="text/javascript">
        (function(p, u, s, h){
        var push = document.createElement('script');
        var a = {src: p, async: u, id: s, config: h};
        Object.keys(a).forEach(function(key){push.setAttribute(key, a[key]);});
        document.head.appendChild(push);
        })('https://sobesednik-ru.spacepush.ru/js/push/build.js', 1, 'spacepush-support', '5b5a37e182566272b66dcd4f');
    </script>
    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
    <div id="app"></div>
          <div class="advert advert-52">
    <!-- реклама Utarget desktop -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_153811959989988353',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>
</div>  
   
      
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;">
        
        <a class="navbar-brand" href="/"><img src="/images/logo.png" style="margin-top: -16px;margin-bottom: -16px;" alt=""></a>

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link" href="/nedvizhimost"><span>Недвижимость</span></a>
                </li>
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
            </ul>   
            <form class="form-inline waves-effect waves-light d-none d-xl-block" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24 topline">
            <div class="advert advert-1">
    <!-- реклама 1000х90 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149002356292539433"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149002356292539433',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div>        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div class="slider" style="margin-bottom:15px;visibility:hidden;">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/kultura-i-tv/20190124-fond-kino-dast-dengi-uspeshnym-i-loyalnym">
          <img alt="Исполнительный директор Фонда кино Вячеслав Тельнов // фото: Komsomolskaya Pravda / Global Look Press" src="              https://sobesednik.ru/storage/posts/January2019/iyrgE0mbC09ttwI9pHZH-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190124-fond-kino-dast-dengi-uspeshnym-i-loyalnym">Фонд кино даст деньги успешным. И лояльным?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/obshchestvo/20190124-novyj-trend-raskulachivaniya-advokat-aleksandra-shestuna-ob-iske-genprokuratury">
          <img alt="Александр Шестун под конвоем покидает одно из судебных заседаний // стоп-кадр / Youtube" src="              https://sobesednik.ru/storage/posts/January2019/gvftiGr1GpTpCRyoEXis-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190124-novyj-trend-raskulachivaniya-advokat-aleksandra-shestuna-ob-iske-genprokuratury">&quot;Новый тренд раскулачивания&quot;: адвокат Александра Шестуна об иске Генпрокуратуры</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/obshchestvo/20190122-gradus-poteryalsya-no-vskore-nashelsya">
          <img alt="Фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/January2019/W7J6TiS5ytIbuNzWd90a-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190122-gradus-poteryalsya-no-vskore-nashelsya">Фабрика фейков: как градус потерялся, но вскоре нашелся</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/shou-biznes/20190122-oleg-mityaev-my-mnogo-raz-pytalis-razojtis-navsegda">
          <img alt="Олег Митяев и Марина Есипенко // фото: личный архив" src="              https://sobesednik.ru/storage/posts/January2019/DCWuGuGvWVrbA5G1bAOn-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20190122-oleg-mityaev-my-mnogo-raz-pytalis-razojtis-navsegda">&quot;Мы много раз пытались разойтись навсегда&quot;. Семейный альбом Олега Митяева</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/kultura-i-tv/20190124-plany-na-vyhodnye-kontrkulturshiki-sssr-fermerskie-delikatesy-i-timoti-shalame">
          <img alt="Тимоти Шаламе в фильме &quot;Красивый мальчик&quot;" src="              https://sobesednik.ru/storage/posts/January2019/5goH2Y3SafEBnKb6Ufes-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190124-plany-na-vyhodnye-kontrkulturshiki-sssr-fermerskie-delikatesy-i-timoti-shalame">Планы на выходные: контркультурщики СССР, фермерские деликатесы и Тимоти Шаламе</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/sport/20190124-za-vremya-vosstanovleniya-ot-travmy-rotenberg-zarabotaet-bolshe-05-mln-evro">
          <img alt="Футболист &quot;Локомотива&quot; Борис Ротенберг // фото: Дмитрий Голубович / Global Look Press" src="              https://sobesednik.ru/storage/posts/January2019/rWpyO0fGUaqo1wbCET95-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20190124-za-vremya-vosstanovleniya-ot-travmy-rotenberg-zarabotaet-bolshe-05-mln-evro">За время восстановления от травмы Ротенберг заработает больше 0,5 млн евро</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/politika/20190122-gosduma-obyavila-perestrojku">
          <img alt="Вячеслав Володин // фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/January2019/pBjayxisrukFqV7LXbUM-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190122-gosduma-obyavila-perestrojku">Госдума объявила перестройку</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/kultura-i-tv/20190124-favoritka-blestyashaya-emma-stoun-i-polcarstva-v-pridachu">
          <img alt="Эмма Стоун в роли Эбигейл фильме &quot;Фаворитка&quot;" src="              https://sobesednik.ru/storage/posts/January2019/WWcxCaEqH88eesDVjjqz-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190124-favoritka-blestyashaya-emma-stoun-i-polcarstva-v-pridachu">&quot;Фаворитка&quot;: блестящая Эмма Стоун и полцарства в придачу</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/politika/20190122-dadim-prikurit-vmesto-kuril">
          <img alt="Шикотан // фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/January2019/PoXEdNZm3xM9UBsLfQc2-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20190122-dadim-prikurit-vmesto-kuril">На Дальнем Востоке готовы защищать Курилы от передачи Японии</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/sport/20190124-zagovor-baranov-protiv-kokorina">
          <img alt="фото: Замир Усманов / Global Look Press" src="              https://sobesednik.ru/storage/posts/January2019/Xq4IQJjRj2BP0eFr2HPG-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20190124-zagovor-baranov-protiv-kokorina">Заговор баранов против Кокорина?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/rassledovanie/20190122-lev-ponomarev-dlya-prekrasheniya-pytok-nuzhna-politicheskaya-volya">
          <img alt="Лев Пономарев // фото: архив редакции" src="              https://sobesednik.ru/storage/posts/January2019/zN6Z5D0Wyn11jo07d8aG-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/rassledovanie/20190122-lev-ponomarev-dlya-prekrasheniya-pytok-nuzhna-politicheskaya-volya">Лев Пономарев: Для прекращения пыток в тюрьмах нужна политическая воля</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/kultura-i-tv/20190122-zachem-popse-cenzura">
          <img alt="Сергей Шнуров // фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/January2019/AzGHzPduPWeLqs8AvK1A-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190122-zachem-popse-cenzura">Зачем российской попсе понадобилось вернуть цензуру</a></p></div>
      </div>
  </div>
  </div>

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/obshchestvo/20190122-gazovye-ataki">
        <!--Card image-->
        <img class="img-fluid" src="              https://sobesednik.ru/storage/posts/January2019/sOvsKystWz8N0zdsXLEB.jpg
            " alt="Фото: Shutterstock">
        <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/obshchestvo/20190122-gazovye-ataki">Газовые атаки: где может рвануть в следующий раз?</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20190125-zakon-ob-oskorblenii-vlasti-kak-sluchaj-pravovoj-neopredelennosti">&quot;Закон об оскорблении власти&quot; как случай правовой неопределенности</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20190121-zolotov-ne-prav-no-otstavki-ne-budet">Валерий Соловей: Золотов не прав. Но отставки не будет</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">25 января, пятница</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190125-policiya-izyala-tri-pejzazha-gitlera-pered-aukcionom-v-berline?utm=novosti"><span class="time">[17:45]</span>Полиция изъяла три пейзажа Гитлера перед аукционом в Берлине</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190125-vosem-chelovek-spasli-iz-zagorevshegosya-doma-v-vyhino-zhulebino?utm=novosti"><span class="time">[17:30]</span>Восемь человек спасли из загоревшегося дома в Выхино-Жулебино</a></span></div>
      <hr>
  	<div class="advert advert-45">
    <!-- реклама 240х400 RAI 2 -->
    <script src="//pm.perfmelab.com/static/rb.js"></script>
<div id='14rb4id-14'></div><script>window.show_rb('//tg.perfmelab.com/v0', 14,240,400,'rb4id-14');</script>
</div>           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190125-realnye-dohody-naseleniya-snizilis-na-03-za-2018-god?utm=novosti"><span class="time">[16:31]</span>Реальные доходы населения снизились на 0,3% за 2018 год</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-smi-v-magnitogorske-pytayut-migranta-podozrevaemogo-vo-vzryve-doma?utm=novosti"><span class="time">[16:31]</span>СМИ: в Магнитогорске пытают мигранта, подозреваемого во взрыве дома</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-prokuroram-shesti-subektov-rf-poruchili-proverit-otmeny-rep-koncertov?utm=novosti"><span class="time">[16:14]</span>Прокурорам шести субъектов РФ поручили проверить отмены рэп-концертов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190125-kinologi-obsleduyut-pomeshenie-elcin-centra-v-cao-posle-zvonka-o-bombe?utm=novosti"><span class="time">[15:55]</span>Кинологи обследуют помещение &quot;Ельцин-центра&quot; в Москве после звонка о бомбе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-maslyaeva-zayavila-chto-serebrennikov-hotel-zarabotat-na-sedmoj-studii?utm=novosti"><span class="time">[15:44]</span>Масляева заявила, что Серебренников хотел &quot;заработать&quot; на &quot;Седьмой студии&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-zheltyj-uroven-pogodnoj-opasnosti-v-moskve-obyavlen-iz-za-vetra?utm=novosti"><span class="time">[15:40]</span>&quot;Желтый&quot; уровень погодной опасности в Москве объявлен из-за ветра</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20190125-v-pravitelstve-vystupili-protiv-platnoj-registracii-telefonov?utm=novosti"><span class="time">[15:29]</span>В правительстве выступили против платной регистрации телефонов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190125-v-saratove-zaveli-delo-na-shkolnika-vystrelivshego-v-druga-iz-pnevmatiki?utm=novosti"><span class="time">[15:15]</span>В Саратове завели дело на школьника, выстрелившего в друга из пневматики</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-onf-predlagaet-povysit-kachestvo-obrazovaniya-za-schet-profstazhirovok?utm=novosti"><span class="time">[15:09]</span>ОНФ предлагает повысить качество образования за счет профстажировок</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/shou-biznes/20190125-anton-makarskij-vystavil-budushim-uhazheram-docheri-spisok-uslovij?utm=novosti"><span class="time">[15:05]</span>Антон Макарский выставил будущим ухажерам дочери список условий</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20190125-hokkeist-boris-majorov-nadeetsya-na-prododolzhenie-puti-severstali-v-khl?utm=novosti"><span class="time">[14:44]</span>Хоккеист Борис Майоров надеется на продолжение пути &quot;Северстали&quot; в КХЛ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190125-peskov-nazval-vostrebovannoj-iniciativoj-profsoyuz-navalnogo?utm=novosti"><span class="time">[14:39]</span>Песков назвал востребованной инициативой профсоюз Навального</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190125-yurij-dud-priobrel-05-akcij-sportsru?utm=novosti"><span class="time">[14:03]</span>Юрий Дудь приобрел 0,5% акций Sports.ru</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190125-nakopivshijsya-na-kuhne-restorana-zhir-vspyhnul-v-bashne-v-moskve-siti?utm=novosti"><span class="time">[13:51]</span>Накопившийся на кухне ресторана жир вспыхнул в башне в &quot;Москве-Сити&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190125-15-letnego-shkolnika-gospitalizirovali-s-ozhogami-98-tela?utm=novosti"><span class="time">[13:39]</span>15-летнего школьника госпитализировали с ожогами 98% тела</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190125-pod-moskvoj-ustanavlivayut-lichnost-zhenshiny-pogibshej-pod-kolesami-poezda?utm=novosti"><span class="time">[13:32]</span>Под Москвой устанавливают личность женщины, погибшей под колесами поезда</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190125-devyatiklassnik-otkryl-strelbu-iz-ruzhya-u-shkoly-v-krasnoyarskom-krae?utm=novosti"><span class="time">[12:59]</span>Девятиклассник открыл стрельбу из ружья у школы в Красноярском крае</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-v-mvd-zayavili-chto-bolee-5-tysyach-posetivshih-chm-inostrancev-ne-uehali-iz-rf?utm=novosti"><span class="time">[12:52]</span>В МВД заявили, что более 5 тысяч посетивших ЧМ иностранцев не уехали из РФ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-uchastnikov-olimpiady-ya-professional-pozdravil-ministr-nauki-rf?utm=novosti"><span class="time">[12:43]</span>Участников олимпиады &quot;Я – профессионал&quot; поздравил министр науки РФ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-srazu-chetyre-amurskih-tigrenka-vpervye-popali-na-video-v-nacparke-primorya?utm=novosti"><span class="time">[12:19]</span>Сразу четыре амурских тигренка впервые попали на видео в нацпарке Приморья</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-policiya-nachala-poiski-pohititelya-ikony-xvi-veka-iz-istoricheskogo-muzeya?utm=novosti"><span class="time">[11:42]</span>Полиция начала поиски похитителя иконы XVI века из Исторического музея</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190125-u-5-rossiyan-v-2018-godu-zarplata-uvelichilas-na-bolee-chem-na-10?utm=novosti"><span class="time">[11:35]</span>У 5% россиян в 2018 году зарплата увеличилась на более чем на 10%</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-uchenye-postavili-strelki-chasov-sudnyago-dnya-na-bez-dvuh-minut-polnoch?utm=novosti"><span class="time">[11:20]</span>Ученые поставили стрелки часов Судного дня на без двух минут полночь</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/shou-biznes/20190125-doch-pugachevoj-i-galkina-proshlas-po-podiumu-v-svadebnom-plate?utm=novosti"><span class="time">[11:12]</span>Дочь Пугачевой и Галкина прошлась по подиуму в свадебном платье</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190125-fsb-izyala-iz-moskovskoj-narkolaboratorii-21-kg-sinteticheskih-narkotikov?utm=novosti"><span class="time">[11:08]</span>ФСБ изъяла из московской нарколаборатории 21 кг синтетических наркотиков</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20190125-k-2020-godu-v-rossii-mogut-vvesti-platnuyu-registraciyu-vseh-gadzhetov?utm=novosti"><span class="time">[11:03]</span>К 2020 году в России могут ввести платную регистрацию всех гаджетов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190125-kurica-podorozhala-v-rossii-na-20-za-god-iz-za-ptichego-grippa?utm=novosti"><span class="time">[10:30]</span>Курица подорожала в России на 20% за год из-за птичьего гриппа</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-fsb-proveryaet-dannye-o-minirovanii-socobektov-v-ryade-regionov-rossii?utm=novosti"><span class="time">[10:25]</span>ФСБ проверяет данные о минировании соцобъектов в ряде регионов России</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/shou-biznes/20190124-edita-peha-pokazala-kakoj-byla-do-estradnoj-karery?utm=novosti"><span class="time">[10:17]</span>Эдита Пьеха показала, какой была до эстрадной карьеры</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190125-nizkoe-davlenie-i-12-gradusnyj-moroz-poobeshali-moskvicham-25-yanvarya?utm=novosti"><span class="time">[10:00]</span>Низкое давление и 12-градусный мороз пообещали москвичам 25 января</a></span></div>
              <p class="date small">24 января, четверг</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190124-greenpeace-soobshil-o-gubitelnyh-usloviyah-soderzhaniya-kosatok-v-primore?utm=novosti"><span class="time">[17:50]</span>Greenpeace сообщил о губительных условиях содержания косаток в Приморье</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190124-navalnyj-sozdal-profsoyuz-dlya-borby-za-chestnye-zarplaty-byudzhetnikov?utm=novosti"><span class="time">[16:52]</span>Навальный создал профсоюз для борьбы за честные зарплаты бюджетников</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190124-eks-zamministra-kravchenko-zaderzhan-v-moskve-po-podozreniyu-v-moshennichestve?utm=novosti"><span class="time">[16:23]</span>Экс-замминистра Кравченко задержан в Москве по подозрению в мошенничестве</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190124-putin-odobril-ideyu-glavy-cik-o-edinoj-baze-sudimostej?utm=novosti"><span class="time">[15:53]</span>Путин одобрил идею главы ЦИК о единой базе судимостей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190124-volodin-rasskazal-kogda-projdet-vtoroe-chtenie-zakona-o-nakazanii-za-fejknyus?utm=novosti"><span class="time">[15:47]</span>Володин рассказал, когда пройдет второе чтение закона о наказании за фейкньюс</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190124-krug-poluchatelej-vyplat-za-rebenka-suzili-v-velikom-novgorode?utm=novosti"><span class="time">[15:22]</span>Круг получателей выплат за ребенка сузили в Великом Новгороде</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190124-ne-menee-14-chelovek-ubity-i-200-arestovany-v-hode-protestov-v-venesuele?utm=novosti"><span class="time">[15:19]</span>Не менее 14 человек убиты и 200 арестованы в ходе протестов в Венесуэле</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190124-eks-glavu-pravitelstva-shotlandii-arestovali-po-delu-o-domogatelstvah?utm=novosti"><span class="time">[14:33]</span>Экс-главу правительства Шотландии арестовали по делу о домогательствах</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-38">
    <!-- реклама SMI2 -->
    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script>
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>	
</div>
<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20190115-spasite-nashih-detej">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/January2019/p7BQiaRvSHOX7kpZRgou-medium.jpg
                        " alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">Кремль. Путину. Мать ребенка-инвалида: &quot;Спасите наших детей!&quot;</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 

<ntvk id="j3ylP3DJJs"></ntvk>

<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Лайфхаки</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/yddRxs7ptcY5Y9oXzjvl-small.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/diety/20190122-ochishayushaya-dieta">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/diety/20190122-ochishayushaya-dieta">Трехдневный детокс: как привести себя в форму на очищающей диете</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/8skcahwoPx6MENCd5ReP-small.jpg
                                          " class="img-fluid" alt="&quot;Суши&quot; из сала">
                                  <a href="https://sobesednik.ru/diety/20190115-salnye-udovolstviya">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/diety/20190115-salnye-udovolstviya">Сало: как правильно выбрать и сколько можно съесть без вреда для здоровья</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/2DlHYEZnH3fzqa8qtu6e-small.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/zdorove/20190115-sam-sebe-doktor">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/zdorove/20190115-sam-sebe-doktor">Как определить, пройдет простуда сама или нужно идти к врачу</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/JSnqNLCUSbf0yz99KAgC-small.jpg
                                          " class="img-fluid" alt="Анна Макарова // фото: архив редакции">
                                  <a href="https://sobesednik.ru/diety/20190115-chaj-kartoshka-i-solenya-vas-izbavyat-ot-pohmelya">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/diety/20190115-chaj-kartoshka-i-solenya-vas-izbavyat-ot-pohmelya">Фитнес-эксперт – о том, как предотвратить и быстро победить похмелье</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/z87ZiJeuJ7VSjPL2ytkq-small.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/dengi/20190116-kak-nauchitsya-ekonomit-v-magazine">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dengi/20190116-kak-nauchitsya-ekonomit-v-magazine">Расходы – под контроль: как научиться экономить в магазине</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Рейтинги</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/f65rIefyZoKXYKyCaaxS-small.jpg
                                          " class="img-fluid" alt="фото: CHROMORANGE / Bilderbox / Global Look Press">
                                  <a href="https://sobesednik.ru/diety/20190125-dietologi-obyasnili-prichiny-nabora-vesa-vo-vremya-sledovaniya-dietam">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/diety/20190125-dietologi-obyasnili-prichiny-nabora-vesa-vo-vremya-sledovaniya-dietam">Подводные камни пяти самых популярных диет: почему вы набираете вес</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/RSiO3x1mx7uTYBXI4ZB1-small.jpg
                                          " class="img-fluid" alt="Филипп Киркоров с Николаем Басковым в новогоднем эфире">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190115-cvet-nastroeniya-svinij">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190115-cvet-nastroeniya-svinij">Новогодние телешоу – 2019: взлеты и провалы</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/DcXC3fht7lJg9wAZgjd9-small.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/dom-i-dachka/20190114-reviziya-kuhonnyh-shkafov">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dom-i-dachka/20190114-reviziya-kuhonnyh-shkafov">Пять вещей на вашей кухне, которые на самом деле вам не нужны</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/December2018/AmN6lt1Ut6LKoAwfcyH3-small.jpg
                                          " class="img-fluid" alt="Кадр из фильма &quot;Пылающий&quot;">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20181225-ekstaz-na-ostrove-sobak-filmy-goda-kotorye-vy-mogli-propustit">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20181225-ekstaz-na-ostrove-sobak-filmy-goda-kotorye-vy-mogli-propustit">&quot;Пылающий&quot; в &quot;Экстазе&quot;: фильмы 2018 года, которые вы могли пропустить</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/December2018/0rJSDgxMfbo9fGFSSE66-small.jpg
                                          " class="img-fluid" alt="фото: West Coast Surfer / Global Look Press">
                                  <a href="https://sobesednik.ru/zdorove/20181225-tennis-badminton-i-futbol-prodlevayut-zhizn-dolshe-vsego">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/zdorove/20181225-tennis-badminton-i-futbol-prodlevayut-zhizn-dolshe-vsego">Названы семь видов спорта, продлевающие жизнь эффективнее других</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              
              <!-- Section: Single article -->
              <div class="article-section p-md-3">
                                    <article itemscope itemtype="http://schema.org/Article">
	                  <!-- Title -->
	                  <h1 itemprop="name" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">&quot;Желтый&quot; уровень погодной опасности в Москве объявлен из-за ветра</h1>
                    
	                  <meta itemprop="inLanguage" content="ru" />
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/512">Карпухина Мария</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                        <a href="https://sobesednik.ru/obshchestvo"><div itemprop="articleSection" class="rubric">Общество</div></a>
                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div itemprop="datePublished" class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          15:40, 25 января 2019
                        </div>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>В субботу, 26 января, синоптики объявили &laquo;желтый&raquo; уровень погодной опасности в Москве и области из-за сильного ветра.</p>
<p>Предупреждение опубликовано на <a href="https://meteoinfo.ru/hdmapsmeteoalarmcfo" target="_blank" rel="noopener noreferrer">сайте</a> Гидрометцентра РФ, оно начнет действовать с 9 утра субботы. Синоптики предупреждают москвичей о сильном ветре и других неблагоприятных погодных условиях.</p>
<p>Предупреждение также распространяется на Белгородскую, Владимирскую, Калужскую, Костромскую, Курскую, Липецкую, Рязанскую, Смоленскую и Тверскую области.</p>
	                  		</div>
	                  </div>
	               </article>
                 

                  
                 
                                   <p class="small tags">Теги: 
                    <a href="https://sobesednik.ru/tag?title=%D0%9F%D0%BE%D0%B3%D0%BE%D0%B4%D0%B0">Погода</a>                  </p>
                  
				<div class="row">
					<div class="col-24 text-center">
											<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow"><button class="btn btn-sm btn-warning">Подпишитесь на нас в Яндекс.Новости</button></a>
										</div>
				</div>
          <div class="row align-items-center mb-3"> 
             <div class="col-md-8"><button type="button" class="btn btn-sm btn-default" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button></div>
             <div class="col-md-4 text-right">поделиться:</div>
             <div class="col-md-12"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script src="//yastatic.net/share2/share.js"></script>
             <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="В субботу, 26 января, синоптики объявили «желтый» уровень погодной опасности в Москве и области из-за сильного ветра"></div></div>
           </div>
          <div class="row">
            <div class="col-24">
            <div class="advert advert-47">
    <!-- реклама svk-native -->
    <!-- SVK-Native -->
<script type="text/javascript" data-key="c29568179ca4f6e62552f14d69b810b2">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'c29568179ca4f6e62552f14d69b810b2',
			'settings': {
				'w': 16345
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = '//widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->
</div> 
            
            </div>
          </div>
                 
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              <hr class="between-sections" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">

              
              
              
              
              
              
              <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20190125-milliard-rublej-spisali-na-hakera-nevidimku">
              <img class="card-img-top" src="https://sobesednik.ru/storage/posts/January2019/H1WKPNi60vbDilpexc6E.jpg" alt="фото: Michael Weber / imagebroker.com / Global Look Press">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20190125-milliard-rublej-spisali-na-hakera-nevidimku"><h5 class="card-title">Миллиард рублей списали на хакера-невидимку</h5></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20190125-milliard-rublej-spisali-na-hakera-nevidimku"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20190125-smi-v-magnitogorske-pytayut-migranta-podozrevaemogo-vo-vzryve-doma">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20190125-smi-v-magnitogorske-pytayut-migranta-podozrevaemogo-vo-vzryve-doma"><h5 class="card-title">СМИ: в Магнитогорске пытают мигранта, подозреваемого во взрыве дома</h5></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20190125-smi-v-magnitogorske-pytayut-migranta-podozrevaemogo-vo-vzryve-doma"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/obshchestvo/20190125-prokuroram-shesti-subektov-rf-poruchili-proverit-otmeny-rep-koncertov">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/obshchestvo"><small>Общество</small></a></p>
    	<a href="https://sobesednik.ru/obshchestvo/20190125-prokuroram-shesti-subektov-rf-poruchili-proverit-otmeny-rep-koncertov"><h5 class="card-title">Прокурорам шести субъектов РФ поручили проверить отмены рэп-концертов</h5></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/obshchestvo/20190125-prokuroram-shesti-subektov-rf-poruchili-proverit-otmeny-rep-koncertov"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>

  
</div>              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/January2019/G29VYLsoHBLshiA3zhY6-medium.jpg
                  ">
        <a href="https://sobesednik.ru/politika/20190123-senator-aleksej-aleksandrov-pravosudie-iznachalno-rasschitano-na-opravdatelnyj-uklon-no-v-rossii-poka-vsyo-inache">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20190123-senator-aleksej-aleksandrov-pravosudie-iznachalno-rasschitano-na-opravdatelnyj-uklon-no-v-rossii-poka-vsyo-inache"><strong>Сенатор Алексей Александров: &quot;Правосудие изначально рассчитано на оправдательный уклон, но в России пока всё иначе&quot;</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190125-peskov-nazval-vostrebovannoj-iniciativoj-profsoyuz-navalnogo">Песков назвал востребованной инициативой профсоюз Навального
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190124-navalnyj-sozdal-profsoyuz-dlya-borby-za-chestnye-zarplaty-byudzhetnikov">Навальный создал профсоюз для борьбы за честные зарплаты бюджетников
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190124-putin-odobril-ideyu-glavy-cik-o-edinoj-baze-sudimostej">Путин одобрил идею главы ЦИК о единой базе судимостей
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/January2019/H1WKPNi60vbDilpexc6E-medium.jpg
                  ">
        <a href="https://sobesednik.ru/obshchestvo/20190125-milliard-rublej-spisali-na-hakera-nevidimku">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20190125-milliard-rublej-spisali-na-hakera-nevidimku"><strong>Миллиард рублей списали на хакера-невидимку</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190125-smi-v-magnitogorske-pytayut-migranta-podozrevaemogo-vo-vzryve-doma">СМИ: в Магнитогорске пытают мигранта, подозреваемого во взрыве дома
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190125-prokuroram-shesti-subektov-rf-poruchili-proverit-otmeny-rep-koncertov">Прокурорам шести субъектов РФ поручили проверить отмены рэп-концертов
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190125-maslyaeva-zayavila-chto-serebrennikov-hotel-zarabotat-na-sedmoj-studii">Масляева заявила, что Серебренников хотел &quot;заработать&quot; на &quot;Седьмой студии&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <div class="advert advert-12">
    <!-- реклама advark Видео -->
    <div id="cr"></div>
<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
</div>
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <hr>
<!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/October2017/qWBEIdVlpVId39qaKZ41.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/569">Ежов<br>Сергей</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20190122-gosduma-obyavila-perestrojku">Вот бы все 450 обладателей мандатов вдруг перестали ходить на работу – тогда экономия наверняка вышла бы знатной! И ни одного ухудшающего жизнь россиян закона точно не было бы принято</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/kultura-i-tv/20190122-zachem-popse-cenzura">Науськивать власти закручивать гайки давно пора объявить запрещенным приемом. Так когда-то делали стукачи, жаждущие избавиться от надоевшего соседа. Теперь это – способ конкуренции?</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20190121-luchshe-uzh-brekzit">Постиндустриальность у нас своеобразная: в мировом разделении труда мы производим главным образом риски, опасения и разнообразные способы коррупции, то есть в буквальном переводе – порчи</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              <br>

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/January2019/iyrgE0mbC09ttwI9pHZH-medium.jpg
                  ">
        <a href="https://sobesednik.ru/kultura-i-tv/20190124-fond-kino-dast-dengi-uspeshnym-i-loyalnym">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20190124-fond-kino-dast-dengi-uspeshnym-i-loyalnym"><strong>Фонд кино даст деньги успешным. И лояльным?</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190125-policiya-izyala-tri-pejzazha-gitlera-pered-aukcionom-v-berline">Полиция изъяла три пейзажа Гитлера перед аукционом в Берлине
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190124-plany-na-vyhodnye-kontrkulturshiki-sssr-fermerskie-delikatesy-i-timoti-shalame">Планы на выходные: контркультурщики СССР, фермерские деликатесы и Тимоти Шаламе
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190124-oxxxymiron-vyskazalsya-matom-po-povodu-filma-o-reperah">Oxxxymiron высказался матом по поводу фильма о рэперах
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/January2019/1R6wk7SbhzKnJSxHUbay-medium.jpg
                  ">
        <a href="https://sobesednik.ru/shou-biznes/20190125-anton-makarskij-vystavil-budushim-uhazheram-docheri-spisok-uslovij">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20190125-anton-makarskij-vystavil-budushim-uhazheram-docheri-spisok-uslovij"><strong>Антон Макарский выставил будущим ухажерам дочери список условий</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190125-doch-pugachevoj-i-galkina-proshlas-po-podiumu-v-svadebnom-plate">Дочь Пугачевой и Галкина прошлась по подиуму в свадебном платье
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190124-edita-peha-pokazala-kakoj-byla-do-estradnoj-karery">Эдита Пьеха показала, какой была до эстрадной карьеры
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190124-yaroslav-malyj-moya-muzyka-razgovor-s-soboj-i-s-temi-kogo-ya-lyublyu">Ярослав Малый: Моя музыка – разговор с собой и с теми, кого я люблю
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <div class="advert advert-25">
    <!-- реклама 685x300 PR -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
</div>              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/January2019/BI7rVRZDCk5Xo5Bfsu3h-medium.jpg
                  ">
        <a href="https://sobesednik.ru/zdorove/20190125-muzhchiny-s-rakom-prostaty-zhivut-dolshe-teh-u-kogo-ego-net">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20190125-muzhchiny-s-rakom-prostaty-zhivut-dolshe-teh-u-kogo-ego-net"><strong>Излечившиеся от рака простаты на ранних стадиях могут прожить дольше среднего</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190125-optimizm-zashishaet-zhenshin-posle-klimaksa-ot-diabeta-vtorogo-tipa">Оптимизм защищает женщин после климакса от диабета второго типа
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190124-immunoterapiya-bolee-effektivna-protiv-opuholej-s-mutaciyami">Иммунотерапия оказалась более эффективна против опухолей с мутациями
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190124-deficit-cinka-privodit-k-skachkam-arterialnogo-davleniya">Дефицит цинка приводит к скачкам артериального давления
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/January2019/MzZ2F7w4lOZjVtykY8mU-medium.jpg
                  ">
        <a href="https://sobesednik.ru/turizm/20190116-goa-na-zakate">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20190116-goa-na-zakate"><strong>Гоа на закате</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190124-rossiyanin-razbilsya-v-tailande-na-vzyatom-naprokat-motocikle">Россиянин разбился в Таиланде на взятом напрокат мотоцикле
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190123-rossiyane-nachali-ekonomit-na-puteshestviyah-iz-za-padeniya-dohodov">Россияне начали экономить на путешествиях из-за падения доходов
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190120-rossiyanin-pogib-na-gornolyzhnom-kurorte-v-italii-za-den-do-42-letiya">Россиянин погиб на горнолыжном курорте в Италии за день до 42-летия
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/January2019/yOwJn7PTFbbaaYH2e1Vr-medium.jpg
                  ">
        <a href="https://sobesednik.ru/avto/20190119-agregatory-vseya-taksi-mozhno-li-rabotat-bez-yandeksa-ili-gett">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20190119-agregatory-vseya-taksi-mozhno-li-rabotat-bez-yandeksa-ili-gett"><strong>Агрегаторы всея такси. Можно ли работать без &quot;Яндекса&quot; или Gett?</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190123-yandeks-zapustil-v-prodazhu-bortovoj-kompyuter-s-alisoj-dlya-avto">&quot;Яндекс&quot; запустил в продажу бортовой компьютер с &quot;Алисой&quot; для авто
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190121-voditelyam-zapretyat-poluchat-gosnomer-drugogo-regiona">Водителям запретят получать госномер другого региона
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190118-codd-prizval-moskvichej-k-ostorozhnosti-iz-za-gololedicy-vecherom-18-yanvarya">ЦОДД призвал москвичей к осторожности из-за гололедицы вечером 18 января
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/December2018/Qxs8YVgMEDDdyhYSu4CT-medium.jpg
                  ">
        <a href="https://sobesednik.ru/nedvizhimost/20181219-rynok-nedvizhimosti-v-nachale-2019-go-pochemu-mogut-vyrasti-ceny">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20181219-rynok-nedvizhimosti-v-nachale-2019-go-pochemu-mogut-vyrasti-ceny"><strong>Рынок недвижимости в начале 2019-го: почему могут вырасти цены</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190122-gosduma-popolnit-spisok-osvobozhdennyh-ot-vznosov-na-kapremont">Госдума пополнит список освобожденных от взносов на капремонт
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190118-voennye-vo-vtorom-pokolenii-smogut-pokupat-zhile-bez-programmy-nis">&quot;Военные во втором поколении&quot; смогут покупать жилье без программы НИС
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190109-senator-sergej-kalashnikov-prizval-izmenit-vsyu-sistemu-ipoteki">Сенатор Сергей Калашников призвал изменить всю систему ипотеки
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            <div class="row">
              <div class="col-md-24">
                <h5 class="wow fadeIn">Читайте также</h5>
              </div>

            </div>
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background: url(https://sobesednik.ru/storage/polls/December2018/sCyOhXh7FBSB0cDHeBFM.jpg) 0 44px no-repeat;background-size: cover;">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/9">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>В 2018 году вы стали жить лучше или хуже? Подведите свои итоги</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 

<!--Panel-->
<div class="card card-danger mb-1" style="padding-top:5px;background:#ab0b17;">
    <div class="row">
        <div class="col-10">
        <a href="http://cdn2.sobesednik.ru/node/360/subscribe">
    	   <img alt="Свежий номер собеседник" src="https://sobesednik.ru/sites/default/files/sobesednik_02_22_01_2019.jpg" style="border-bottom-left-radius: 2px;border-bottom-right-radius: 2px;width: 91%;bottom: 6px;position: absolute;margin-left: 6px;" />
        </a>
        </div>
        <div class="col-14">
            <p class="card-text white-text" style="padding-left: 6px;">Оформите подписку на наши издания</p>
            <div class="flex-row">
                <form style="display: inline" action="https://sobesednik.ru/sobes-press" method="get">
                    <button type="submit" class="btn btn-danger" style="width:88%; white-space: nowrap!important">подписка</button>
                </form>
            </div>
            <div class="flex-row">
                <form style="display: inline" action="https://sobesednik.ru/sobes-buy" method="get">
                    <button type="submit" class="btn btn-danger" style="width:88%; white-space: nowrap!important">покупка</button>
                </form>
            </div>
        </div>
    </div>
</div>
<!--/.Panel-->

<div class="advert advert-2">
    <!-- реклама 240x200 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149008861502961562',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div><br>




<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="inline-ul">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-fb"><i class="fa fa-facebook"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-small btn-vk"><i class="fa fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-small btn-ins"><i class="fa fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Только в "Собеседнике"</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/January2019/TJxNuoB3UJHg1p4drCKG-small.jpg
                                          " class="img-fluid" alt="Игорь Шувалов // фото: РИА Новости">
                                  <a href="https://sobesednik.ru/politika/20190121-zdravstvujte-dorogoj-igor-ivanovich">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190121-zdravstvujte-dorogoj-igor-ivanovich">Дорогой Игорь Иванович. Каталог недвижимости главы ВЭБа Шувалова</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/January2019/VJncHKuqNWr9CbKAXWOl-small.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/obshchestvo/20190122-ya-voeval-v-sirii">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190122-ya-voeval-v-sirii">&quot;Бумажки не так важны, как доверие&quot;. Бывший боец ЧВК – о войне в Сирии</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/January2019/CjDx9kW6ykvd4KNZk9wl-small.jpg
                                          " class="img-fluid" alt="Фото: Global Look Press">
                                  <a href="https://sobesednik.ru/sport/20190121-shik-i-nisheta-rossijskogo-futbola">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/sport/20190121-shik-i-nisheta-rossijskogo-futbola">Шик и нищета российского футбола. В чьи карманы идут государственные миллиарды</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/January2019/wAubtpMcymEsa4jDjbGA-small.jpg
                                          " class="img-fluid" alt="Владимир Мединский // фото: Андрей Струнин / &quot;Собеседник&quot;">
                                  <a href="https://sobesednik.ru/politika/20190122-medinskij-bolshe-ne-obmanutyj-dolshik">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190122-medinskij-bolshe-ne-obmanutyj-dolshik">Мединский больше не обманутый дольщик</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/January2019/TQpF0GP33QJS00jxRsfs-small.jpg
                                          " class="img-fluid" alt="Фото: архив редакции">
                                  <a href="https://sobesednik.ru/obshchestvo/20190114-les-rubyat-shpaly-letyat">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190114-les-rubyat-shpaly-letyat">&quot;Пути необщего пользования&quot;: к резиденции Путина на Валдае проложат железную дорогу</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Popular posts -->
<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/ntVzOZJRIV0R00Y6Kfkn-small.jpg
                                          " class="img-fluid" alt="Владимир Высоцкий // фото: Валерий Плотников">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190122-nikita-vysockij-otec-ne-vyderzhal-beshenoj-skorosti-s-kotoroj-zhil">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190122-nikita-vysockij-otec-ne-vyderzhal-beshenoj-skorosti-s-kotoroj-zhil"><h5>Никита Высоцкий:</h5> Отец не выдержал бешеной скорости, с которой жил</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/LzxsBMoolSYI8upqG2Gk-small.jpg
                                          " class="img-fluid" alt="Глеб Павловский // фото: Владимир Чистяков">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190122-nikita-vysockij-otec-ne-vyderzhal-beshenoj-skorosti-s-kotoroj-zhil">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190115-gleb-pavlovskij-operaciya-preemnik-nevozmozhna-budet-perestrojka"><h5>Глеб Павловский:</h5> Операция "Преемник" невозможна, будет перестройка</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/December2018/0HC9P3Q4UoFBQXhnf9AA-small.jpg
                                          " class="img-fluid" alt="Юлия Латынина // фото: Андрей Струнин / «Собеседник»">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190122-nikita-vysockij-otec-ne-vyderzhal-beshenoj-skorosti-s-kotoroj-zhil">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20181225-yuliya-latynina-v-kremle-u-nas-ne-voland-i-dazhe-ne-korovev"><h5>Юлия Латынина:</h5> В Кремле у нас не Воланд и даже не Коровьев</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/f7tJRXnCLEa7VFY7yMHP-small.jpg
                                          " class="img-fluid" alt="М. Найт Шьямалан // фото: Armando Gallo / ZUMAPRESS.com / Global Look Press">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190122-nikita-vysockij-otec-ne-vyderzhal-beshenoj-skorosti-s-kotoroj-zhil">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190116-m-najt-shyamalan"><h5>М. Найт Шьямалан:</h5> Зрители не должны чувствовать, что я в чем-то сомневаюсь</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/qAuVT7uFsrBByCd7laoo-small.jpg
                                          " class="img-fluid" alt="Ярослав Малый">
                                  <a href="https://sobesednik.ru/kultura-i-tv/20190122-nikita-vysockij-otec-ne-vyderzhal-beshenoj-skorosti-s-kotoroj-zhil">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190124-yaroslav-malyj-moya-muzyka-razgovor-s-soboj-i-s-temi-kogo-ya-lyublyu"><h5>Ярослав Малый:</h5> Моя музыка – разговор с собой и с теми, кого я люблю</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-13">
    <!-- реклама adfox Infox -->
    <div id="infox_2103"></div><script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
</div>	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Скандалы</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/0blyhOWz1kiUTP9VxGEy-small.jpg
                                          " class="img-fluid" alt="Слева: Эдуард Успенский // фото: Global Look Press; справа: Валентин Постников // стоп-кадр / Youtube / радио &quot;Маяк&quot;">
                                  <a href="https://sobesednik.ru/obshchestvo/20190124-brat-eduarda-uspenskogo-sdal-test-dnk-dlya-proverki-valentina-postnikova">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190124-brat-eduarda-uspenskogo-sdal-test-dnk-dlya-proverki-valentina-postnikova">Брат Эдуарда Успенского сдал тест ДНК для проверки Валентина Постникова</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/lp1AqdFPmzs3T8x6pOWZ-small.jpg
                                          " class="img-fluid" alt="Отель Villa Sofia">
                                  <a href="https://sobesednik.ru/shou-biznes/20190121-sofiya-rotaru-zakryla-otel-v-krymu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190121-sofiya-rotaru-zakryla-otel-v-krymu">София Ротару закрыла свой отель в Крыму от посетителей</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/RyBitpOgtb0BumO8jyO9-small.jpg
                                          " class="img-fluid" alt="Распутина и Киркоров // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190122-rasputina-nazvala-kirkorova-puzyrem">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190122-rasputina-nazvala-kirkorova-puzyrem">Маша Распутина назвала Филиппа Киркорова &quot;пузырем&quot;</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/WE8stWfkLzpuoVUuETch-small.jpg
                                          " class="img-fluid" alt="Ольга Зарубина // фото: Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190122-zarubinu-obokrali-ekstrasensy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190122-zarubinu-obokrali-ekstrasensy">Ольгу Зарубину обокрали экстрасенсы</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/UQcQcka8GpN63MPNzlG2-small.jpg
                                          " class="img-fluid" alt="Вадим Казаченко с Ириной // фото: Анатолий Ломохов / Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190122-vadim-kazachenko-obshatsya-s-rebenkom-olgi-ya-ne-budu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190122-vadim-kazachenko-obshatsya-s-rebenkom-olgi-ya-ne-budu">Вадим Казаченко: Общаться с ребенком Ольги я не буду!</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/diety/20190122-kak-majkl-felps-ili-kak-tramp-mozhno-li-obmanut-dietu-fastfudom">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/January2019/zMynE1qXoAfiL4GtWi2n-medium.jpg
                        " alt="Дональд Трамп и его пир на весь мир для американских футболистов // фото: White House / Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Как Майкл Фелпс или как Трамп? Можно ли &quot;обмануть&quot; диету фастфудом</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20190117-uchenye-zapretili-beremennym-lyuboe-kolichestvo-spirtnogo">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/January2019/PP1JaGDL1GL4BuxgAHcz-medium.jpg
                        " alt="Lars Hallstrom / Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Ученые запретили беременным любое количество спиртного</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20181227-s-vozvrasheniem">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/December2018/X2p3DLbOLvvDZzVZShEo-medium.jpg
                        " alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">С возвращением! Как погрузиться в работу после длинных праздников</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20190110-kto-v-dome-hozyain">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/January2019/Sa4qvf2ddleLByyP1JHX-medium.jpg
                        " alt="Фото: Shutterstock">
                <div class="card-block text-center">
                    <p class="card-text">Почему женщины становятся &quot;добытчицами&quot;, а мужчины – &quot;домохозяевами&quot;?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20181218-konflikt-na-rabote-kak-pravilno-sebya-vesti">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/December2018/BH2jALVzOYfBiX3wt9ya-medium.jpg
                        " alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Конфликт на работе: как правильно себя вести</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<div class="advert advert-4">
    <!-- реклама 240х400 номер-1 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
</div><br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/January2019/TUohBulhrOgwNfstRFbt.jpg
                                " class="img-fluid" alt="стоп-кадр / Youtube / канал &quot;Земля Леопарда&quot;">
                        <a href="https://sobesednik.ru/obshchestvo/20190125-srazu-chetyre-amurskih-tigrenka-vpervye-popali-na-video-v-nacparke-primorya">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20190125-srazu-chetyre-amurskih-tigrenka-vpervye-popali-na-video-v-nacparke-primorya">Сразу четыре амурских тигренка впервые попали на видео в нацпарке Приморья</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/January2019/SdbTbtsgnmdj7HQjLcEP.jpg
                                " class="img-fluid" alt="Кадр из фильма &quot;Кловерфилд, 10&quot;">
                        <a href="https://sobesednik.ru/kultura-i-tv/20190124-psihopaty-prishelcy-rossiya-pyat-filmov-o-massovom-vymiranii">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190124-psihopaty-prishelcy-rossiya-pyat-filmov-o-massovom-vymiranii">Куда все подевались, или Кинофантазия на тему обезлюдения регионов</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/January2019/3CKjhpftNHA1LqzubceN.jpg
                                " class="img-fluid" alt="Дмитрий Ровенский со своим трактором // фото: личный архив">
                        <a href="https://sobesednik.ru/obshchestvo/20190115-chistilshik">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20190115-chistilshik">Под Воронежем бизнесмен чистит дороги в своем селе на личном тракторе</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/January2019/emKF9XhZVNnbDLe53bDt.jpg
                                " class="img-fluid" alt="Рэпер Тимати // Фото: Global Look Press">
                        <a href="https://sobesednik.ru/kultura-i-tv/20190115-na-chuzhih-oshibkah-kogo-i-chemu-uchat-v-rossijskih-rep-shkolah">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190115-na-chuzhih-oshibkah-kogo-i-chemu-uchat-v-rossijskih-rep-shkolah">На чужих ошибках. Кого и чему учат в российских рэп-школах</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/January2019/KybbUHTssusYLuu2LNoW.jpg
                                " class="img-fluid" alt="// фото: Николай Гынгазов / Global Look Press">
                        <a href="https://sobesednik.ru/politika/20190117-skromnoe-obayanie-deputatskoj-pensii">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/politika/20190117-skromnoe-obayanie-deputatskoj-pensii">Скромное обаяние депутатской пенсии</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<div class="advert advert-5">
    <!-- реклама 240х400 номер-4 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);

setInterval("window.Ya.adfoxCode.reload('adfox_149001622601833066')", 35000)
</script>
</div>	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <div class="advert advert-31">
    <!-- реклама Background -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150712049793662728',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
</div>        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2019</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">

        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li>+7 (495) 685-46-28 (веб-редакция)</li>
            <li class="mb-1">+7 (495) 685-46-61 (сотрудничество, медиапартнерство)</li>
            <li>+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)</li>
            
            
            <li>+7 (495) 685-76-45 (Подписка)</li>
            <li>+7 (495) 685-08-80 (Распространение)</li>
            <li>+7 (495) 685-28-45 (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul>
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-fb"><i class="fa fa-facebook"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-small btn-vk"><i class="fa fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-small btn-ins"><i class="fa fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2019 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22657274 = new Ya.Metrika({
                    id:22657274,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->
<script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5b59d7d976a3e61156ce1c98" data-config="9620" data-base="eWVlYWIrPj58eGN+f3Z+ZWN+dz9jZA==" type="text/javascript" src="https://mirongotrof.ru/g3837es09l/b5pbwl/zw14hobte02/4lgadtec9/7o4so/r77y5jp/fv25emny/v0cddri/i8apzmvmuj"></script>      </footer>

    <!-- Scripts -->
    <script src="https://sobesednik.ru/js/app.js"></script>
    <script src="https://sobesednik.ru/js/all.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <!-- SCRIPTS -->

    <script>
        // SideNav init
        $(".button-collapse").sideNav();
        //$(".side-nav").show();
        //var el = document.querySelector('.custom-scrollbar');
        //Ps.initialize(el);
    </script>
    <script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>
    <script>
        $('.slider').slick({
            slidesToShow: 4,
            responsive: [
                {
                  breakpoint: 1380,
                  settings: {
                    arrows: false,
                    slidesToShow: 3
                  }
                },
                {
                  breakpoint: 1180,
                  settings: {
                    arrows: false,
                    slidesToShow: 2
                  }
                },
                {
                  breakpoint: 480,
                  settings: {
                    arrows: false,
                    slidesToShow: 1
                  }
                }
            ],
            slidesToScroll: 1,
            adaptiveHeight: true,
            autoplay: true,
            autoplaySpeed: 5000,
            arrows: false,
        }).css('visibility', 'visible');;
    </script>

    <script>
        new WOW().init(); 
    </script>

    <script>
        $(function () {
            setTimeout(function(){
                $(".sticky").sticky({
                topSpacing: 90,
                zIndex: 2,
                stopper: "footer"
            });
            }, 15000)
        });
    </script>


 




<script>
    $(document).scroll(function(){
        adv = $('.back-adv').offset().top + $('.back-adv').height()
        fut = $('footer').offset().top
        if (adv > fut) $('.back-adv').css("visibility", "hidden");
        else $('.back-adv').css("visibility", "visible");
    })
</script>

<script type="text/javascript">
	!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5b5aed356220a431aa215072"),t("js/metric.js")}();
</script>

<script type="text/javascript">
	window.relapV6WidgetNoSimilarPages = function(obj) {
		console.log('relap no ads: ' + obj.id)
	 	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
			(function(w, d, n, s, t) {
			 w[n] = w[n] || [];
			 w[n].push(function() {
			     Ya.Context.AdvManager.render({
			         blockId: "VI-0-0",
			         renderTo: 'inpage_VI-0-0-419555635',
			         inpage: {
			             slide: true,
			             visibleAfterInit: false,
			             adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&puid1=&fmt=1&pr="+pr,
			             insertAfter: 'undefined',
			             insertPosition: '0'
			         },
			     }, function callback (params) {
			         // callback
			     });
			 });
			 t = d.getElementsByTagName("script")[0];
			 s = d.createElement("script");
			 s.type = "text/javascript";
			 s.src = "//an.yandex.ru/system/context.js";
			 s.async = true;
			 t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		};
</script>





			
            

            <div class="advert advert-30">
    <!-- реклама Adfox inpage -->
    <script>
$('.article-body p:nth(2)').after('<div id="inpage_VI-162555-0-56572499"></div>');
</script>
<script>
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-162555-0",
renderTo: 'inpage_VI-162555-0-56572499',
inpage: {
slide: true,
visibleAfterInit: true,
adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&puid1=&fmt=1&pr="+pr,
insertAfter: 'undefined',
insertPosition: '0'
},
}, function callback (params) {
// callback
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
  
  <script src="https://sobesednik.ru/misc/etimer.js"></script>
  <script>// <![CDATA[
  $(document).ready(function() {
      $(".eTimer").each(function(){
        d = $(this).data().date;
        t = $(this).data().text;
        console.log(d);
        $(this).eTimer({etDate: d, etTitleText: t});
      })
  });
  // ]]></script>
  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
  </script>

  <script>
  var script = document.createElement('script');
  window.identifier = '551036'; //optional -> insert identifier variable for your unique page's 
  script.id = 'embed-script';
  window.renteresID = 'EqmUgkAjAxde';
  script.setAttribute('position','top-right');
  script.src = '//app.renteres.ru/embed/inject/embed.js';
  script.setAttribute('data-timestamp', +new Date());
  (document.head || document.body).appendChild(script);
  </script>
</body>
</html>
