﻿<!DOCTYPE html>

  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="ru" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="ru" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="ru" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="ru" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta name="MobileOptimized" content="width" />
<!--vk.target--><script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=IulEPM*1ENDBxXWt4IXVxCskU75HENf13Gx6DURHT5hKNrJoLGzAKyiTpwL3wwl7NMeTziXvNzGa853pjxp5jbVm5xe0KN8/AzvVe48ff560PZDOxyJcETNsHcZfVnyN0CTU9/VoLp9TuADWeio1TCO2hF6psJAdiEkfYahTet0-&pixel_id=1000093486';</script>
<!--/vk.target--><meta http-equiv="cleartype" content="on" />
<link rel="shortcut icon" href="https://sobesednik.ru/favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<script async type="text/javascript" src="//sjsmartcontent.org/static/plugin-site/js/sjplugin.js" site="2ljhixrsv1pzbpvnycw"></script><script></script>
<!--vk.app--><script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script><script>  VK.init({apiId: 5162361, onlyWidgets: true});</script>
<!--/vk.app--><!--adfox--><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script></script>
<!--/adfox--><meta name="keywords" content="Москва, погода, предупреждение, дождь, град, порывистый ветер, мчс, повал деревьев, заторы на дорогах" />
<meta name="description" content="Днем и вечером 23 июня в Москве ожидаются дождь, град, гроза и порывистый ветер." />
<link rel="amphtml" href="http://m.sobesednik.ru/obshchestvo/20170623-mchs-predupredilo-o-podtopleniyah-v-moskve-iz-za-grada-i-gro" />
<meta name="HandheldFriendly" content="true" />
<meta property="og:image" content="http://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" />
<!--eski.mobi--><script>!function(a,b,c,d,e){function g(a,c,d,e){var f=b.getElementsByTagName("script")[0];e.src?a.src=e.src:e.innerHTML&&(a.innerHTML=e.innerHTML),a.id=c,a.setAttribute("class",d),f.parentNode.insertBefore(a,f)}a.Mobify={points:[+new Date]};var f=/((; )|#|&|^)mobify=(\d)/.exec(location.hash+"; "+b.cookie);if(f&&f[3]){if(!+f[3])return}else if(!c())return;b.write('<div id="eski-overlay" style="font-family:Helvetica-Light,Helvetica,Arial,sans-serif;font-weight:light;font-size:400%;line-height:100%;position:absolute;top:42%;left:0;right:0;text-align:center;color: #999;">\u0417\u0430\u0433\u0440\u0443\u0437\u043A\u0430...</div><plaintext style="display:none">'),setTimeout(function(){var c=a.Mobify=a.Mobify||{};c.capturing=!0;var f=b.createElement("script"),h=function(){var c=new Date;c.setTime(c.getTime()+18e5),b.cookie="mobify=0; expires="+c.toGMTString()+"; path=/",a.location=a.location.href};f.onload=function(){if(e){var a=b.createElement("script");if(a.onerror=h,"string"==typeof e)g(a,"main-executable","mobify",{src:e});else{var c="var main = "+e.toString()+"; main();";g(a,"main-executable","mobify",{innerHTML:c})}}},f.onerror=h,g(f,"mobify-js","mobify",{src:d})})}(window,document,function(){var ua=navigator.userAgent||navigator.vendor||window.opera,m=false;if(/mobi|phone|nokia|android|ipad/i.test(ua))m=true;if(/media\scenter|opera\smini/i.test(ua))m=false;return m;},"/eskimobi/eski.mobi.latest.js","/eskimobi/mobi.js");</script>
<!--/eski.mobi--><meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://sobesednik.ru/obshchestvo/20170623-mchs-predupredilo-o-podtopleniyah-v-moskve-iz-za-grada-i-gro" />
<link rel="shortlink" href="https://sobesednik.ru/entity/525140" />
<meta property="og:site_name" content="Собеседник.ру" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://sobesednik.ru/obshchestvo/20170623-mchs-predupredilo-o-podtopleniyah-v-moskve-iz-za-grada-i-gro" />
<meta property="og:title" content="МЧС предупредило о подтоплениях в Москве из-за града и грозы" />
  <title>МЧС предупредило о подтоплениях в Москве из-за града и грозы | Собеседник.ру</title>
  <link type="text/css" rel="stylesheet" href="https://sobesednik.ru/sites/default/files/css/css_WB3sdHhmZXjQCwB1yyMLkJaWsRYuQbsJPe-ZYWB-sZs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sobesednik.ru/sites/default/files/css/css_OgKRwogUVO-VfVxQbFxW53C0BGr4StHLiWnYKREpVMM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://sobesednik.ru/sites/default/files/css/css_5SGkMXILB8h2Rn-9FO9XHm2DbwWt0840Dr08NJ64MCQ.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="https://sobesednik.ru/sites/default/files/css/css_GI8DLrINdKQ8m9Jb6dG_dahlJBFt83g5GNQ8LgKV20w.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://sobesednik.ru/sites/default/files/css/css_UCs3E87XnoRus36XnjhoGYaKHCRZvhDPwp4Fu69dKQM.css" media="all" />
  <script charset="UTF-8" src="//cdn.sendpulse.com/28edd3380a1c17cf65b137fe96516659/js/push/68a144cba38213e9b26cd884f9f028d7_1.js" async></script>
  <script type="text/javascript">window.noAdBlock=false;</script>
  <script type="text/javascript" src="/misc/ads.js"></script>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="https://sobesednik.ru/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="https://sobesednik.ru/sites/default/files/js/js_1ukIi0LHPuztgtF2O5Lp7COS6KaZXG1WHJWCagRCSXI.js"></script>
<script src="https://sobesednik.ru/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="https://sobesednik.ru/sites/default/files/js/js_icIm1eqx7ox_FfiNftBK8fgoQUsGbP4ghnehkHsyvMc.js"></script>
<script src="https://sobesednik.ru/sites/default/files/js/js_iVLaysrPuxuohgA0-iqxngYxv_G4HlSPZqlE5bFKJ4g.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-20958957-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");setTimeout(function(){ga('send', 'event', 'New Visitor', location.pathname);}, 35000);</script>
<script src="https://sobesednik.ru/sites/default/files/js/js_ZLCrg0LT-Fl5cBX914rvmAXhHGHbd-bMUA4fnq6OxyY.js"></script>
<script>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</script>
</head>
<body class="html not-front not-logged-in page-entity page-entity- page-entity-525140 section-obshchestvo">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
  <header class="l-header" role="banner">
    <div class="l-topline">
        <div class="l-region l-region--topline">
    
<div id="block-views-exp-search-results-search-page" class="block block--views block--views-exp-search-results-search-page">
        <div class="block__content">
    <form class="views-exposed-form-search-results-search-page" action="/search" method="get" id="views-exposed-form-search-results-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
                  </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-results" name="" value="ок" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
</div>


<div id="block-sobesednik-currencies-sobesednik-currencies-block" class="block block--sobesednik-currencies block--sobesednik-currencies-sobesednik-currencies-block">
        <div class="block__content">
    

<div class="pt-sans-black-small-grey currency-output">
	<div class="arrow-up">EUR</div>
	<div class="euro">66.67</div>
	
	<div class="arrow-up">USD</div>
	<div class="usd">59.67</div>
</div>  </div>
</div>


<div id="block-sobesednik-social-social-block-links" class="block block--sobesednik-social block--sobesednik-social-social-block-links">
        <div class="block__content">
        <!-- Generated by sobesednik_social module-->
	<div class="social-block-title">Следите</div>
	<div class="social-block-links">
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons" ></div>
	</div>  </div>
</div>


<div id="block-block-5" class="block block--block block--block-5">
        <div class="block__content">
    <a class="cute login pt-sans-black-small-grey" href="/user">Вход</a>  </div>
</div>

  </div>
    </div>
	
    <div class="l-top-advertisements">
          <div class="l-region l-region--topadv">
    
<div id="block-advert-adfox-1000-1txt" class="block block--advert block--advert-adfox-1000-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149002356292539433"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149002356292539433',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    });
</script>
</center></div>  </div>
</div>


<div id="block-advert-relapmaintxt" class="block block--advert block--advert-relapmaintxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=xb3Fz0vP1KZbfhkc"></script></div>  </div>
</div>

  </div>
    </div>
    <div id="sblock">
	<div class="l-logoarea">
      	<a href="/"><div class="logo-logo"></div></a>        <div class="l-region l-region--header">
    
<div id="block-advert-amber-tagtxt" class="block block--advert block--advert-amber-tagtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- TO HEADER -->
<script>
  var adcm_config ={
    id:1062,
    platformId: 62,
    init: function () {
      window.adcm.call();
    }
  };
</script>
<script src="https://tag.digitaltarget.ru/adcm.js" async></script>

</div>  </div>
</div>


<div id="block-views-sobes-press-block-3" class="block block--views block--views-sobes-press-block-3">
        <div class="block__content">
    <div class="view view-sobes-press view-id-sobes_press view-display-id-block_3 view-dom-id-495c39ae8996395737306bddf730971c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/node/360"><img src="https://sobesednik.ru/sites/default/files/styles/150x150/public/23-2017.jpg?itok=LoNc879B" width="150" height="150" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <div class="field-content"><a href="/node/360">cвежий&nbsp;номер&nbsp;газеты<br><span class="izdname">Собеседник</span><br><span class="izdlink">скачать</span></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>

<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf element-1 mlid-694"><a href="/novosti-dnya" title="">Новости дня</a></li>
<li class="expanded element-2 mlid-695"><a href="/politika" title="">Политика</a><ul class="menu"><li class="first leaf mlid-696"><a href="/politika/news" title="">Новости</a></li>
<li class="last leaf mlid-697"><a href="/rassledovanie" title="">Расследования</a></li>
</ul></li>
<li class="leaf element-3 mlid-9146"><a href="/rubrics/dengi" title="">Деньги</a></li>
<li class="leaf element-4 mlid-698"><a href="/dmitriy-bykov" title="">Дмитрий Быков</a></li>
<li class="expanded active-trail element-5 mlid-699"><a href="/obshchestvo" title="" class="active-trail">Общество</a><ul class="menu"><li class="first leaf mlid-700"><a href="/obshchestvo/news" title="">Новости</a></li>
<li class="leaf mlid-701"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf mlid-702"><a href="/skandaly" title="">Скандалы</a></li>
<li class="leaf mlid-717"><a href="/sport" title="">Спорт</a></li>
<li class="leaf mlid-2242"><a href="/photos" title="">Фотогалереи</a></li>
<li class="last leaf mlid-54094"><a href="/rubrics/961" title="">Технологии</a></li>
</ul></li>
<li class="expanded element-6 mlid-704"><a href="/kultura-i-tv" title="">Культура</a><ul class="menu"><li class="first leaf mlid-705"><a href="/kultura-i-tv/news" title="">Новости</a></li>
<li class="leaf mlid-706"><a href="/shou-biznes" title="">Шоу-бизнес</a></li>
<li class="last leaf mlid-707"><a href="/today" title="">Афиша</a></li>
</ul></li>
<li class="expanded element-7 mlid-13476"><a href="/zdorove-i-dom" title="">Здоровье и дом</a><ul class="menu"><li class="first leaf mlid-708"><a href="/zdorove" title="">Здоровье</a></li>
<li class="leaf mlid-712"><a href="/dom-dachka" title="">Дом и дачка</a></li>
<li class="leaf mlid-710"><a href="/beauty" title="">Красота</a></li>
<li class="leaf mlid-711"><a href="/psychology" title="">Психология</a></li>
<li class="leaf mlid-714"><a href="/recepti" title="">Рецепты</a></li>
<li class="last leaf mlid-54096"><a href="/rubrics/935" title="">Диеты</a></li>
</ul></li>
<li class="leaf element-8 mlid-715"><a href="/avto" title="Новости автомобильного мира и авто индустрии читайте на Собеседник.RU">Авто</a></li>
<li class="leaf element-9 mlid-716"><a href="/nedvizhimost" title="">Недвижимость</a></li>
<li class="last leaf element-10 mlid-703"><a href="/turizm" title="">Путешествия</a></li>
</ul></nav>

<div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <div class="placeholder_images-signin-wrapper"><a href="http://sobesednik.ru/sobes_press" class="placeholder_images-signin"></a><a href="http://sobesednik.ru/sobes_buy" class="placeholder_images-signbuy"></a></div>  </div>
</div>


<div id="block-advert-menu-tracktxt" class="block block--advert block--advert-menu-tracktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script>
	jQuery("#block-system-main-menu a").click(function(el){
		var text = this.text;
		jQuery.ajax({
		  url: "/menutrack.php",
		  data: "item="+this.text,
		})
	})
</script></div>  </div>
</div>


<div id="block-sobesednik-header-clock" class="block block--sobesednik-header block--sobesednik-header-clock">
        <div class="block__content">
    <span id="digital_watch"></span><script>
                                    var monthNames = [ "января", "февраля", "марта", "апреля", "мая", "июня", "июля", "августа", "сентября", "октября", "ноября", "декабря" ];
                                    digitalWatch();  
                                    
                                    function digitalWatch() {
    var date = new Date();
    var day= date.getDate();
    var month=monthNames[date.getMonth()];
    var hours = date.getHours();
    var minutes = date.getMinutes();
    //var seconds = date.getSeconds();
    if (hours < 10) hours = "0" + hours;
    if (minutes < 10) minutes = "0" + minutes;
    //if (seconds < 10) seconds = "0" + seconds;
    document.getElementById("digital_watch").innerHTML =day + " " + month + ", "+ hours + ":" + minutes;
    setTimeout("digitalWatch()", 1000*60);
  }
                                  </script>  </div>
</div>


<div id="block-views-tods-list" class="block block--views block--views-tods-list">
        <div class="block__content">
    <div class="view view-tods view-id-tods view-display-id-list view-dom-id-5176d9b95422e41f2380ac7fecc7d43a">
            <div class="view-header">
      О чём говорят:    </div>
  
  
  
      <div class="view-content">
      <div class="item-list"><ul>  <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/putin">Путин</a></span>  </div></li>
  <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/pogoda">Погода</a></span>  </div></li>
  <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/kubok-konfederaciy">Кубок конфедераций</a></span>  </div></li>
  <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/taxonomy/term/1201">&quot;Гоголь-центр&quot;</a></span>  </div></li>
  <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/navalnyy">Навальный</a></span>  </div></li>
  <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/hrushchevki">&quot;Хрущевки&quot;</a></span>  </div></li>
</ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-advert-followmetxt" class="block block--advert block--advert-followmetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script src="//ulogin.ru/js/ulogin.js"></script>
<script type="text/javascript">
setTimeout(function(){
	var fm_coordY = 0;
	var fm_direction = 0;
	var fm_block=0;
	jQuery(document).mousemove(function(e) {
		if(fm_coordY>0) {
			if(fm_coordY>e.pageY-jQuery(window).scrollTop()){
				fm_direction = 1;
			} else {
				fm_direction = 0;
			}
		}
		if(e.pageY <= 5+jQuery(window).scrollTop() && fm_direction && !fm_block && jQuery.cookie('fm_shown')==undefined)
		{
			fm_block=1;
			yaCounter22657274.reachGoal('SHOW_POPUP_END')
			/*jQuery( "#fm_dialog" ).dialog({
				modal: true, 
				closeText: "Закрыть", 
				title: "Подписка", 
				minWidth:400, 
				minHeight:300,
				resizable: false,
				draggable: false,
				close: function( event, ui ) {
					yaCounter22657274.reachGoal('CLOSE_POPUP_EMAIL')
					if(jQuery.cookie('fm_shown')==undefined)
						jQuery.cookie('fm_shown', '1', { expires: 1, path: '/' });
				}
			});*/
			jQuery('.subscribe_popup').show(300);
			if(jQuery.cookie('fm_shown')==undefined)
						jQuery.cookie('fm_shown', '1', { expires: 1, path: '/' });
			jQuery(".ui-widget-overlay").click(function(){jQuery( "#fm_dialog" ).dialog("close")})
		}
		if(e.pageY > 5+jQuery(window).scrollTop() && !fm_direction && fm_block)
		{
			fm_block=0;
		}
		fm_coordY=e.pageY-jQuery(window).scrollTop();
	})
}, 
5000);
</script>

<div class="subscribe_popup" style="display:none;">
	<div class="s_content">
	  <div class="s_close">
		<span onclick="jQuery('.subscribe_popup').hide(300);">X Закрыть</span>
	  </div>
	  <div class="s_title">
		<img width=850 src="/images/sobesed_logo.png" />	
	  </div>
	  <div class="s_descr">
		Читайте самое важное
	  </div>
	  <div class="s_emailform">
		<div class="followmeform">
			<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 100% !important">
			<input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd">
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;">
				<div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text">
				  <p style="text-align: center;">Оставьте Ваш email, чтобы получать подборки наших новостей</p>
				</div>
			  </div>
			</div>
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="text-align: center !important;padding: 5px !important;margin:20px;">
				<div style="display: inline-block;">
				  <div elemtype="sform-input" style="">
					<input placeholder="e-mail" class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="box-shadow: 3px 3px 5px #777 inset;border-radius:12px;padding: 15px !important;border-width: 0px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required">
				  </div>
				</div>
			  </div>
			  <div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;margin:20px;">
				<div style="display: inline-block;" elemtype="sform-button">
				  <button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 0px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button>
				</div>
			  </div>
			</div>
		  </div>
		  <script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang = 'ru'</script>
			</div>
			Или войдите через социальную сеть
			<div id="uLogin28c1f483" data-ulogin="display=panel;fields=first_name,last_name,email;providers=vkontakte,facebook,mailru,odnoklassniki,twitter;redirect_uri=http%3A%2F%2Fsobesednik.ru%2Fulogin.php"></div>
		<div class="s_emailcancel">
		  <span class="cancel" onclick="jQuery('.subscribe_popup').hide(300);">X нет, спасибо</span>
		</div>
		
		
	  </div>
	  <div class="s_elem_title">
		Смотрите также:
	  </div>
	  <div class="s_else_elems">
		<script id="7xDvHd0dMKBaLBQU">if (window.relap) window.relap.ar('7xDvHd0dMKBaLBQU');</script>
	  </div>
	</div>
</div>

<style>
  .subscribe_popup{
    position: fixed;
    width: 100%;
    height: 100%;
    top: 0px;
    left: 0px;
    z-index: +999;
    background: url('/misc/photo_monkey.jpg') center;
	background-size: cover;
  }
  .s_content{
    max-width: 870px;
    margin: 2% auto;
    text-align: center;
    color: #fff;
  }
  .s_close{
	position:absolute;
	right:30px;
	top:30px;
	text-decoration:underline;
	cursor:pointer;
	color:red;
  }
  .s_title{
    font-size:94px;
    color: #ce171c;
    text-shadow: #ccc 1px 0px, white 1px 1px, white 0px 1px, white -1px 1px, white -1px 0px, white -1px -1px, white 0px -1px, white 1px -1px;
	margin-bottom:3%;
  }
  .s_title span{
    color: black;
  }
  .s_descr{
    font-size: 37px;
	margin-bottom:3%;
  }
  .s_emailform{
	margin-bottom:3%;
  }
  .s_elem_title{
	font-size: 37px;
	margin-bottom:3%;
  }
  .s_emailcancel span{
	cursor: pointer;
  }
  .s_else_elems{
    background: rgba(255,255,255,0.7);
    padding: 10px;
    border-radius: 5px;
  }
  </style>

<div id="fm_dialog" style="display:none;text-align: center;min-width: 400px;min-height: 300px;padding-top: 34px;">
<h3>Подпишитесь на <span style="color:#DE0025;">Собеседник</span></h3>
<h4>в социальных сетях и будьте<br>в курсе свежих событий</h4><br>
	<div click="yaCounter22657274.reachGoal('CLICK_SOC_POPUP')" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons" ></div>
	<div class="followmeform">
	<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 350px !important;"><input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd"><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text"><p style="text-align: center;">Укажите адрес вашей электронной почты и мы подготовим для Вас интересную новостную рассылку.</p></div></div></div><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Ваш email:</div><div elemtype="sform-input" style=""><input class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button></div></div></div></div><script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang = 'ru'</script>
	</div>
</div></div>  </div>
</div>

  </div>
	</div>
    </div>
  </header>
  
  <div class="l-below-header-ad">
        <div class="l-region l-region--belowheaderadv">
    
<div id="block-advert-admeta970txt" class="block block--advert block--advert-admeta970txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 1000x90js-->
<!--Расположение: под-меню-->
<div id="adfox_149134209545137058"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149134209545137058',
        params: {
            pp: 'eco',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-views-carousel-header-carousel-top" class="block block--views block--views-carousel-header-carousel-top">
        <div class="block__content">
    <div class="view view-carousel-header view-id-carousel_header view-display-id-carousel_top view-dom-id-be6b0595e2197fbfaa03afedfa15a092">
        
  
  
      <div class="view-content">
              <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/zdorove/20170622-top-5-simptomov-ochevidnyh-problem-s-immunitetom"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20170526_zaf_r116_038.jpg?itok=h-ezKpH6" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/zdorove/20170622-top-5-simptomov-ochevidnyh-problem-s-immunitetom">Топ-5 симптомов очевидных проблем с иммунитетом</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170623-den-v-istorii-s-borisom-burdoy-chudovishche-benkendorf-proti"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/benk.jpg?itok=IWLzjARZ" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/obshchestvo/20170623-den-v-istorii-s-borisom-burdoy-chudovishche-benkendorf-proti">День в истории с Борисом Бурдой: &quot;Чудовище&quot; Бенкендорф против Пушкина</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/turizm/20170622-veteran-holodnoy-voyny-v-teni-korolevy-sovetskaya-submarina"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/m3zgkpwzq7u.jpg?itok=GU9ImDOQ" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/turizm/20170622-veteran-holodnoy-voyny-v-teni-korolevy-sovetskaya-submarina">Ветеран холодной войны в тени Королевы: советская субмарина-музей в США</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content">
<span class="tag tag-common">Репортаж</span>


</span>  </div>  </div>
        <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170622-advokat-vadim-prohorov-ob-itogah-suda-po-delu-nemcova"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/delo_nemcova.jpg?itok=MYYay13I" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/politika/20170622-advokat-vadim-prohorov-ob-itogah-suda-po-delu-nemcova">Адвокат Вадим Прохоров – об итогах суда по &quot;делу Немцова&quot;</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170622-kino-pro-kino-srazu-dva-filma-o-viktore-coe"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/coy_12.jpg?itok=jZbo8XUx" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170622-kino-pro-kino-srazu-dva-filma-o-viktore-coe">Кино про &quot;Кино&quot;: сразу два фильма о Викторе Цое</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170622-refleks-straha-22-iyunya-1941-goda-kak-sledstvie-kulta-lichn"><img src="https://sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/stalin_poster.jpg?itok=Eclqny7d" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/obshchestvo/20170622-refleks-straha-22-iyunya-1941-goda-kak-sledstvie-kulta-lichn">Рефлекс страха: 22 июня 1941 года как следствие культа личности</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content">
<span class="tag tag-invert">Мнение</span>


</span>  </div>  </div>
<script>setutm("block--views-carousel-header-carousel-top","view-display-id-carousel_top");</script>    </div>
  
  
  
  
  
  
</div>  </div>
</div>

  </div>
  </div>
  <div class="l-main">
      <aside class="l-region l-region--sidebar-left">
    
<div id="block-views-blocks-front-important-left" class="block block--views block--views-blocks-front-important-left">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Важное</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-important_left view-dom-id-7d228bfc54912f7d66ca11b26393f025">
    
  
  
  
  
      <div class="view-content">
      		  <div class="views-row views-row-1 views-row-odd views-row-first entity-525132">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170623-mordovizaciya-samary-kak-nikolay-merkushkin-stal-odnim-iz-s"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/merkushkin.jpg?itok=w99VjWzS" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170623-mordovizaciya-samary-kak-nikolay-merkushkin-stal-odnim-iz-s">Мордовизация Самары. Как Николай Меркушкин стал одним из самых скандальных губернаторов</a></span>  </div>	  </div>
			  <div class="views-row views-row-2 views-row-even entity-525153">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170623-blokirovka-telegram-v-rossii-ili-gde-konchaetsya-doverie-k-s"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/bufer_obmena01_714.jpg?itok=zchG_wF3" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170623-blokirovka-telegram-v-rossii-ili-gde-konchaetsya-doverie-k-s">Блокировка Telegram в России, или Где кончается доверие к Системе</a></span>  </div>	  </div>
			  <div class="views-row views-row-3 views-row-odd entity-525105">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170623-nikogda-ne-videli-ee-slez-kak-zhivet-onkobolnaya-spasennaya"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/apatity.jpg?itok=8F8WyZ8W" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170623-nikogda-ne-videli-ee-slez-kak-zhivet-onkobolnaya-spasennaya">&quot;Никогда не видели ее слез&quot;. Как живет онкобольная, &quot;спасенная&quot; прямой линией</a></span>  </div>	  </div>
			  <div class="views-row views-row-4 views-row-even entity-525089">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170623-yubileynyy-ege-za-i-protiv-edinogo-gosekzamena"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/ege_8.jpg?itok=_mRAnaic" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170623-yubileynyy-ege-za-i-protiv-edinogo-gosekzamena">&quot;Юбилейный&quot; ЕГЭ: за и против единого госэкзамена</a></span>  </div>	  </div>
			  <div class="views-row views-row-5 views-row-odd entity-525076">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170622-kak-v-primore-sabotiruyut-razdachu-dalnevostochnyh-gektarov"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/dv.jpg?itok=TNAAwxOs" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170622-kak-v-primore-sabotiruyut-razdachu-dalnevostochnyh-gektarov">Как в Приморье саботируют раздачу &quot;дальневосточных гектаров&quot;</a></span>  </div>	  </div>
			  <div class="views-row views-row-6 views-row-even entity-525103">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170622-patriotizm-vazhnee-znaniy-ili-nazad-v-peshcheru"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/flag_13.jpg?itok=YI3trEnS" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170622-patriotizm-vazhnee-znaniy-ili-nazad-v-peshcheru">Патриотизм важнее знаний, или Назад в пещеру</a></span>  </div>	  </div>
			  <div class="views-row views-row-7 views-row-odd entity-525064">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/avto/20170622-zachem-chinovnikov-minfina-lishat-sluzhebnyh-avto-i-peresady"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/taksi_2.jpg?itok=W1kK-Aqb" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/avto/20170622-zachem-chinovnikov-minfina-lishat-sluzhebnyh-avto-i-peresady">Зачем чиновников Минфина лишат служебных авто и пересадят на такси</a></span>  </div>	  </div>
			  <div class="views-row views-row-8 views-row-even entity-525025">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170622-mihail-osokin-v-gosdume-ne-mebel-nado-menyat"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/duma1_0.jpg?itok=18r3Pl7K" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170622-mihail-osokin-v-gosdume-ne-mebel-nado-menyat">Михаил Осокин: В Госдуме не мебель надо менять</a></span>  </div>	  </div>
			  <div class="views-row views-row-9 views-row-odd entity-525037">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170622-vopros-goda-etim-letom-voobshche-budet-teplo"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/leto_0.jpg?itok=-sZ0E07F" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170622-vopros-goda-etim-letom-voobshche-budet-teplo">Вопрос года: Этим летом вообще будет тепло?</a></span>  </div>	  </div>
			  <div class="views-row views-row-10 views-row-even views-row-last entity-525001">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170621-prezumpciya-bespredela-kak-siloviki-poluchili-pravo-na-bezo"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/strunin_6.jpg?itok=kNAeTH-W" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170621-prezumpciya-bespredela-kak-siloviki-poluchili-pravo-na-bezo">Презумпция беспредела. Как силовики получили право на безответное насилие</a></span>  </div>	  </div>
	    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-7d228bfc54912f7d66ca11b26393f025","view-display-id-important_left");</script>
<script>excluderows("view-dom-id-7d228bfc54912f7d66ca11b26393f025")</script>
  </div>
</div>


<div id="block-views-blocks-front-novosti" class="block block--views block--views-blocks-front-novosti">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Главные новости</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-novosti view-dom-id-e12f96c448d2202a30e5d1d8af800b4e">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:52&rsqb;</span> <a href="/nedvizhimost/20170623-zarplata-zhitelya-sochi-pozvolyaet-snyat-lish-komnatu-v-komm">Зарплата жителя Сочи позволяет снять лишь комнату в коммуналке</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:52&rsqb;</span> <a href="/proisshestviya/20170623-sk-zapodozril-medikov-v-smerti-11-detey-v-bryanskom-roddome">СК заподозрил медиков в смерти 11 детей в Брянском роддоме</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:23&rsqb;</span> <a href="/politika/20170623-v-predvybornoy-kampanii-putin-sdelaet-akcent-na-doverii">В предвыборной кампании Путин сделает акцент на доверии</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:05&rsqb;</span> <a href="/avto/20170623-v-rf-otzovut-8-tys-infiniti-iz-za-defekta-v-podushkah-bezop">В РФ отзовут 8 тысяч Infiniti из-за дефекта в подушках безопасности</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:03&rsqb;</span> <a href="/sport/20170623-shamil-tarpishchev-esli-by-prezident-prygal-s-shestom-vse-by">Шамиль Тарпищев: Если бы президент прыгал с шестом, все бы тоже начали?</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:59&rsqb;</span> <a href="/politika/20170623-cik-zayavil-chto-shtaby-navalnogo-nahodyatsya-vne-zakona-o-v">ЦИК заявил, что штабы Навального находятся &quot;вне закона о выборах&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:28&rsqb;</span> <a href="/obshchestvo/20170623-ekspertiza-ne-nashla-sledy-alkogolya-v-krovi-pyanogo-malchik">Экспертиза не нашла следы алкоголя в крови &quot;пьяного&quot; мальчика</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:11&rsqb;</span> <a href="/zdorove/20170623-bezrazlichnoe-lico-mozhet-byt-simptomom-vospalitelnyh-proces">Безразличное лицо может быть симптомом воспалительных процессов</a></span>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:02&rsqb;</span> <a href="/proisshestviya/20170623-chinovniku-grozit-10-let-tyurmy-za-izbienie-sotrudnika-fsbn">Чиновнику грозит 10 лет тюрьмы за избиение сотрудника ФСБ на Кубани</a></span>  </span>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:52&rsqb;</span> <a href="/obshchestvo/20170623-durov-napugal-chinovnikov-slezhkoy-ssha-v-sluchae-blokirovki">Дуров напугал чиновников слежкой США в случае блокировки Telegram</a></span>  </span>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:50&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20170623-netievskiy-prisvaival-dengi-tovarishchey">&quot;Нетиевский присваивал деньги товарищей&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:40&rsqb;</span> <a href="/zdorove/20170623-pensionery-mogut-s-godami-sohranit-ostrotu-uma-s-pomoshchyu">Пенсионеры могут с годами сохранить остроту ума с помощью секса</a></span>  </span>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:35&rsqb;</span> <a href="/proisshestviya/20170623-v-moskve-pyanye-sozhiteli-raschlenili-gostey-i-brosili-tela">В Москве пьяные сожители расчленили гостей и бросили тела в реку</a></span>  </span>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:31&rsqb;</span> <a href="/zdorove/20170623-obezzarazhivanie-vody-serebrom-mozhet-byt-opasnym-dlya-dnk-c">Обеззараживание воды серебром может быть опасным для ДНК человека</a></span>  </span>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:26&rsqb;</span> <a href="/obshchestvo/20170623-rpc-obuchit-prihozhan-sektovedeniyu-iz-za-aktivizacii-sektan">РПЦ обучит прихожан сектоведению из-за активизации сектантства</a></span>  </span>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:17&rsqb;</span> <a href="/zdorove/20170623-zhertvam-hronicheskoy-ustalosti-porekomendovali-lechitsya-sp">Жертвам хронической усталости порекомендовали лечиться спортом</a></span>  </span>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:08&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20170623-otec-zhanny-friske-shepelev-hochet-posadit-menya-ili-ubit">Отец Жанны Фриске: Шепелев хочет посадить меня или убить</a></span>  </span>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:58&rsqb;</span> <a href="/proisshestviya/20170623-vora-v-zakona-tkacha-nyaganskogo-zaderzhali-v-restorane-v-mo">&quot;Вора в законе&quot; Ткача Няганьского задержали в ресторане в Москве</a></span>  </span>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:53&rsqb;</span> <a href="/obshchestvo/20170623-minkult-hochet-blokirovat-kopii-piratskih-saytov-bez-suda">Минкульт хочет блокировать копии пиратских сайтов без суда</a></span>  </span>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:45&rsqb;</span> <a href="/proisshestviya/20170623-poezd-moskva-zagorelsya-v-stolichnom-metro-pri-popytke-tronu">Поезд &quot;Москва&quot; загорелся в столичном метро при попытке тронуться</a></span>  </span>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:40&rsqb;</span> <a href="/zdorove/20170623-uchenye-vpervye-svyazali-seks-s-narusheniyami-v-rabote-sosud">Ученые впервые связали секс с нарушениями в работе сосудов</a></span>  </span>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:54&rsqb;</span> <a href="/obshchestvo/20170623-kadyrov-pozval-durova-v-chechnyu-radi-spaseniya-telegram">Кадыров позвал Дурова в Чечню ради спасения Telegram</a></span>  </span>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:25&rsqb;</span> <a href="/obshchestvo/20170623-polovina-rossiyan-vystupila-za-druzhestvennye-otnosheniya-s">Половина россиян выступила за дружественные отношения с Украиной</a></span>  </span>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:22&rsqb;</span> <a href="/sport/20170623-sovetskiy-sport-zapustil-ezhenedelnik-o-zdorovom-obraze-zhiz">&quot;Советский спорт&quot; запустил еженедельник о здоровом образе жизни</a></span>  </span>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:08&rsqb;</span> <a href="/obshchestvo/20170623-mchs-predupredilo-o-podtopleniyah-v-moskve-iz-za-grada-i-gro" class="active">МЧС предупредило о подтоплениях в Москве из-за града и грозы</a></span>  </span>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:49&rsqb;</span> <a href="/obshchestvo/20170623-pyat-chelovek-postradali-ot-grada-obestochivshego-hakasiyu">Пять человек пострадали от града, обесточившего Хакасию</a></span>  </span>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:35&rsqb;</span> <a href="/politika/20170623-zhirinovskiy-predlozhil-zamenit-prazdniki-oplachivaemym-otpu">Жириновский предложил заменить праздники оплачиваемым отпуском</a></span>  </span>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:15&rsqb;</span> <a href="/obshchestvo/20170623-v-shkolah-nachnut-prepodavat-psihologiyu-dlya-predotvrashche">В школах начнут преподавать психологию для предотвращения суицидов</a></span>  </span>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:52&rsqb;</span> <a href="/proisshestviya/20170623-v-sheremetevo-voznikli-ocheredi-iz-za-slomannoy-bagazhnoy-le">В &quot;Шереметьево&quot; возникли очереди из-за сломанной багажной ленты</a></span>  </span>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:47&rsqb;</span> <a href="/obshchestvo/20170623-shtrafy-za-mat-v-seme-grozyat-korrupciey-sredi-policeyskih">Штрафы за мат в семье грозят коррупцией среди полицейских</a></span>  </span>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:25&rsqb;</span> <a href="/nedvizhimost/20170623-pokupateley-nedvizhimosti-mogut-identificirovat-po-golosu">Покупателей недвижимости могут идентифицировать по голосу</a></span>  </span>  </div>
  <div class="views-row views-row-32 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:13&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20170623-dzhonni-depp-nameknul-na-smert-glavy-ssha-ot-ruki-aktera">Джонни Депп намекнул на смерть главы США от руки актера</a></span>  </span>  </div>
  <div class="views-row views-row-33 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:49&rsqb;</span> <a href="/avto/20170623-stoimost-brent-vyrosla-do-454-za-barrel">Стоимость Brent выросла до $45,4 за баррель</a></span>  </span>  </div>
  <div class="views-row views-row-34 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:42&rsqb;</span> <a href="/politika/20170623-rada-ukrainy-gotovit-impichment-poroshenko-iz-za-korrupcii">Рада Украины готовит импичмент Порошенко из-за коррупции</a></span>  </span>  </div>
  <div class="views-row views-row-35 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:27&rsqb;</span> <a href="/obshchestvo/20170623-iyubrskie-holoda-zavershatsya-30-gradusnoy-zharoy-v-iyule">&quot;Июбрьские холода&quot; завершатся 30-градусной жарой в июле</a></span>  </span>  </div>
  <div class="views-row views-row-36 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:22&rsqb;</span> <a href="/nedvizhimost/20170623-postroennye-po-programme-renovacii-doma-mogut-ozelenit">Построенные по программе реновации дома могут озеленить</a></span>  </span>  </div>
  <div class="views-row views-row-37 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:51&rsqb;</span> <a href="/obshchestvo/20170623-vlasti-podmoskovya-nashli-chetyre-poligona-vzamen-kuchino">Власти Подмосковья нашли четыре полигона взамен &quot;Кучино&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-38 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:44&rsqb;</span> <a href="/proisshestviya/20170623-gelandewagen-zagorelsya-u-zapravki-na-rublevskom-shosse">Gelandewagen загорелся у заправки на Рублевском шоссе</a></span>  </span>  </div>
  <div class="views-row views-row-39 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:34&rsqb;</span> <a href="/obshchestvo/20170623-roskomnadzor-grozitsya-zablokirovat-telegram-iz-za-narusheni">Роскомнадзор грозится заблокировать Telegram из-за нарушений</a></span>  </span>  </div>
  <div class="views-row views-row-40 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:04&rsqb;</span> <a href="/obshchestvo/20170623-vmf-rossii-vypustili-6-raket-po-obektam-igil-v-sirii">ВМФ России выпустил 6 ракет по объектам ИГИЛ в Сирии</a></span>  </span>  </div>
  <div class="views-row views-row-41 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:46&rsqb;</span> <a href="/obshchestvo/20170623-zakon-o-massovyh-meropriyatiyah-v-rf-mogut-izmenit-posle-mit">Закон о массовых мероприятиях в РФ могут изменить после митингов</a></span>  </span>  </div>
  <div class="views-row views-row-42 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:24&rsqb;</span> <a href="/obshchestvo/20170623-prichinoy-gibeli-5-rabochih-v-kollektore-v-zao-stala-halatno">Причиной гибели 5 рабочих в коллекторе в ЗАО стала халатность</a></span>  </span>  </div>
  <div class="views-row views-row-43 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:05&rsqb;</span> <a href="/obshchestvo/20170623-ulicy-vblizi-mechetey-perekroyut-v-moskve-iz-za-uraza-bayram">Улицы вблизи мечетей перекроют в Москве из-за Ураза-байрама</a></span>  </span>  </div>
  <div class="views-row views-row-44 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:43&rsqb;</span> <a href="/obshchestvo/20170623-na-zakrytuyu-v-balashihe-svalku-prodolzhat-svozit-chistye-gr">На закрытую в Балашихе свалку продолжат свозить чистые грунты</a></span>  </span>  </div>
  <div class="views-row views-row-45 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:13&rsqb;</span> <a href="/obshchestvo/20170623-10-razvedyvatelnyh-poletov-sovershili-ssha-u-granic-rf-za-ne">10 разведывательных полетов совершили США у границ РФ за неделю</a></span>  </span>  </div>
  <div class="views-row views-row-46 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:09&rsqb;</span> <a href="/psihologiya/20170623-chetyre-pravila-lyubvi-k-sebe">Четыре правила любви к себе</a></span>  </span>  </div>
  <div class="views-row views-row-47 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;06:06&rsqb;</span> <a href="/obshchestvo/20170623-den-v-istorii-s-borisom-burdoy-chudovishche-benkendorf-proti">День в истории с Борисом Бурдой: &quot;Чудовище&quot; Бенкендорф против Пушкина</a></span>  </span>  </div>
  <div class="views-row views-row-48 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;00:03&rsqb;</span> <a href="/politika/20170623-stanislav-belkovskiy-duhovnye-skrepy-protiv-lgbt-i-istorii">Станислав Белковский: &quot;Духовные скрепы&quot; против ЛГБТ и истории</a></span>  </span>  </div>
  <div class="views-row views-row-49 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;22:06&rsqb;</span> <a href="/psihologiya/20170622-kak-izbavitsya-ot-kompleksa-nepolnocennosti-sovety-psihologa">Как избавиться от комплекса неполноценности: советы психолога</a></span>  </span>  </div>
  <div class="views-row views-row-50 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;21:04&rsqb;</span> <a href="/recepty/20170622-sup-dnya-chetyre-recepta-pervyh-blyud-s-ovoshchami">Суп дня: четыре рецепта первых блюд с овощами</a></span>  </span>  </div>
  <div class="views-row views-row-51 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;20:07&rsqb;</span> <a href="/kultura-i-tv/20170622-kino-pro-kino-srazu-dva-filma-o-viktore-coe">Кино про &quot;Кино&quot;: сразу два фильма о Викторе Цое</a></span>  </span>  </div>
  <div class="views-row views-row-52 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;18:06&rsqb;</span> <a href="/tehnologii/20170622-whatsapp-zakonchit-rabotat-na-staryh-versiyah-android-v-2020">WhatsApp закончит работать на старых версиях Android в 2020 году</a></span>  </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://sobesednik.ru/novosti-dnya">Другие новости</a>    </div>
  
  
</div><script>
	setutm("view-dom-id-e12f96c448d2202a30e5d1d8af800b4e","view-display-id-novosti");
	jQuery(".view-display-id-novosti").mCustomScrollbar({
		theme:"dark-thick",
		scrollButtons:{ enable: true, scrollAmount: 400, scrollType: "stepped" }
	});
</script>
  </div>
</div>


<div id="block-views-blocks-front-interview" class="block block--views block--views-blocks-front-interview">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Интервью</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-interview view-dom-id-640c36d287a766701df534e607b27131">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20160921-batalov-otmazal-zvezdu-univera-ot-armii"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20120924_gaf_rk39_029.jpg?itok=rG3kt3F6" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20160921-batalov-otmazal-zvezdu-univera-ot-armii">Баталов отмазал звезду &quot;Универа&quot; от армии</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20160911-aleksey-batalov-dela-plohi-no-pered-vrachami-pritvoryayus"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20110826_gaf_rl11_001_0.jpg?itok=NoKHyFnG" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20160911-aleksey-batalov-dela-plohi-no-pered-vrachami-pritvoryayus">Алексей Баталов: Дела плохи, но перед врачами притворяюсь</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170616-u-nikolaya-lukinskogo-rodilsya-chernokozhiy-vnuk"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/luka1.jpg?itok=P-XIje9k" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20170616-u-nikolaya-lukinskogo-rodilsya-chernokozhiy-vnuk">У Николая Лукинского родился чернокожий внук</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-640c36d287a766701df534e607b27131","view-display-id-interview");</script>
  </div>
</div>


<div id="block-views-blocks-front-block-2" class="block block--views block--views-blocks-front-block-2">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Только в &quot;Собеседнике&quot;</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_2 view-dom-id-4f535376eb9a8cd995815f764d18834f">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/sport/20170620-futbol-i-pustota-rossiya-vstretila-kubok-konfederaciy-pusty"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20170617_zaa_n230_320.jpg?itok=wHd-PH-W" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sport/20170620-futbol-i-pustota-rossiya-vstretila-kubok-konfederaciy-pusty">Футбол и пустота. Россия встретила Кубок конфедераций пустыми трибунами</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/sport/20170620-futbol-i-pustota-rossiya-vstretila-kubok-konfederaciy-pusty">Кубок конфедераций стартовал в 4-х городах, готовящихся принять ЧМ-2018. Sobesednik.ru проследил за тем, как это было</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170620-40-epizodov-protiv-12-ili-novoe-delo-evgenii-vasilevoy"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20140702_gaf_rk39_008.jpg?itok=rMAINSqo" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170620-40-epizodov-protiv-12-ili-novoe-delo-evgenii-vasilevoy">40 эпизодов против 12, или Новое &quot;дело Евгении Васильевой&quot;</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/obshchestvo/20170620-40-epizodov-protiv-12-ili-novoe-delo-evgenii-vasilevoy">Sobesednik.ru выяснил, что сейчас происходит с фигуранткой так называемого дела Минобороны Евгенией Васильевой</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170616-dmitriy-gluhovskiy-putina-vyberut-tadzhiki-i-kavkazskie-byud"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20130910_gaf_rk39_005.jpg?itok=ZcnrdBCm" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170616-dmitriy-gluhovskiy-putina-vyberut-tadzhiki-i-kavkazskie-byud">Дмитрий Глуховский: Путина выберут таджики и кавказские бюджетники</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/obshchestvo/20170616-dmitriy-gluhovskiy-putina-vyberut-tadzhiki-i-kavkazskie-byud">Писатель Дмитрий Глуховский рассказал Sobesednik.ru о своем новом романе «Текст», а также о ближайшем будущем России</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-4f535376eb9a8cd995815f764d18834f","view-display-id-block_2");</script>
  </div>
</div>


<div id="block-advert-ad-test-2txt" class="block block--advert block--advert-ad-test-2txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_интервью-->
<div id="adfox_149010471702995073"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149010471702995073',
        params: {
            pp: 'hoc',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-views-blocks-front-block-4" class="block block--views block--views-blocks-front-block-4">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Страсти во власти</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_4 view-dom-id-192e6eb67b94a8ab1543815642dde4ac">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170615-andrey-kuraev-o-vstreche-patriarha-s-politologami-rpc-idyo"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/pat_0.jpg?itok=e-T9733T" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170615-andrey-kuraev-o-vstreche-patriarha-s-politologami-rpc-idyo">Андрей Кураев – о встрече патриарха с политологами: &quot;РПЦ идёт в народ&quot;</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/obshchestvo/20170615-andrey-kuraev-o-vstreche-patriarha-s-politologami-rpc-idyo">Андрей Кураев рассказал Sobesednik.ru, о чём патриарх Кирилл мог говорить с политологами на тайной встрече 12 июня</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170614-ot-intervyu-putina-do-bezraboticy-odin-shag"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20170605_gaf_rk70_060_0.jpg?itok=QVCeq_wr" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170614-ot-intervyu-putina-do-bezraboticy-odin-shag">От интервью Путина до безработицы один шаг?</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/politika/20170614-ot-intervyu-putina-do-bezraboticy-odin-shag">Телеведущая из США, проведшая интервью с Путиным на Питерском экономическом форуме, того гляди останется без работы</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170615-vladimir-kara-murza-st-o-pryamoy-linii-reshili-chut-chut-vy"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/putin_75.jpg?itok=XR_sftIT" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170615-vladimir-kara-murza-st-o-pryamoy-linii-reshili-chut-chut-vy">Владимир Кара-Мурза-ст. о &quot;прямой линии&quot;: Решили чуть-чуть выпустить пар</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="https://sobesednik.ru/politika/20170615-vladimir-kara-murza-st-o-pryamoy-linii-reshili-chut-chut-vy">Владимир Кара-Мурза — старший подвел итоги «Прямой линии» россиян с Владимиром Путиным для Sobesednik.ru</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-192e6eb67b94a8ab1543815642dde4ac","view-display-id-block_4");</script>
  </div>
</div>


<div id="block-views-blocks-front-side-columnists" class="block block--views block--views-blocks-front-side-columnists">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Колумнисты</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-side_columnists view-dom-id-22cac0cf800c0f9bed842ae2707150dc">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/politika/20170622-mihail-osokin-v-gosdume-ne-mebel-nado-menyat"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/osokin_mihail.png?itok=WN54o-db" width="80" height="80" alt="Осокин Михаил" title="Осокин Михаил" /></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/author/20160310-osokin-mihail">Осокин Михаил</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="https://sobesednik.ru/politika/20170622-mihail-osokin-v-gosdume-ne-mebel-nado-menyat"><a href="/politika/20170622-mihail-osokin-v-gosdume-ne-mebel-nado-menyat">Михаил Осокин: В Госдуме не мебель надо менять</a></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/sport/20170622-dmitriy-sokolov-sergey-fursenko-v-zenite-poddast-gazu"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/bgjtmgjdjgjg.png?itok=nMld9Hbl" width="80" height="80" alt="Соколов Дмитрий" title="Соколов Дмитрий" /></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/sokolov-dmitrii">Соколов Дмитрий</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="https://sobesednik.ru/sport/20170622-dmitriy-sokolov-sergey-fursenko-v-zenite-poddast-gazu">Сергей Фурсенко в &quot;Зените&quot; поддаст газу</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/politika/20170623-stanislav-belkovskiy-duhovnye-skrepy-protiv-lgbt-i-istorii"><img src="https://sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/degdjtmgjgbtmrc.png?itok=27wpc0Zq" width="80" height="80" alt="Белковский Станислав" title="Белковский Станислав" /></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/belkovskii-stanislav">Белковский Станислав</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="https://sobesednik.ru/politika/20170623-stanislav-belkovskiy-duhovnye-skrepy-protiv-lgbt-i-istorii">&quot;Духовные скрепы&quot; против ЛГБТ и истории</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-22cac0cf800c0f9bed842ae2707150dc","view-display-id-side_columnists");</script>
  </div>
</div>


<div id="block-views-content-media-block-1" class="block block--views block--views-content-media-block-1">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Галерея</h2>
	</div>
      <div class="block__content">
    <div class="view view-content-media view-id-content_media view-display-id-block_1 view-dom-id-4786c27f83b7c6c35dafe71a3b3164a0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/photo-gallery/20170623-luchshie-naryady-ceremonii-otkrytiya-mmkf-2017-fotoreportazh"><img src="https://sobesednik.ru/sites/default/files/styles/medium/public/complex_images/images/dsc_3473.jpg?itok=NDNRHCz_" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-serif-normal"><a href="https://sobesednik.ru/photo-gallery/20170623-luchshie-naryady-ceremonii-otkrytiya-mmkf-2017-fotoreportazh">Лучшие наряды церемонии открытия ММКФ 2017: ФОТОрепортаж</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-views-blocks-front-block-6" class="block block--views block--views-blocks-front-block-6">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">На посошок</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_6 view-dom-id-206f27b363b86f961b5b2cca9427ef64">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170618-rusalki"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/img_5275_1.jpg?itok=MMGBFhK9" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170618-rusalki">Как русалка, как дельфин. Кто и зачем учится плавать с хвостом</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170618-spasti-panina-skolko-mozhet-stoit-zashchita-aktera-ot-naemn"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20160920_gaf_rl12_033.jpg?itok=m8dNbpII" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170618-spasti-panina-skolko-mozhet-stoit-zashchita-aktera-ot-naemn">Спасти Панина. Сколько может стоить защита актера от наемных убийц</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170615-krome-putina-chto-eshche-proishodit-poka-prezident-obshchaet"><img src="https://sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20150416_zaf_x99_131_2.jpg?itok=LlI4Lcdg" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170615-krome-putina-chto-eshche-proishodit-poka-prezident-obshchaet">Кроме Путина: что еще происходит, пока президент общается с народом</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-206f27b363b86f961b5b2cca9427ef64","view-display-id-block_6");</script>
  </div>
</div>


<div id="block-sobesednik-stuff-right-sbar-press-release" class="block block--sobesednik-stuff block--sobesednik-stuff-right-sbar-press-release">
        <div class="block__content">
    	<div class="block-title-outer-wrapper press-release">
		<div class="block__title pt-serif-block-title"><a href="/press-relizy">Пресс-релизы</a></div>
	</div>
	<div class=block--sobesednik-advertising><!--  AdRiver code START. Type:extension Site: sob BN:1 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=214983&bn=1&target=top&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20170329-pop-zvezda-90-h-vadim-kazachenko-sdelal-predlozhenie-irine-a">Поп-звезда 90-х Вадим Казаченко сделал предложение Ирине Аманти</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20170124-kartina-sovremennogo-hudozhnika-iz-rossii-zimina-alekseya-zh">Картина современного художника из России Зимина Алексея "ЖИЗНЬ"/"LIFE" продана за $1,2 млн</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-sca-i-wsscc-publikuyut-sovmestnoe-issledovanie-o-znachenii-g">SCA и WSSCC публикуют совместное исследование о значении гигиены в мире</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-pod-kryshey-doma-iz-kleenogo-brusa">Под крышей дома из клееного бруса</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161004-kompaniya-sca-provodit-vtoruyu-globalnuyu-nedelyu-bezopasnos">Компания SCA проводит вторую глобальную неделю безопасности для продвижения принципа "Безопасность прежде всего"</a></div></div>  </div>
</div>


<div id="block-advert-adfox-240x400-left1txt" class="block block--advert block--advert-adfox-240x400-left1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_пресс-релизами-->
<div id="adfox_149002251482779165"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149002251482779165',
        params: {
            pp: 'hnz',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>

  </aside>
    <div class="l-content" role="main">
 
	  
	              
	        
	  


<div class="sobesednik-content entity-sobesednik-content sobesednik-content-news clearfix">

<div class="block-title-outer-wrapper rubric-946">
	<div class="block__title pt-serif-block-title">
		<a class="pt-serif-block-title" href="/obshchestvo">
			Общество		</a>
	</div>
</div>


	<div class="meta grey-caption margin-bottom-10">
					<div class="source">Источник: <a target="_blank" href="http://www.interfax.ru/moscow/567799">Интерфакс</a></div>
				<span class="date">13:08, 23 Июня 2017</span>
		<span class="print"><span class="print_html"><a href="https://sobesednik.ru/print/obshchestvo/20170623-mchs-predupredilo-o-podtopleniyah-v-moskve-iz-za-grada-i-gro" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="https://sobesednik.ru/sites/all/modules/contrib/print/icons/print_icon.png" width="16px" height="16px" alt="Версия для печати" title="Версия для печати" /></a></span></span>
	</div>
    <h1 class="pt-sans-title-big margin-bottom-10">
       МЧС предупредило о подтоплениях в Москве из-за града и грозы    </h1>




  <div class="content pt-serif-normal">
	
	

<div class="directadvert-in-entity">
	</div>
	<div class = "body _ga1_on_" id="content">
				<p>Днем и вечером 23 июня в Москве ожидаются дождь, град, гроза и порывистый ветер.</p><p>Как сообщает «Интерфакс» со ссылкой на ГУ МЧС по Москве, днем и вечером в пятницу в столице ожидается кратковременный дождь, гроза и град. Также <a href="https://sobesednik.ru/theme-days/pogoda" target="_blank">прогнозируется</a> усиление ветра западной четверти с порывами до 12-17 м/с.</p><p>В ведомстве предупреждают, что из-за непогоды в городе возможны подтопления, повреждения линий электропередач, повал деревьев, заторы на дорогах и обрушение рекламных конструкций.</p><p>Спасатели просят москвичей пережидать дождь в капитальных строениях и не парковать машины рядом с деревьями.</p><p><p><div class="wsame-material"><a target="_blank" href="/nedvizhimost/20170609-kto-oplatit-remont-posle-uragana?from=525140&num=1"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="https://sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/20170530_gaf_rr22_001.jpg?itok=WgK3khIy" width="240" height="160" alt="По подсчетам МЧС, одних только жилых и административных зданий пострадало более 180" title="По подсчетам МЧС, одних только жилых и административных зданий пострадало более 180" /></div><div class="addition-title">Кто оплатит ремонт после урагана?</div><div class="addition-teaser">Кто и как должен восполнять ущерб, причиненный недвижимости стихийными бедствиями, Sobesednik.ru узнал у юриста&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p></p><p><p><div class="wsame-material"><a target="_blank" href="/avto/20170606-kto-zaplatit-za-mashiny-iskorezhennye-uraganom-v-moskve?from=525140&num=2"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="https://sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/20160720_gaf_rk39_091.jpg?itok=RPZnHGKc" width="240" height="160" alt="Желательно найти свидетелей, которые смогут подтвердить, что дерево было опасным" title="Желательно найти свидетелей, которые смогут подтвердить, что дерево было опасным" /></div><div class="addition-title">Кто заплатит за машины, искореженные ураганом в Москве</div><div class="addition-teaser">Около 2 тысяч авто пострадали в Москве от урагана: одни машины придавило деревьями, на другие рухнули рекламные щиты&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p></p>			<sjdiv id="SlickJumpNativeAds-cuiwclp88"></sjdiv>
		<div class="tods-block"><div class="readmorehead pt-sans-black-normal type-News">Также по теме</div><div class="readmorebody"><div class="field-content"><div class='row'><a href="/theme-days/pogoda?utm=up">Погода</a></div></div></div></div>					</div>
		<div class=block--sobesednik-advertising-borderless><div id="inpage_VI-162555-0-135216220"></div>
<script type="text/javascript">
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-162555-0",
                renderTo: 'inpage_VI-162555-0-135216220',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&pfc=a&pfb=a&plp=a&pli=a&pop=a&puid1=&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>		
	
	
  </div>
	
						<div class="share-line" id="anchor">
				<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

<div class="bordered"><span>поделиться &rarr;</span> <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div></div>
<script type="text/javascript">var plusodiv;if(!plusodiv)jQuery(".body>p:nth-child(2)").prepend('<div class="bordered"><span>поделиться &rarr;</span> <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div></div></p><p>');plusodiv=true;</script>			</div>
		  	<div class="authors-line bottom pt-serif-normal text-right padding-bottom-30 visited-black">
		<div class="author pt-serif-bold"><a href="/author/20150720-karpuhina-mariya">Карпухина Мария</a></div>	</div>
	<div style="clear:both;"></div>
	<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<div id="adfox_149009876961171932"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149009876961171932',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script></div>					    <div class="hypercomments">
	        <div id="hypercomments_widget"></div>
							<script type="text/javascript">
							_hcwp = window._hcwp || [];
							_hcwp.push({widget:"Stream", widget_id: 84294});
							(function() {
							if("HC_LOAD_INIT" in window)return;
							HC_LOAD_INIT = true;
							var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
							var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
							hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/84294/"+lang+"/widget.js";
							var s = document.getElementsByTagName("script")[0];
							s.parentNode.insertBefore(hcc, s.nextSibling);
							})();
							</script>	    </div>
				<div class=block--sobesednik-advertising><div id="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="width: 600px !important;background-color: #f1f1ee !important;border-style: solid !important;border-width: 1px !important;border-color: #ada7b3 !important;border-radius: 5px !important;"><style>.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line p,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h1,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h2,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h3,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h4,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h5,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h6{margin:0!important;color:inherit!important;font:inherit!important;}</style><input type="hidden" name="sform[hash]" value="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c"><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: center !important;color: #423200 !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 24px !important;font-weight: normal !important;" elemtype="sform-text"><h3>Подписаться на новости</h3></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Введите Ваш email:</div><div elemtype="sform-input" style=""><input class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 450px !important;text-align: center !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" placeholder="example@yandex.ru" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="sform2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c._button(this);">Подписаться</button></div></div></div><div id="_plain_message2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="display:none;"></div><div><div style="display: inline-block !important;text-align: center !important;width: 100% !important;font-size: 12px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;color='#2A6496' !important;padding: 10px !important;font-weight:normal !important;border-radius: 0px 0px 4px 4px  !important;" elemtype="sform-text"><a href="https://sendpulse.com/?rg=4&uid=628282"><img src="https://cdn.sendpulse.com/img/logoimage.png" alt="email рассылки" style="width:100px"></a></div></div></div><script type="text/javascript" src="https://fast.sendpulse.com/members/forms/user-form-js/ac/2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c/c/1/"></script><script type="text/javascript">var sform_lang = 'ru'</script></div>  
  <div align="center" ><br /><div class=block--sobesednik-advertising><table>
<td>
<!-- /52555387/Sobesednik.ru_300х250_2 -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/Sobesednik.ru_300х250_2', [300, 250], 'div-gpt-ad-1490170907337-5').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1490170907337-5' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490170907337-5'); }); </script> </div>
</td><td>
<!-- /52555387/Sobesednik.ru_300х250_3 -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/Sobesednik.ru_300х250_3', [300, 250], 'div-gpt-ad-1490170907337-6').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1490170907337-6' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490170907337-6'); }); </script> </div>
</td>
</table></div></div>
  <hr>

	

</div>
	<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: второй экран-->
<div id="adfox_149009892521195140"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149009892521195140',
        params: {
            pp: 'dvj',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script></div><div id="block-sobesednik-popular-popular-content" class="block block--sobesednik-popular block--sobesednik-popular-popular-content">
	<div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Выбор читателей</h2>
	</div>

	<div class="block__content">
		<div class=block--sobesednik-advertising-borderless><script id="2UBACZdW3Sfdj4-P">if (window.relap) window.relap.ar('2UBACZdW3Sfdj4-P');</script></div>
	</div>
</div><div style="clear:both;"></div>
<div class=block--sobesednik-advertising><div id="vengo-vision-1116">
<script>
    var script = document.createElement( 'script' );
    script.src = '//s.vengovision.ru/js/vengovision.min.js';
    script.onload = function () {
        VengoVision.init( {
            siteId: '13',
            logLevel: 'info'
        } );
        VengoVision.showAd( {
            adType: 'inline',
            parentId: 'vengo-vision-1116',
            volumeControl: 'mouse'
        } );
    };
    document.head.appendChild( script );
</script>
</div></div><div id="advark_div"></div>



<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->

<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-mirtesen"><div id="smi2adblock_77975"><a href="http://mirtesen.ru/">Новости mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.mirtesen.ru/data/js/77975.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class=block--sobesednik-advertising>﻿<!-- Яндекс.Директ --><div id="yandex_ad_underarticle"></div><script type="text/javascript">(function(w, d, n, s, t) {w[n] = w[n] || [];w[n].push(function() {Ya.Direct.insertInto(130866, "yandex_ad_underarticle", {stat_id: 17,ad_format: "direct",font_size: 1,type: "horizontal",border_type: "collapse",limit: 2,title_font_size: 3,links_underline: false,site_bg_color: "FFFFFF",border_color: "CCCCCC",title_color: "0000CC",url_color: "006600",text_color: "000000",hover_color: "0066FF",no_sitelinks: true});});t = d.getElementsByTagName("script")[0];s = d.createElement("script");s.src = "//an.yandex.ru/system/context.js";s.type = "text/javascript";s.async = true;t.parentNode.insertBefore(s, t);})(window, document, "yandex_context_callbacks");</script></div>
<div class="additional-materials">
		</div>


<div class="block-title-outer-wrapper ">
	<div class="block__title pt-serif-block-title">Новости Партнеров</div>
</div>

<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Gnezdo-->
<!--Расположение: под_статьёй-->
<div id="adfox_149148129303584952"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149148129303584952',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'fjoo',
            puid1: ''
        }
    });
</script></div><br>
	<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: третий экран-->
<div id="adfox_149009885300467496"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149009885300467496',
        params: {
            pp: 'dvk',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script></div><!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<br>

<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Lentainform-->
<!--Расположение: под_статьёй-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
 

var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;
 
document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
 
AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=fjne&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div><div id="block-sobesednik-advertising-above-podpiska-other">
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-smi2net"><div id="unit_82589"><a href="http://smi2.net/">ֽמגמסעט ָּׁ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82589.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div></div>


<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<script>
	var post_id = 525140;
	var post_date = "2017-06-23 13:08:18";
	var post_title = "МЧС предупредило о подтоплениях в Москве из-за града и грозы";
	var post_author = "Карпухина Мария";
	var post_rubric = "Общество";
	var post_tags = "Погода";
</script>

<script type="text/javascript">
	setTimeout(excludecontent, 100000, 525140)
	function excludecontent(id){
		var excludedata = jQuery.cookie('important_exclude')
		if (excludedata != undefined){
			var exclude = eval(excludedata);
		} else {
			var exclude = [];
		}
		if (exclude.indexOf('entity-'+id) == -1) {
			exclude.push('entity-'+id);
			jQuery.cookie('important_exclude', JSON.stringify(exclude), { path: "/", expires: 7 })
		}
	}
</script>

<div id="block-views-rubrics-block-filling" class="block block--views block--views-rubrics-block-filling">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Новое на сайте</h2>
	</div>
      <div class="block__content">
    <div class="view view-rubrics view-id-rubrics view-display-id-block_filling view-dom-id-2eb78ee71e4949b3d0cfab4cfab379ba">
        
  
  
      <div class="view-content">
      <div class="1-column-tods">
  <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/nedvizhimost/20170623-zarplata-zhitelya-sochi-pozvolyaet-snyat-lish-komnatu-v-komm"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/komsomolka_1.jpg?itok=ZsPXv_cd" width="200" height="150" alt="" /></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/nedvizhimost/20170623-zarplata-zhitelya-sochi-pozvolyaet-snyat-lish-komnatu-v-komm">Зарплата жителя Сочи позволяет снять лишь комнату в коммуналке</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">17:52, 23 Июня 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Специалисты выяснили, как соотносятся средние зарплаты и цены на недвижимость в 69 городах России</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/avto/20170623-v-rf-otzovut-8-tys-infiniti-iz-za-defekta-v-podushkah-bezop"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/uli_deck_8.jpg?itok=Szv7Tz4V" width="200" height="150" alt="" /></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/avto/20170623-v-rf-otzovut-8-tys-infiniti-iz-za-defekta-v-podushkah-bezop">В РФ отзовут 8 тысяч Infiniti из-за дефекта в подушках безопасности</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">17:05, 23 Июня 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Infiniti объявила об отзыве 8270 автомобилей F35, FX45, M35 и M45, произведенных с апреля 2006-го по март 2010 года</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/sport/20170623-shamil-tarpishchev-esli-by-prezident-prygal-s-shestom-vse-by"><img src="https://sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20140424_gaf_rl12_028.jpg?itok=NdizNWiC" width="200" height="150" alt="" /></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/sport/20170623-shamil-tarpishchev-esli-by-prezident-prygal-s-shestom-vse-by">Шамиль Тарпищев: Если бы президент прыгал с шестом, все бы тоже начали?</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">17:03, 23 Июня 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Шамиль Тарпищев рассказал о скандале с Шараповой, пристрастии российских чиновников к теннису и Олимпиаде в Сочи</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>

</div>
    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/obshchestvo/20170623-mchs-predupredilo-o-podtopleniyah-v-moskve-iz-za-grada-i-gro?page=1">Ранее</a></li>
</ul>  
  
  
  
  
</div>  </div>
</div>


    </div>

      <aside class="l-region l-region--sidebar-right">
    
<div id="block-views-longread-block-1" class="block block--views block--views-longread-block-1">
        <div class="block__content">
    <div class="view view-longread view-id-longread view-display-id-block_1 view-dom-id-81ff75a8ee8be6240aeda6e6832e0465">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/long/iyun-1917go-raschlenenie-rossii">Июнь 1917-го: «Расчленение России»</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/long/iyun-1917go-raschlenenie-rossii"><img src="https://sobesednik.ru/sites/default/files/styles/300x90/public/tild3238-6163-4330-b836-643539386537_noroot.png?itok=0U8IYKUE" width="300" height="90" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/long/may-1917go-rasstanovka-sil">Май 1917-го: расстановка сил</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/long/may-1917go-rasstanovka-sil"><img src="https://sobesednik.ru/sites/default/files/styles/300x90/public/tild3538-3331-4638-a338-366366306133_noroot.png?itok=XrIpJGc7" width="300" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-advert-async-240x400-1txt" class="block block--advert block--advert-async-240x400-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script>


</div>  </div>
</div>


<div id="block-advert-adfox-300x90txt" class="block block--advert block--advert-adfox-300x90txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 300x90-->
<!--Расположение: номер-1-->
<div id="adfox_149018931304982933"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149018931304982933',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'foly',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-relap-sidebartxt" class="block block--advert block--advert-relap-sidebartxt">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Читайте также</h2>
	</div>
      <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script id="Av0CyAjI23-FjBAQ">if (window.relap) window.relap.ar('Av0CyAjI23-FjBAQ');</script></div>  </div>
</div>


<div id="block-advert-adfox-240x90txt" class="block block--advert block--advert-adfox-240x90txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149132400813558611"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149132400813558611',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envl',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-async-240x200-toptxt" class="block block--advert block--advert-async-240x200-toptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149008861502961562',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    });
</script>
</div>  </div>
</div>


<div id="block-advert-yandex-postertxt" class="block block--advert block--advert-yandex-postertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_poster"></div><script type="text/javascript">(function(w, d, n, s, t) {w[n] = w[n] || [];w[n].push(function() {Ya.Direct.insertInto(130866, "yandex_ad_poster", {stat_id: 18,ad_format: "direct",type: "posterVertical",border_type: "block",limit: 3,title_font_size: 3,border_radius: true,links_underline: true,site_bg_color: "FFFFFF",border_color: "FBE5C0",title_color: "000000",url_color: "000000",text_color: "000000",hover_color: "808080",sitelinks_color: "808080",favicon: true,no_sitelinks: false});});t = d.getElementsByTagName("script")[0];s = d.createElement("script");s.src = "//an.yandex.ru/system/context.js";s.type = "text/javascript";s.async = true;t.parentNode.insertBefore(s, t);})(window, document, "yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-advert-adfox-infoxtxt" class="block block--advert block--advert-adfox-infoxtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--infox-->
<!--Площадка: Sobesednik.ru / Sobesednik.ru / Sobesednik.ru-->
<!--Категория: <не задана>-->
<!--Тип баннера: на Sobesednik.ru-->
<div id="adfox_14924384269991493"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 3844,
        containerId: 'adfox_14924384269991493',
        params: {
            p1: 'blnww',
            p2: 'eusi'
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-async-240x200-middletxt" class="block block--advert block--advert-async-240x200-middletxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <середина страницы>-->
<div id="adfox_149008872257369556"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149008872257369556',
        params: {
            pp: 'h',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    });
</script>
</div>  </div>
</div>


<div id="block-advert-async-240x400-4txt" class="block block--advert block--advert-async-240x400-4txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script>

</div>  </div>
</div>


<div id="block-advert-async-240x400-5txt" class="block block--advert block--advert-async-240x400-5txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-5-->
<div id="adfox_1491327387973670"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_1491327387973670',
        params: {
            pp: 'czk',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-yandex-rtbtxt" class="block block--advert block--advert-yandex-rtbtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- яндекс.директ --><div id="yandex_ad_rtb" style="font-size:13px"></div><script type="text/javascript">(function(w, d, n, s, t) {w[n] = w[n] || [];w[n].push(function() {Ya.Direct.insertInto(130866, "yandex_ad_rtb", {stat_id: 19,ad_format: "direct",font_size: 0.8,font_family: "verdana",type: "vertical",limit: 4,title_font_size: 3,links_underline: false,site_bg_color: "FFFFFF",header_bg_color: "FEEAC7",title_color: "0000CC",url_color: "006600",text_color: "000000",hover_color: "0066FF",sitelinks_color: "0000CC",favicon: true,no_sitelinks: false});});t = d.getElementsByTagName("script")[0];s = d.createElement("script");s.src = "//an.yandex.ru/system/context.js";s.type = "text/javascript";s.async = true;t.parentNode.insertBefore(s, t);})(window, document, "yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-sobesednik-social-social-block-tabs" class="block block--sobesednik-social block--sobesednik-social-social-block-tabs">
        <div class="block__content">
    <!-- Generated by sobesednik_social module--><div class="social-block-tabs-wrapper">  <div style="text-align: center;color: #de0025; font-family: 'Arial'!important; font-size: 14px; text-transform: uppercase; font-weight: bold;margin-bottom: 7px;">
  Читайте нас в соцсетях
  </div>
<div class="tabs-wrapper pt-sans-black-bold">
	<div class="clickable-tab tab-vkontakte active" tab="content-vkontakte">
    Вконтакте
  </div>
	<div class="tab-separator"></div>
  <div class="clickable-tab tab-facebook" tab="content-facebook">
    Facebook
  </div>
	<div class="tab-separator"></div>
	<div class="clickable-tab tab-odnoklassniki" tab="content-odnoklassniki">
		ОК
	</div>
	<div class="tab-separator tab-end"></div>
</div><div class="tab-content-wrapper pt-sans-black-normal">
<div class="tab-content content-vkontakte">
  
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<br>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "308", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 12896849);
</script>

  </div>
	<div class="tab-content content-facebook hidden">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=350388718347058";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/sobesednik" data-width="308" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	
	<div class="tab-content content-odnoklassniki hidden">
	
	<br>
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "//connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","56776154021927","{width:308,height:300}");
</script>

	</div>
</div></div><!-- end social-block-tabs-wrapper -->  </div>
</div>


<div id="block-advert-async-240x400-6txt" class="block block--advert block--advert-async-240x400-6txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<div id="adfox_149001935412355553"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001935412355553',
        params: {
            pp: 'cty',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>

  </aside>
  </div>
	
  <footer class="l-above-footer">
      <div class="l-region l-region--above-footer">
    
<div id="block-advert-yandex-ad1txt" class="block block--advert block--advert-yandex-ad1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_abovefooter"></div><script type="text/javascript">(function(w, d, n, s, t) {w[n] = w[n] || [];w[n].push(function() {Ya.Direct.insertInto(130866, "yandex_ad_abovefooter", {stat_id: 16,ad_format: "direct",font_size: 1,type: "horizontal",border_type: "ad",limit: 3,title_font_size: 1,links_underline: false,site_bg_color: "FFFFFF",border_color: "CCCCCC",title_color: "000000",url_color: "000000",text_color: "000000",hover_color: "666666",no_sitelinks: true});});t = d.getElementsByTagName("script")[0];s = d.createElement("script");s.src = "//an.yandex.ru/system/context.js";s.type = "text/javascript";s.async = true;t.parentNode.insertBefore(s, t);})(window, document, "yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-advert-adfox-1000-3txt" class="block block--advert block--advert-adfox-1000-3txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <низ страницы>-->
<div id="adfox_149008348849951826"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149008348849951826',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    });
</script>
</center></div>  </div>
</div>

  </div>
  </footer>
</div>
<footer class="l-footer-w">
    <div class="l-region l-region--footer">
    
<div id="block-advert-contentinsighttxt" class="block block--advert block--advert-contentinsighttxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">
	/* CONFIGURATION START */
	var _ain = {
			id: "1420",
			url: 'http://sobesednik.ru'+window.location.pathname,
			postid: post_id,
			maincontent: ".content",
			title: post_title,
			pubdate: post_date,
			authors: post_author,
			sections: post_rubric,
			tags: post_tags,
			comments: jQuery(".hc__menu__count").text()
	};
	/* CONFIGURATION END */
	(function (d, s) {
	var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
	sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
	var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
	})(document, 'script');
</script></div>  </div>
</div>


<div id="block-advert-adfox-backgroundtxt" class="block block--advert block--advert-adfox-backgroundtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: BackGround-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149132833375779392"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149132833375779392',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'evxd',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-sobesednik-footer-sobesednik-footer" class="block block--sobesednik-footer block--sobesednik-footer-sobesednik-footer">
        <div class="block__content">
    <div id="footer-block" class="footer-block pt-sans-black-normal"><div id="footer-block-inner" class="footer-block-inner">
  <div class="list l-2columns-left-9 pt-sans-dark-grey-normal">


	<div class="item pt-sans-black-bold">18+</div>
	<div class="item">свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором</div>
	<div class="item pt-sans-dark-grey-normal">&copy; 1984 - 2017</div>
    <div class="item"><a href="/id-sobesednik">ИД "Собеседник"</a></div>
    <div class="item"><a href="/authors">Авторы</a></div>
    <div class="item"><a href="/reklama">Реклама на сайте</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Контактная информация</div>
	<div class="item pt-sans-dark-grey-normal">учредитель — ООО «Собеседник-Медиа»</div>
    <div class="item pt-sans-dark-grey-normal">(105318, г. Москва, ул. Зверинецкая, д.13)</div>
	<div class="item pt-sans-dark-grey-normal">Шеф-редактор — Зарицкий А. В.</div>
    <div class="item pt-sans-dark-grey-normal">+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)<br />+7 (495) 685-46-28 (Сайт)</div>
	<div class="item pt-sans-dark-grey-normal">+7 (499) 973-20-54 (Факс)</div>
  </div>
  <div class="list l-2columns-left-9">
  	<div class="item pt-sans-black-bold">Связь с отделами</div>
	<div class="item">Новости, политика:<br>&nbsp;<a href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></div>
	<div class="item">Расследования:<br>&nbsp;<a href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></div>
	<div class="item">Культура:<br>&nbsp;<a href="mailto:culsob@gmail.com">culsob@gmail.com</a></div>
	<div class="item">Общая почта сайта:<br>&nbsp;<a href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Подписка на издания</div>
    <div class="item"><a href="//sobesednik.ru/sobes_press">Собеседник</a></div>
    <div class="item"><a href="//sobesednik.ru/sobes_press">Только звезды</a></div>
    <div class="item"><a href="//sobesednik.ru/sobes_press">Между нами женщинами</a></div>
    <div class="item"><a href="//sobesednik.ru/sobes_press">Желтая газета ЗАЖИГАЙ!</a></div>
    <div class="item"><a href="//sobesednik.ru/sobes_press">Издания для детей</a></div>
  </div>
  <div class="list l-3columns-right">

    <div class="item pt-sans-black-bold"><a href="//sobesednik.ru/rss.xml">RSS-ленты</a><span class="separator">&bull;</span><a href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">&bull;</span><a href="/vacancies">Вакансии</a></div>
    <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
    <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
    <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</div>
    <div class="item"><a href="//rambler.ru" target="_blank" rel="nofollow">Партнер Рамблера</a><span class="separator">&bull;</span><a rel="nofollow" target="_blank" href="//brele.ru/"><span>Дизайн сайта - </span>Brele</a><span></div>



<div style="clear:both;"></div>
<div class="btn"> <a href="javascript:window.location.hash='mobi';window.location.reload();" style="    display: inline-block;padding: 5px 15px;border-radius: 5px;background: #848484;margin: 5px auto;color: white;">Мобильная версия</a> </div>
<div class="banner-counters">

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
target="_blank" style="float: left;"><img src="//counter.yadro.ru/logo?18.18"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</div> 


  </div>
  <div class="clear"></div>
</div></div>
  </div>
</div>


<div id="block-advert-uptoliketxt" class="block block--advert block--advert-uptoliketxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script rel="uptolike">
(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script></div>  </div>
</div>


<div id="block-advert-adfox-async-footertxt" class="block block--advert block--advert-adfox-async-footertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_149132929872059388"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149132929872059388',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-adriver-fstxt" class="block block--advert block--advert-adriver-fstxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--  AdRiver code START. Type:AjaxJS Site: sobesedn PZ: 0 BN: 0 -->
<div id="adriver_banner_973350752"></div>

<script type="text/javascript">
//new adriver("adriver_banner_973350752", {sid:183371, bt:52});
</script></div>  </div>
</div>


<div id="block-advert-advarktxt" class="block block--advert block--advert-advarktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type='text/javascript'>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' };
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'advark_div'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.type = 'text/javascript';
		script.async = true;
        script.src = 'http://s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterAdvarkads_com = new TNS.TnsCounter({
				'account':'advarkads_com',
				'tmsec': 'advarkads_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****advarkads_com/ru/UTF-8/tmsec=advarkads_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --></div>  </div>
</div>


<div id="block-advert-cxensetxt" class="block block--advert block--advert-cxensetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135047011357392686']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>  </div>
</div>


<div id="block-advert-high-rich-mediatxt" class="block block--advert block--advert-high-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- GoodADVERT (SMART SCREEN) for http://sobesednik.ru/ -->
<script type="text/javascript"><!--
var _ga3_channel='2982';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = document.location.protocol + '//files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>
<!-- GoodADVERT --></div>  </div>
</div>


<div id="block-advert-rich-mediatxt" class="block block--advert block--advert-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Rich Media-->
<!--Расположение: Нижний_левый_угол-->
<div id="adfox_149018921183963522"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149018921183963522',
        params: {
            pp: 'hcm',
            ps: 'xmt',
            p2: 'p',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-utrgettxt" class="block block--advert block--advert-utrgettxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">
var utarget_rand = Math.floor(Math.random()*10000);
var utarget_ref = escape(document.referrer);
var utarget_cookie = document.cookie.indexOf("u_f020678207=")+1;
var utarget_src="//utarget.ru/jsclck/f020678207/?ref="+utarget_ref+"&cookie="+ utarget_cookie +"&rand="+utarget_rand;
document.write("<sc"+"ript type='text/javascript' src='"+utarget_src+"'></scr"+"ipt>");
</script></div>  </div>
</div>


<div id="block-advert-wideorbit-160x600txt" class="block block--advert block--advert-wideorbit-160x600txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- /52555387/sobesednik.ru_160x600_sticky -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/sobesednik.ru_160x600_sticky', [160, 600], 'div-gpt-ad-1490170907337-0').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1490170907337-0' style='height:600px; width:160px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490170907337-0'); }); </script> </div></div>  </div>
</div>

  </div>
</footer>  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter22657274 = new Ya.Metrika({
id:22657274,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="https://sobesednik.ru/sites/default/files/js/js_xbk7IvuOGp4L1L0_4O--RfkNPH6Kx7Ou_CmBaU4r1kw.js"></script>
</body>
</html>
