<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name='viewport' content='width=device-width,initial-scale=1'/>
	<meta content='true' name='HandheldFriendly'/>
	<meta content='width' name='MobileOptimized'/>
	<meta content='yes' name='apple-mobile-web-app-capable'/>

    <!-- CSRF Token -->
    <meta name="csrf-token" content="zpxGICB7b4HIEBhDj4wSHWLFJBqi5wXTfRAE6mCV">
    <meta name="yandex-verification" content="b236778ece0f93a4"/>
    <title>Планы на выходные: первая любовь и виртуальная реальность в фильмах и сериалах</title>

    <meta name="description" content="Sobesednik.ru собрал в одном месте фильмы и сериалы, которые вышли на стриминговых сервисах во время карантина"/>
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество"/>
        <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Планы на выходные: первая любовь и виртуальная реальность в фильмах и сериалах"/>
    <meta property="og:description" content="Sobesednik.ru собрал в одном месте фильмы и сериалы, которые вышли на стриминговых сервисах во время карантина"/>
    <meta property="og:image" content="https://sobesednik.ru/storage/posts/May2020/kUsUvXobc249MrbCPouk.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://sobesednik.ru/kultura-i-tv/20200522-plany-na-onlajn-vyhodnye-smotr"/>

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/kultura-i-tv/20200522-plany-na-onlajn-vyhodnye-smotr"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/css/bs-new.css?ver=0.882" rel="stylesheet">
        <link href="https://sobesednik.ru/css/mdb.css?ver=0.882" rel="stylesheet">
    <link href="/css/custom.css" rel="stylesheet">
    <link href="/fonts/fontawesome/css/all.min.css" rel="stylesheet">
    
    
    <link rel="stylesheet" href="https://sobesednik.ru/misc/slick.css?ver=0.882"/>
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <link rel="preconnect" href="https://ads.betweendigital.com" crossorigin>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>

var adfoxBiddersMap =  {
    "alfasense": "1216994",
    "betweenDigital": "1126815",
    "buzzoola": "1113056",
    "myTarget": "1087894",
    "hybrid": "1222481",
    "mgid": "1241880",
    "getintent": "1248418",
    "rtbhouse": "1248416",
    "criteo": "1248414"
};

var adUnits = [
    {
        "code": "adfox_156352997990898944",
        "codeType": "inpage",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "1004"
                }
            },
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3324838"
                }
            },
            {
                "bidder": "buzzoola",
                "params": {
                    "placementId": "371774"
                }
            },
            {
                "bidder": "hybrid",
                "params": {
                    "placementId": "5dfccf453dea9938ccb956ef"
                }
            }
        ]
    },
    {
        "code": "adfox_149001622601833066",
        "bids": [
            {
                "bidder": "alfasense",
                "params": {
                    "placementId": "direct_otm_2804"
                }
            },
            {
                "bidder": "mgid",
                "params": {
                    "placementId": "315"
                }
            },
            {
                "bidder": "criteo",
                "params": {
                    "placementId": "1442683"
                }
            },
            {
                "bidder": "rtbhouse",
                "params": {
                    "placementId": "FVucYgNN3Cz2pstuZJQ3"
                }
            },
            {
                "bidder": "getintent",
                "params": {
                    "placementId": "66_300x600_alfadart"
                }
            }
        ],
        "sizes": [
            [
                300,
                600
            ]
        ]
    },

    {
        "code": "adfox_149008861502961562",
             "bids": [
            {
                "bidder": "betweenDigital",
                "params": {
                    "placementId": "3750035"
                }
            }
        ],
        "sizes": [
            [
                300,
                250
            ]
        ]
    }

];
var userTimeout = 1000;
window.YaHeaderBiddingSettings = {
    biddersMap: adfoxBiddersMap,
    adUnits: adUnits,
    timeout: userTimeout
};
</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    
    <script>
        window.Laravel = {
            'csrfToken': 'zpxGICB7b4HIEBhDj4wSHWLFJBqi5wXTfRAE6mCV'
        };
    </script>
    <style>
	body{
-moz-hyphens: auto;
    -webkit-hyphens: auto;
    -ms-hyphens: auto;
}
        .rowsafari{
    	display: -webkit-box;
    	display: -webkit-flex;
    	display: -ms-flexbox;
    	display: flex;
    	-webkit-flex-wrap: wrap;
    	-ms-flex-wrap: wrap;
    	flex-wrap: wrap;
        }
        .navbar-toggler i{
            cursor: pointer;
        }
        .navbar-toggler:not(.collapsed) .fa-bars{
            display:none
        }
        .navbar-toggler.collapsed .fa-times{
            display:none;
        }
        #infox_2103 img{
            min-height:60px;
        }

        .single-post{
            line-height: 1.1rem!important;
        }
        .single-post h4{
            line-height: 1.2rem!important;
            font-size:20px;
            font-weight: 600;
        }

        #adfox_149008861502961562>div{
            margin:0 auto;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        /*.article-text p img{
            margin-left:-2em;
        }*/
        .article-text iframe{
            width: 100%;
        }
        .article-text img{
            max-width: 100%;
            height: auto!important;
            display: block;
            margin: 0 auto;
        }

        .article-text figcaption{
            text-align: center;
        }

        #container_90628 .list-container-item{
            width: 33.33333%!important;
            display: table-cell!important;
        }

        .relap-default-wrapper .relap-default__item{
            width: 33.33333%!important;
            display: table-cell!important;
        }
        .relap-default__item, .relap-default__fake-item{
            min-width: 0!important;
        }

        .advert{
        	overflow: hidden;
            margin-bottom: 2rem;
        }
        .widget-column{
            position: relative;
            display: block;
            overflow: hidden;
        }
        footer {
            position:relative;
            z-index:999;
        }
        .socials{
            transition-duration: .2s;
            transition-property: display;
        }
        .socials a{
            color: #c5ced8;
            font-size: 30px;
            padding-right: 10px;
            transition-duration: .2s;
            transition-property: color;
        }
        .socials a:hover{
            color: #FFF;
        }
        .main-menu{
            float: left;
            line-height: 1.7rem;
        }
        .img-full{
            width:100%;
        }
        .sticky {
            max-width:300px;
        }
	.back-adv {
	    display: block;
	    position: fixed;
	    top: 75px;
	    left: 2000px;
	    z-index: 1;
	    visibility: visible;
	}
    </style>

    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler collapsed" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            
            <i class="fas fa-bars"></i>
            <i class="fas fa-times"></i>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
		<li class="nav-item hidden-xl-down">
                    <a class="nav-link deep-orange rounded" href="/tag?title=%22Уханьский%22+коронавирус"><span>Коронавирус</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24">
            <div class="text-center">
    </div>
        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200522-mihalkov-bez-cenzury-besogon-s">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: скриншот с YouTube" src="https://sobesednik.ru/storage/posts/May2020/xzpXcU6HmZxaXOPj4Ku9-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Михалков без цензуры: &quot;Бесогон&quot; с матерком прошелся по Грефу, Познеру и церкви</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200520-politolog-solovej-iz-za-bolezn">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото в статье: Global Look Press, Vkontakte" src="https://sobesednik.ru/storage/posts/May2020/zWuL147RCvsJXAPN4HEb-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Политолог Соловей: Путин уже не вполне адекватен, скоро не сможет управлять страной</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200522-kto-stoit-za-proplachennymi-vo">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: скриншот с YouTube" src="https://sobesednik.ru/storage/posts/May2020/4y4u4bTZXUdVM47ZmW7W-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Кто стоит за проплаченными вопросами доктору Мясникову?</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200519-devochka-kolya">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Ангела Меркель // фото в статье: Global Look Press" src="https://sobesednik.ru/storage/posts/May2020/PNFXdIFJlQIjxBZpfToI-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Слушала The Beatles и учила русский: путь Ангелы Меркель от школьницы до канцлера</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200521-vladimir-pozner-o-naezde-besog">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="фото: Андрей Струнин" src="https://sobesednik.ru/storage/posts/May2020/f4tDPbWrhVghx3jpKJQW-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Познер о скандале с &quot;Бесогоном&quot;: У Михалкова есть странное стремление к власти</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200521-sud-zapretil-figurantam-dela-n">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Обвиняемая по делу &quot;Нового величия&quot; Анна Павликова // Фото: стоп-кадр YouTube" src="https://sobesednik.ru/storage/posts/May2020/z5vG9YnRlvDea2i7dymy-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Суд &quot;запретил&quot; фигурантам дела &quot;Нового величия&quot; радоваться и оставил их под арестом</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200521-opasayushiesya-kovida-macuev-i">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото в статье: Global Look Press" src="https://sobesednik.ru/storage/posts/May2020/g0TPCJ1R6oUz2Br3FERw-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Опасающиеся ковида Мацуев и Швыдкой поспорили о длине полета слюны</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/obshchestvo/20200513-kak-horonyat-pacientov-s-covid">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/May2020/ljj7tdpVi4ifkwMOlvIY-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Закрытые гробы и никаких поминок: Как хоронят пациентов с COVID-19</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200521-andrej-bilzho-malysheva-i-myas">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Андрей Бильжо / фото: Global Look Press" src="https://sobesednik.ru/storage/posts/May2020/7fn2jZujJ6hS97TDzITF-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Андрей Бильжо: Малышева и Мясников – хайпожоры, а не врачи</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/kultura-i-tv/20200519-iz-zbrueva-ne-poluchilos-stari">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото: Валерий Плотников" src="https://sobesednik.ru/storage/posts/May2020/CRYQEE97KTaffgWpLzLa-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Фото с историей. Из Збруева не получилось старика</p></div>
      </div>
        </a>
  </div>
    <div class="card" style="margin:3px;">
      <a href="https://sobesednik.ru/politika/20200519-cifrovoj-komendant-lysenko-org">
      <div class="row align-items-center no-gutters">

        <div class="col-8 col-md-7">
          
          	          		<img alt="Фото в статье: Global Look Press, Агентство «Москва»,  сайт Мэра Москвы, социальные сети" src="https://sobesednik.ru/storage/posts/May2020/Er5Lhm6aA78oPcYhTWjA-cropped.jpg" class="img-fluid"> 
                      
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small">Цифровой комендант Лысенко: организатор слежки за москвичами прячет жену и имущество</p></div>
      </div>
        </a>
  </div>
  </div> 

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/obshchestvo/20200522-otnyali-pensiyu-moskvichku-osh">
        <!--Card image-->
                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/dsaAivlDamQcNzbkOfK2-cropped.jpg" alt="Global Look Press" loading="lazy">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/obshchestvo/20200522-otnyali-pensiyu-moskvichku-osh">Отняли пенсию: москвичку оштрафовали на 20 000 рублей, пока она лежала в больнице</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/kultura-i-tv/20200519-ikona-suprematizma">&quot;Черный квадрат&quot; Казимира Малевича – зловещее знамение или икона времени?</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20200519-blagoslovi-detej-i-zverej">&quot;Тайга учит всепрощению&quot;: как спасенные от человека животные помогают сиротам</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          
</div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">22 мая, пятница</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-mihalkov-otvetil-vsem-kritikam?utm=novosti"><span class="time">[20:27]</span>Михалков ответил всем критикам, вспомнив &quot;план Даллеса&quot;, и наехал на Генпрокуратуру</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200522-baza-kadyrov-nahoditsya-v-tyaz?utm=novosti"><span class="time">[19:36]</span>Baza: Кадыров находится в тяжелом состоянии, врачи &quot;бьются&quot; за его жизнь</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200522-v-podmoskove-zayavili-ob-otmen?utm=novosti"><span class="time">[18:48]</span>В Подмосковье заявили об отмене пропускного режима с 23 мая. Маски остаются</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200522-v-dagestane-nejtralizovali-she?utm=novosti"><span class="time">[18:32]</span>В Дагестане нейтрализовали шесть боевиков, связанных с ИГИЛ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-moskovskih-deputatov-reshili-n?utm=novosti"><span class="time">[18:30]</span>Московских депутатов решили не штрафовать за нарушение самоизоляции на 9 мая</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200522-koronavirusnaya-infekciya-mozh?utm=novosti"><span class="time">[18:23]</span>Ученые: коронавирусная инфекция может ударить по щитовидной железе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-navalnyj-yahtu-iz-on-vam-ne-di?utm=novosti"><span class="time">[18:06]</span>Навальный: Яхту из &quot;Он вам не Димон&quot; разместили для продажи на Avito</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-uchastnik-publichnoj-perevyazk?utm=novosti"><span class="time">[17:46]</span>В Москве умер участник публичной перевязки в защиту прав сирот</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200522-vseobshij-karantin-ne-povliyal?utm=novosti"><span class="time">[17:38]</span>Всеобщий карантин не повлиял на развитие пандемии COVID-19</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200522-sobyanin-zayavil-o-prodlenii-s?utm=novosti"><span class="time">[17:13]</span>Собянин заявил о продлении самоизоляции и масочно-перчаточного режима в Москве</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20200522-muzei-mogut-ostatsya-bez-garde?utm=novosti"><span class="time">[16:39]</span>Музеи могут остаться без гардеробщиков и смотрителей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-fom-22-rossiyan-ni-razu-v-zhiz?utm=novosti"><span class="time">[16:38]</span>ФОМ: 22% россиян ни разу в жизни не использовали интернет</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-strasburg-prinyal-isk-blogera?utm=novosti"><span class="time">[16:17]</span>Страсбург принял иск блогера, осужденного на пять лет за пост в Twitter</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-na-granice-rf-s-kitaem-gde-sko?utm=novosti"><span class="time">[15:58]</span>На границе РФ с Китаем, где скопилось более шестисот грузовиков, идут проверки</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200522-sechin-eshyo-5-let-budet-uprav?utm=novosti"><span class="time">[15:53]</span>Сечин ещё 5 лет будет управлять &quot;Роснефтью&quot;. Эксперты оценили итоги его работы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200522-zakonoproekt-o-markirovke-bado?utm=novosti"><span class="time">[15:42]</span>Законопроект о маркировке БАДов рассмотрят в осенней сессии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-v-ivanovskoj-oblasti-zaveli-es?utm=novosti"><span class="time">[14:59]</span>В Кинешме завели второе дело о фейке после видеообращения медиков &quot;скорой&quot;</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-lish-134-kompanij-malogo-i-sre?utm=novosti"><span class="time">[14:40]</span>Лишь 13,4% компаний малого и среднего бизнеса уверены, что продолжат работу</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20200522-v-pakistane-passazhirskij-samo?utm=novosti"><span class="time">[14:34]</span>В Пакистане пассажирский самолет разбился в жилой местности</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200522-uralec-izobrel-ultrafioletovuy?utm=novosti"><span class="time">[14:00]</span>Уралец изобрел ультрафиолетовую невидимую маску для защиты от вирусов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200522-putin-ne-stal-dozhidatsya-golo?utm=novosti"><span class="time">[13:57]</span>Путин не стал дожидаться голосования – его закон ссылается на непринятые поправки</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-izdatel-flirta-vnov-stal-figur?utm=novosti"><span class="time">[13:31]</span>Председатель СЖР отказался защищать задержанного в Москве издателя &quot;Флирта&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200522-v-ssha-s-nachala-pandemii-stal?utm=novosti"><span class="time">[13:10]</span>В США с начала пандемии стало на 16 миллиардеров больше</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200522-v-gosdume-nazvali-zapret-na-pr?utm=novosti"><span class="time">[12:18]</span>В Госдуме назвали запрет на продажу алкоголя 18-летним неконституционным</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-ideyu-ob-amnistii-k-75-letiyu?utm=novosti"><span class="time">[11:58]</span>Идею об амнистии к 75-летию Победы поддержали более половины россиян 45–59 лет</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200522-v-ozhidaniya-vtoroj-volny-epid?utm=novosti"><span class="time">[11:30]</span>В ожидании второй волны эпидемии в РФ предлагают ориентироваться на Китай</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200522-covid-19-v-rf-za-sutki-8-894-c?utm=novosti"><span class="time">[10:45]</span>COVID-19 в РФ за сутки: 8 894 человека заболели, 7 144 – вылечились, 150 – умерли</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200522-set-invitro-posle-40-tysyach-t?utm=novosti"><span class="time">[10:38]</span>Сеть &quot;Инвитро&quot; после 40 тысяч тестов нашла антитела к COVID-19 у 14% пациентов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-fsin-obvinila-francuzskoe-tv-v?utm=novosti"><span class="time">[10:20]</span>ФСИН обвинила французское ТВ во лжи из-за сюжета об ангарской колонии</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20200522-razrabotchiki-rossijskoj-vakci?utm=novosti"><span class="time">[09:44]</span>Разработчики российской вакцины от ковида испробовали препарат на себе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-harakternaya-dlya-aprelya-dozh?utm=novosti"><span class="time">[09:43]</span>Характерная для середины апреля погода продержится в Москве до конца недели</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200522-ssha-raskryli-prichiny-vyhoda?utm=novosti"><span class="time">[08:43]</span>Вашингтон обвинил Россию в слежке за Дональдом Трампом: главное к утру 22 мая</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20200522-zhiteli-kbr-bolshe-vseh-oshuti?utm=novosti"><span class="time">[07:57]</span>Жители КБР больше всех ощутили на себе влияние трат на маски и антисептики</a></span></div>
              <p class="date small">21 мая, четверг</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200521-vyhod-ssha-iz-dogovora-po-otkr?utm=novosti"><span class="time">[22:13]</span>Выход США из договора по открытому небу: реакция России и условия Трампа. Главное</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200521-murashko-zayavil-chto-vse-obes?utm=novosti"><span class="time">[21:36]</span>Мурашко заявил, что все обещанные надбавки медикам были выплачены</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200521-izbirkomy-poluchili-vozmozhnos?utm=novosti"><span class="time">[21:20]</span>Избиркомы получили возможность тратить средства на плебисцит по поправкам</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200521-rosobrnadzor-obnarodoval-grafi?utm=novosti"><span class="time">[20:40]</span>Рособрнадзор обнародовал график проведения ЕГЭ по всем предметам</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20200521-sobyanin-podmoskovnye-propuska?utm=novosti"><span class="time">[19:52]</span>Собянин: Подмосковные пропуска перестанут действовать в Москве с 27 мая</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200521-smi-u-kadyrova-podozrevayut-co?utm=novosti"><span class="time">[19:16]</span>СМИ: у Кадырова подозревают COVID-19 и поражение легких, он доставлен в Москву</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20200521-deputat-makarov-predlagat-razd?utm=novosti"><span class="time">[18:39]</span>Депутат Макаров: предлагать раздавать маски бесплатно &quot;это бесчеловечно&quot;</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200515-artem-algaziev-10-let">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/JUE446A58XUIOCV8lJIh-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Артем Алгазиев, 10 лет. Нейробластома левого надпочечника</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200422-ivan-lebedev-1-god">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/V7jRLIFPpAVyet1WJSco-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Иван Лебедев, 1 год. Хроническая почечная недостаточность</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200415-misha-zhukov-sma-pervogo-tipa">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/ArSSMp3sXQEQvywgfBV2-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Миша Жуков, СМА первого типа</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200310-proshu-spasite-moego-rebenka">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/HLn2TUxlUZ8qPIILeDEW-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Прошу, спасите моего ребенка: Петя Браславский и Поля Прозорова</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20200311-milana-semenkova-1-god-6-mesya">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/March2020/06lc3HCJNlU79Ve6AjVQ-cropped.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Милана Семенькова, 1 год 6 месяцев. СМА</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 


<!--noindex-->


<!-- desktop -->
	<div class="advert advert-66">
	    <!-- реклама Giraff sidebar -->
	    <div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeInLeft;">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Читайте также</p>
    </div>
</nav>
<!--/ Heading -->
<div id="grf_sobesednikru_6"></div>
</div>
	</div>
<!--/noindex-->

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/dengi/20200512-kak-poluchit-10-000-rublej-na">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/May2020/M5MHFb52uK8x4LEe1kIh-thumb.jpg" class="img-fluid lazyload" alt="Фото: Depositphotos" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Как получить 10 000 рублей на ребенка от 3 до 16 лет: пошаговая инструкция</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200512-o-more-more">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/May2020/evFCJ92RE8w0E60bhAJu-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Рецепт: Идеальные рыбные котлеты для морских фантазий</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200427-rabota-v-epohu-pandemii">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/May2020/1HpyQEjjfWt8P1nVocUM-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Работа в эпоху пандемии: юристы &quot;Агоры&quot; советуют, как не стать жертвой кризиса</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20200429-chto-delat-esli-ohrannik-ne-pu">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/April2020/EVYdkYhgJtOZvkOYKUUg-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Что делать, если охранник не пускает в магазин без маски?</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/recepti/20200427-konservy-rulyat">
            <div class="row">
                <div class="offset-1 col-8 pr-0">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/April2020/Tp4S3Xbf8zdmXRhswcJo-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Рецепт. Консервы рулят!</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200519-na-kom-derzhitsya-mir">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/May2020/szhESYHxA4qivZXMQRZI-thumb.jpg" class="img-fluid lazyload" alt="Респонденты // фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">На ком держится мир? Отвечают синоптик, экономист и актриса</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200514-den-subbotnij-v-atlantike-chto">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/May2020/LdR3NESFhvgIwS0u2ZbG-thumb.jpeg" class="img-fluid lazyload" alt="Кадр из фильма &quot;Догмэн&quot; // Фото в статье: скриншоты с YouTube" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">&quot;День субботний&quot; в &quot;Атлантике&quot;: что мы смотрели на весенних фестивалях прошлых лет</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200512-popali-v-seti">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/May2020/QdpTeoXlP0EZeXBLIPVw-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Беглов &quot;защитился&quot; от рожениц, а Ефремов высмеял храм: топ-интернет событий</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200512-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/May2020/vEKE54904vQWjUMCDgLz-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Безработица в Якутске и песни для ветеранов во Владимире: что обсуждали в Сети</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200414-vudu-vetnam-i-prava-temnokozhi">
      <div class="row">
          <div class="offset-1 col-8 pr-0"> 
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img data-src="https://sobesednik.ru/storage/posts/April2020/u3ytTb0F8T9RRtiAwQcr-thumb.jpg" class="img-fluid lazyload" alt="кадр из фильма «Мертвые не умирают» / фото в статье:  скриншоты YouTube" loading="lazy">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Вуду, Вьетнам и права темнокожих: зомби-жанр от Шелли до Джармуша</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
                  	<meta itemprop="identifier" content="571685">
                  	<meta itemprop="inLanguage" content="ru"/>
	                  <!-- Title -->
	                  <h1 itemprop="headline" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Планы на выходные: первая любовь и виртуальная реальность в фильмах и сериалах</h1>
                    
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/657">Лабурец Анастасия</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                      	<div class="rubric" itemscope itemtype="http://schema.org/BreadcrumbList">
	                      		                      	<span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
	                        <a itemprop="item" href="https://sobesednik.ru/kultura-i-tv"><span itemprop="name">Культура и ТВ</span></a>
	                        	                      		<meta itemprop="position" content="1"/>
	                      		                      	</span>
                      	</div>

                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          20:24, 22 мая 2020
                        </div><span class="iso-date d-none" itemprop="datePublished">2020-05-22T20:24:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                <figure class="figure">
        						<img src="https://sobesednik.ru/storage/posts/May2020/kUsUvXobc249MrbCPouk.jpg" class="figure-img img-fluid" alt="Фото в статье: скриншоты с YouTube" title="Фото в статье: скриншоты с YouTube">
        						<figcaption class="figure-caption text-right">Фото в статье: скриншоты с YouTube</figcaption>
        					</figure>
              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>Из-за пандемии коронавируса премьеры многих фильмов, которые должны были состояться весной, перенесли на более позднее время. Мы выбрали наиболее любопытные работы, продюсеры которых не побоялись выпустить их на стриминговых сервисах. И, конечно же, не забыли про сериалы.</p>
<h3>Фильмы:</h3>
<p><strong>&laquo;Глотай&raquo; (Франция, США)</strong></p>
<p><strong><img src="https://sobesednik.ru/storage/posts/May2020/6MwU2uifhwxGRMtfdJkI.jpg" alt="" width="800" height="600"/></strong></p>
<p>Главная героиня Хантер вышла замуж за обеспеченного красавца и переехала в его загородный дом, где, примерив на себя роль домохозяйки, проводит все время в отягощающем ее размеренном быту. Новость о беременности окончательно сокрушает девушку, и у нее проявляется странная патология: Хантер начинает поедать разнообразные мелкие предметы.</p>
<p>Мировая премьера ленты состоялась 28 апреля 2019 года на кинофестивале &laquo;Трайбека&raquo;, а на наших онлайн-платформах стала доступна с 13 марта этого года. Намеренно стилизованный под эпоху 50-х в Америке &ndash; пасторальную картину семейного быта, где счастливица-жена с утра до вечера выполняет работу по дому, а вечером кормит ужином пришедшего с работы мужа &ndash; фильм поднимает вопросы несвободы женщины, которая часто воспринимается как атрибут успешного мужчины. Да и сам дом, созданный в идеальных пропорциях и обставленный в лучших традициях &laquo;идеальной богатой жизни&raquo;, вызывает чувство тотального дискомфорта и подавляет героиню.&nbsp; Глотать предметы &ndash; единственный вариант ощутить вкус призрачной свободы и самостоятельности в условиях всестороннего контроля. Размеренная и максимально доступная картина о том, что брак &ndash; это, в первую очередь, союз, а не превалирование одного партнёра над другим.</p>
<p><strong>&laquo;Неизбранные дороги&raquo; (Великобритания, Швеция, США)</strong></p>
<p><strong><img src="https://sobesednik.ru/storage/posts/May2020/n9ypCYav7ct7DHgocUSr.jpg" alt="" width="800" height="599"/></strong></p>
<p>Представленная на Берлинском кинофестивале картина Салли Портер с Хавьером Бардемом и Эль Фаннинг в главных ролях была плохо воспринята критиками за манипулятивность некоторых сцен. Однако можно предположить, что целью режиссера не было желание вызвать у зрителей жалость. Просто Салли Портер и сама столкнулась с тем, что впоследствии перенесла на экран как своеобразную форму рефлексии.&nbsp;</p>
<p>Взяв в качестве основы болезнь родного брата, режиссер создала историю о мужчине с прогрессирующей деменцией по имени Лео. Герой, физически не способный покинуть собственное тело, в своем сознании погружается в несколько параллельно протекающих реальностей. И пока мужчина в обрывках воспоминаний прокручивает свою жизнь сразу в двух местах &ndash; Греции и Мексике, на тех самых неизбранных дорогах, которые Лео в свое время отверг в пользу другого варианта, &ndash; рядом находится его дочь, на долю которой выпало наблюдать за постепенным угасанием родного человека, зачастую жертвуя своими целями и желаниями.</p>
<p>Среди обрывочно циркулирующего отцовского разума героиня Эль Фаннинг пытается найти свое место, но ей так и не удается понять твой реальности, в которой существует ее отец, а у Лео так и не получается смириться с утраченным, что и приводит к неизбежному конфликту с настоящим.&nbsp;</p>
<p>Просмотр &laquo;Неизбранных дорог&raquo; потребует достаточного терпения и соответствующего настроения, и если вам удастся поймать нужный ритм, то, наверняка, картина не оставит вас равнодушным.</p>
<p><strong>&laquo;О бесконечности&raquo;, (Швеция)</strong></p>
<p><strong><img src="https://sobesednik.ru/storage/posts/May2020/WK718bl0bt977iTksVBO.png" alt="" width="800" height="599"/></strong></p>
<p>Долгожданное возвращение в кинематограф Роя Андерссона с работой <a href="https://sobesednik.ru/kultura-i-tv/20200519-lyubov-protiv-apokalipsisa-dus" target="_blank" rel="noopener noreferrer">&laquo;О бесконечности&raquo;</a> было встречено критиками на &laquo;ура&raquo; и отмечено статуэткой на фестивале в Венеции.</p>
<p>Сборник новелл, созданный по режиссерскому принципу &laquo;оживших картин&raquo;, повествует о вполне обычных ситуациях из жизни и сюжетом не обременен. Единственный сквозной персонаж, периодически появляющийся в этюдах &ndash; священник, которого мучают ночные кошмары из-за потерянной веры. Сделанная в неярких пастельных тонах лента рефлексирует на тему тотального одиночества человека в мире, но в отличие от предыдущих работ шведа, оставляет надежду на то, что вера к тебе все еще может вернуться. И герой одной из новелл, который еще не встретил свою любовь, обязательно найдет ее завтра.</p>
<h3>Сериалы:</h3>
<p><strong>&laquo;Домой засветло&raquo;, (США)</strong></p>
<p><strong><img src="https://sobesednik.ru/storage/posts/May2020/1m6b200Nv9FBQL569Jmk.jpg" alt="" width="800" height="601"/></strong></p>
<p>С 3 апреля на платформе Apple TV+ начал выходить сериал &laquo;Домой засветло&raquo;&nbsp;&ndash; детектив о девятилетней журналистке, которая расследует&nbsp;запутанное дело об исчезновении лучшего друга ее отца.&nbsp;Прототипом главной героини является американка Хильда Лишак, которая стала известной в 2016 году после публикации в своем издании заметки об убийстве недалеко от ее дома.</p>
<p>По сюжету семья Лиско переезжает из Бруклина в небольшой город в Пенсильвании, где родился и вырос отец девочки. Вскоре там умирает человек, с которым Хильда успела познакомиться. Горожане и полиция уверена в том, что это был несчастный случай, но у героини есть большие сомнения на этот счет. Кроме того, позже мы узнаем, что отец семейства в молодости стал участником одного так и не раскрытого дела, из-за которого и был вынужден покинуть малую родину.&nbsp;</p>
<p>Сериал балансирует между семейной драмой и веселым подростковым детективом, а также не избегает некоторых сюжетных клише (платформа Apple нередко прибегает к голливудским штампам)&nbsp;вроде замедленной проходки по коридору школы.&nbsp;И все же создателям удалось&nbsp;посеять в умах зрителя&nbsp;интересную мысль о том, что уже далеко не все дети с наступлением темноты требуют от родителей не выключать свет или оставить дверь открытой. И не стоит недооценивать их способности.</p>
<p><strong>&laquo;Беги&raquo;, (США)</strong></p>
<p><strong><img src="https://sobesednik.ru/storage/posts/May2020/lEPTh81ORlRDeylW1Kca.png" alt="" width="800" height="599"/></strong></p>
<p>Руби и Билли симпатизировали друг другу в колледже, но потом разошлись. Правда перед этим молодые люди пообещали друг другу, что если один из них напишет &laquo;беги&raquo;, а другой ответит, то они бросят все и встретятся в первом поезде, уходящем после 18.00 с Центрального вокзала в Нью-Йорке.</p>
<p>Продюсер сериала Фиби Уоллер-Бридж, а сценарист &ndash; Вики Джонс &ndash; именно эта парочка в свое время выпустила культовый сериал &laquo;Дрянь&raquo;, удостоенный &laquo;Эмми&raquo; и &laquo;Золотого глобуса&raquo;.</p>
<p>В эпоху пандемии этот проект как глоток свежего воздуха. Бросить все и убежать на встречу приключениям &ndash; это то, чего сейчас наверняка не хватает каждому. В первых сериях мы, как и герои, одурманены резко наступившей свободой и совместной близостью после прошедших 15 лет. Однако создатели не дают надолго расслабиться, и реальность постепенно начинает напоминать о себе. Легко ли убежать от налаженной жизни? Как оставить семью? Как преодолеть неловкость и продолжать симпатизировать человеку по прошествии долгого времени, когда фигура уже не та, а вот привычки остались? Сериал мог бы стать отличным примером мамблкора, где герои перекидывались бы ироничными репликами, пока не выбрали для себя единственно правильный путь. Но сюжет резко уходит в сторону триллера, Руби и Билли так часто перемещаются, а количество их проблем с каждый серией растет с такой скоростью, что первоначальный флер от проекта куда-то пропадает. Ясно одно: все ведет к тому, что реальность героев когда-нибудь схватит. Но пока этого не случилось &ndash; беги.</p>
<p><strong>&laquo;Голливуд&raquo; (США)</strong></p>
<p><strong><img src="https://sobesednik.ru/storage/posts/May2020/o5YGivGqc6G6HLOfCanm.jpg" alt="" width="800" height="599"/></strong></p>
<p>Синефилам на майские праздники создатель &laquo;Американской истории ужасов&raquo; Райан Мёрфи сделал подарок &ndash; выпустил мини-сериал, действие которого происходит в Голливуде второй половины 1940-х. Джек Кастелло, вернувшийся со Второй мировой войны, должен придумать, на что содержать беременную жену, но мечта об актерской карьере не оставляет его мысли в покое. Каждый день он обивает пороги киностудии в надежде на то, что сегодня его заметят.&nbsp;</p>
<p>Но Мерфи не так прост, и постепенно в сюжет проскальзывают темнокожие, геи, евреи &ndash; в общем, все те униженные и оскорбленные, которые в свое время оставались за высоким забором.&nbsp;Следуя за&nbsp;Тарантино, шоураннер рефлексирует на тему &laquo;А что было бы, если&hellip;&raquo;, ностальгирует по эпохе и меняет историю на свой лад. &laquo;Голливуд&raquo; в его представлении показан выхолощенной страной грез, где фильм по сценарию темнокожего парня в главной роли с темнокожей девушкой одобряется самой Элеонор Рузвельт и получает всевозможные &laquo;Оскары&raquo;, а геи открыто демонстрируют свое отношение на красной ковровой дорожке.</p>
<p>Попытка раскритиковать классический Голливуд, где балом правил Кодекс Хейса, не кажется столь успешной, тем паче, что в &laquo;идеальной сказке&raquo; Мёрфи путь к успеху многие герои прокладывают через постель. Хоть поднятые проблемы харассмента, расизма, шовинизма, голливудских стандартов красоты (не только у женщин) и пытаются задеть зрителей за живое и вписаться с современную повестку, сериал, больше похожий на мыльную оперу, оставляет в недоумении.&nbsp;</p>
<p><strong>&laquo;Нормальные люди&raquo;, (Ирландия)</strong></p>
<p><strong><img src="https://sobesednik.ru/storage/posts/May2020/COgm6mJ1lsbCdnShqauB.jpg" alt="" width="800" height="600"/></strong></p>
<p>Адаптация романа современной ирландской писательницы Салли Руни рассказывает о молодых Коннеле и Марианне, чьи пути пересекаются еще в школе. Он &ndash; популярный футболист, она &ndash; школьный ботаник, которая, впрочем, не боится высказывать свои мысли относительно закостенелых правил, за что одноклассники считают ее грубой и высокомерной. В один день девушка признается в симпатии к Коннелу, и они начинают тайно встречаться.&nbsp;</p>
<p>Саму писательницу уже успели окрестить &laquo;Сэлинджером для миллениалов&raquo; и &laquo;голосом поколения&raquo;.&nbsp;Она в достаточно скупой манере затрагивает большое количество проблем, с которыми сталкиваются современная молодежь: домашнее насилие, самоубийство, депрессия, неумение общаться, нелюбовь к себе и прочее. Собственно, ничего чересчур новаторского ни в романе, ни в сериале нет, хотя экранизация&nbsp;вполне может посоревноваться с первоисточником&nbsp;за счет &laquo;тактильной&raquo; режиссуры. История сосредоточена исключительно на своих героях, так что второстепенные персонажи и линии опускаются. Обилие крупных планов, чувственно снятые&nbsp;интимные сцены, которые уже успели вызвать скандал в Ирландии,&nbsp;&mdash; выгодно отличают этот сериал от множества подростковых мелодрам, а взаимоотношения Коннела и Марианны, отлично разыгранные молодыми актерами Полом Мескалом и Дэйзи Эдгар-Джонс, заставляют вспомнить и о своей первой любви.&nbsp;&nbsp;</p>
<p><strong>&laquo;Загрузка&raquo;, (США)</strong></p>
<p><strong><img src="https://sobesednik.ru/storage/posts/May2020/DmufAZEh8Vh20QbpdU7F.jpg" alt="" width="800" height="600"/></strong></p>
<p>1 мая на сервисе Amazon Prime вышел десятисерийный сезон фантастического сериала &laquo;Загрузка&raquo;, тематически и визуально напоминающий проект Майкла Шура &laquo;В лучшем мире&raquo;.</p>
<p>По сюжету в обозримом будущем появляется программа, которая при наличии внушительной суммы, позволит сознание умирающего человека переселить в виртуальный мир. Так происходит с программистом Нэйтаном, которого после ДТП переносят в &laquo;Загрузку&raquo; в престижное место &laquo;Лэйквью&raquo;, где он влюбляется в реальную девушку Нору &ndash; его так называемого ангела-хранителя и пытается разгадать, точно ли его смерть была случайной.</p>
<p>Попытка совместить романтическую комедию, детектив и сатиру выглядит не совсем успешной. Так, линия с предумышленным убийством героя остается не до конца раскрытой, а демонстрация этажа для &laquo;двухгигабайтных&raquo;&nbsp;&mdash; попытка поговорить о социальном неравенстве&nbsp;&mdash; и вовсе остается забытой. Однако это не мешает проекту забавно и иронично рассказывать историю: мир, где за удовольствие нужно платить, а заодно и не забывать проставлять &laquo;лайки&raquo; его сотрудникам, от которых зависит их рейтинг,&nbsp;&mdash; подозрительно напоминает эпизод &laquo;Сан-Джуниперо&raquo; из &laquo;Черного зеркала&raquo;, но посыл &laquo;Загрузки&raquo; гораздо более жизнерадостный. Как раз то, что нужно для вечера пятницы.&nbsp;</p>
	                  		</div>
	                  </div>

                  
                 
                  <p class="small tags">Рубрика:
                      <a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a>
                  </p>
                  				</article>
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-12 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Sobesednik.ru собрал в одном месте фильмы и сериалы, которые вышли на стриминговых сервисах во время карантина"></div>
	</div>
	<div class="col-12 text-right">
		
	    <button type="button" class="btn btn-success" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr class="my-0">
	<div class="row">
		<div class="col-md-24 text-center">
			<div>Читайте нас на:</div> 
							<a href="https://zen.yandex.ru/sobesednik.ru" target="_blank" rel="nofollow" class="btn btn-sm btn-warning">Яндекс.Дзен</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          		
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-68">
	    <!-- реклама Hunter Delivery под статьей -->
	    <div class="ad-injection-block" id="ad_target-5c6d9k7ubeqhz"></div>
	</div>
<!--/noindex-->
                <!--noindex-->


<!-- desktop -->
	<div class="advert advert-69">
	    <!-- реклама 640x100 Adfox под статьей -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<div id="adfox_158445593118094510"></div>
	</div>
<!--/noindex-->
                <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/kultura-i-tv/20200522-mihalkov-bez-cenzury-besogon-s">
              <img class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/xzpXcU6HmZxaXOPj4Ku9-medium.jpg" alt="Фото: скриншот с YouTube" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/kultura-i-tv"><small>Культура и ТВ</small></a></p>
    	<a href="https://sobesednik.ru/kultura-i-tv/20200522-mihalkov-bez-cenzury-besogon-s"><h6 class="card-title">Михалков без цензуры: &quot;Бесогон&quot; с матерком прошелся по Грефу, Познеру и церкви</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/kultura-i-tv/20200522-mihalkov-bez-cenzury-besogon-s"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/kultura-i-tv/20200522-plany-na-onlajn-vyhodnye-smotr">
              <img class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/kUsUvXobc249MrbCPouk-medium.jpg" alt="Фото в статье: скриншоты с YouTube" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/kultura-i-tv"><small>Культура и ТВ</small></a></p>
    	<a href="https://sobesednik.ru/kultura-i-tv/20200522-plany-na-onlajn-vyhodnye-smotr"><h6 class="card-title">Планы на выходные: первая любовь и виртуальная реальность в фильмах и сериалах</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/kultura-i-tv/20200522-plany-na-onlajn-vyhodnye-smotr"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/kultura-i-tv/20200522-alisa-v-strane-radio">
              <img class="card-img-top lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/CSnJiDjKMttZRUcZGWdB-medium.png" alt="" loading="lazy">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/kultura-i-tv"><small>Культура и ТВ</small></a></p>
    	<a href="https://sobesednik.ru/kultura-i-tv/20200522-alisa-v-strane-radio"><h6 class="card-title">&quot;Алиса&quot; в стране радио</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/kultura-i-tv/20200522-alisa-v-strane-radio"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>

  
</div>
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/May2020/kECEj8hDIntvwwStcHYb-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/politika/20200522-golos-cik-gotovitsya-k-golosov" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20200522-golos-cik-gotovitsya-k-golosov"><strong>&quot;Голос&quot;: ЦИК готовится к голосованию по Конституции в режиме спецоперации</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200520-nepotoplyaemyj-dzho-bajden-per">Непотопляемый Джо: Байден переиграл Порошенко дважды
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200517-deepfake-vybory-i-perchatochny">Итоги недели: &quot;Deepfake&quot;-выборы и невыносимая легкость законотворчества
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20200515-golos-gosduma-snova-ogranichil">&quot;Голос&quot;: Госдума снова ограничила избирательные права граждан
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/May2020/scxtbJuh23rvqvNYN2JE-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/obshchestvo/20200513-kak-poluchit-karantinnoe-posob" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20200513-kak-poluchit-karantinnoe-posob"><strong>Как получить &quot;карантинное&quot; пособие на ребенка до 3 лет?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200521-habenskij-i-hamatova-podderzha">Хабенский и Хаматова поддержали открытие ночлежки для бездомных в центре Москвы
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200520-mosgorsud-po-delu-kotova-mirny">Мосгорсуд по делу Котова: Мирные акции – вне правового поля
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20200519-sneg-i-rezkoe-poteplenie-do-25">Снег и 25-градусная жара: погода в мае удивит москвичей &quot;качелями&quot;
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-12">
	    <!-- реклама advark Видео -->
	    <div id="cr"></div>
	</div>
<!--/noindex-->
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="img-responsive rounded-circle bg-white mt-1" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20200512-pobeda-budet-da-ne-ta">Тогда от победы ждали начала новой жизни – сегодня не ждут даже возвращения старой. И потому есть существенная разница между настроениями той страны – и тоскливым ужасом этой, давно уже без всякой пандемии сидящей на прочной самоизоляции</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/March2020/5NeIYu0KAoXTEqKtmSC4-thumb.jpeg" class="img-responsive rounded-circle bg-white mt-1" alt="Соколов Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/392">Соколов<br>Дмитрий</a></h4>
                  <p class="text-center">Журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/sport/20200513-kokorin-i-mamaev-rasplatilis-p">Перед праздниками Александр Кокорин и Павел Мамаев, подпортившие репутацию годом, проведенным за решеткой, сделали многое для того, чтобы вернуть ее на место. Один рассчитался с жертвой нападения, другой отправил миллион на благотворительность</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/otwFhL4PYw2FEW2CIVEl-thumb.png" class="img-responsive rounded-circle bg-white mt-1" alt="Баканов Константин">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/47">Баканов<br>Константин</a></h4>
                  <p class="text-center">обозреватель</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left p-2"><a href="https://sobesednik.ru/kultura-i-tv/20200512-kinomagnatam-podstelili-solomk">Государство Российское, вольно или невольно, вообще дает нам всем понять, что лучше с этим государством дружить в дёсны. Хотите воли? Тогда в случае чего пеняйте на себя. По киноиндустрии это видно сейчас прекрасно. Если вы государственных списках, к вам подходит формула «своих не бросаем»</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              

		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-71">
	    <!-- реклама Infox mobile -->
	    <div id="infox_20902"></div>
	</div>
<!--/noindex-->
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/May2020/0sbVLrdJDpSSb1puQ5Jn-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20200521-razobralsya-v-knopochkah-evgen" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20200521-razobralsya-v-knopochkah-evgen"><strong>&quot;Разобрался в кнопочках&quot;: Евгений Миронов репетирует роль Горбачёва по видеосвязи</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200519-borovshayasya-s-rakom-polishuk">Боровшаяся с раком Полищук стонала: У меня вся кожа болит от операций
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200518-gagarina-vernet-lzhedmitriya-v">Гагарина вернет Лжедмитрия в Кремль после коронавируса
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20200515-leonida-haritonova-v-konce-zhi">Леонида Харитонова в конце жизни выкинули на обочину
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/May2020/tA31xMMxTopwyZJJRoGK-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/shou-biznes/20200522-tretyu-nedelyu-v-reanimacii-so" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20200522-tretyu-nedelyu-v-reanimacii-so"><strong>Третью неделю в реанимации: жуткие подробности болезни сатирика Трушкина</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200521-spim-s-zhenoj-po-ocheredi-vlad">&quot;Спим с женой по очереди&quot;: Владимир Кристовский о рождении шестого ребенка
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200519-syn-natalii-orejro-rastrogal-m">Сын Наталии Орейро растрогал мать до слез в ее день рождения
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20200512-diana-gurckaya-moya-svekrov-el">Диана Гурцкая: Моя свекровь еле выжила в концлагере
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/May2020/fc23ORA4hhE9u7UEt8hn-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/zdorove/20200519-skoraya-na-tretij-den-i-4000-r" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20200519-skoraya-na-tretij-den-i-4000-r"><strong>&quot;Скорая&quot; на третий день и 4000 рублей штрафа: как прессуют пенсионеров в Москве</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200519-obluchenie-mozhet-pomoch-pri-t">Ученые доказали, что облучение может помочь при тяжелом течении COVID-19
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200515-aleksandr-saverskij-o-strategi">Александр Саверский о стратегии лечения при ЧС:  &quot;Опыты на людях запрещены&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20200508-500-grammov-schastya">500 граммов счастья: Фонд &quot;Провидение&quot; дает советы мамам недоношенных малышей
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/May2020/Uh0VgvC8iAeblsYbzjpO-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/turizm/20200519-privet-erdzhep-kogda-rossiyane" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20200519-privet-erdzhep-kogda-rossiyane"><strong>Привет, Реджеп! Когда россияне смогут снова полететь в Турцию?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200429-s-chs-no-bez-koneva-zapiski-ro">С ЧС, но без Конева: записки россияна из возвращающейся к нормальной жизни Чехии
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200424-rossijskie-strahovshiki-brosil">&quot;Доступна только Россия&quot;: страховщики бросили россиян за рубежом без медполисов
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20200424-neopravdannyj-risk-ili-dalnovi">Неоправданный риск или дальновидность: почему Чехия не боится открывать границы?
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/May2020/oJnI8zo0UuylakB2lyC1-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/avto/20200521-tehosmotr-avtomobilej-postavya" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20200521-tehosmotr-avtomobilej-postavya"><strong>Техосмотр автомобилей поставят под цифровой контроль</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200414-dlya-pogasheniya-ipoteki-rossi">Для погашения ипотеки россияне начали продавать автомобили
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200407-elektronnye-prava-ne-vyhodya-i">Электронные &quot;права&quot; – не выходя из дома
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20200325-video-otmenili-deputat-razyasn">Видео отменили! Депутат разъяснил новые правила техосмотра с ФОТОфиксацией
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" data-src="https://sobesednik.ru/storage/posts/May2020/uG2btrB8JOd9jQCtLIpg-medium.jpg" loading="lazy" class="img-fluid lazyload">
         
        <a href="https://sobesednik.ru/nedvizhimost/20200430-lgotnaya-ipoteka-pod-65-obojde" loading="lazy" class="img-fluid lazyload">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20200430-lgotnaya-ipoteka-pod-65-obojde"><strong>Льготная ипотека под 6,5 % обойдется россиянам гораздо дороже</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200422-yurist-vlast-kinula-dolshikov">Юрист: Власть кинула дольщиков. Меры поддержки помогут лишь застройщикам
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200414-kak-nas-duryat-rieltory-ot-ulo">&quot;Мой клиент заказал старушку&quot;. Исповедь московского риелтора
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20200413-doma-rossiyan-razdelili-po-eff">Дома россиян разделили по эффективности. Что это значит?
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            <section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sobesednik_17_13_05_2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/360/subscribe">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/styles/300x410/public/sob_plus04-2020.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="http://cdn2.sobesednik.ru/node/581/subscribe">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>


    <!-- Section: Popular posts -->
<div class="section widget-content">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200519-na-rabotu-kak-na-smert-kto-vin">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/May2020/VzS4Hl7r35O8LHN2ynnA-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Global Look Press, скриншот Youtube" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">На работу – как на смерть: кто виноват во вспышке коронавируса в Дагестане</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200513-bez-malogo-tri-mesyaca">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/May2020/rgL8fr1mMlrzj6trhAhs-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press, в статье: Дмитрий Соколов" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Без малого – три месяца: Как выживет малый бизнес в условиях самоизоляции</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200519-delo-vracha-iz-kommunarki">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/May2020/tRlk3IrM7G3Mxyt1rfvV-thumb.jpg" class="img-fluid lazyload" alt="Денис Проценко с Владимиром Путиным // фото: Global Look Press" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Лидер класса и фанат Булгакова: кем был врач из Коммунарки Проценко до эпидемии</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20200518-medsestra-rasskazavshaya-o-sti">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/May2020/TMaSKi8WWvkeiCbSCGKM-thumb.jpg" class="img-fluid lazyload" alt="Нина Рогова / фото: скриншот Youtube" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Медсестра, рассказавшая о стирке халатов и масок: Мне угрожают уголовным делом</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20200513-penthaus-dlya-ally">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img data-src="https://sobesednik.ru/storage/posts/May2020/GFbLxmNjZSz5Jx80cG31-thumb.jpg" class="img-fluid lazyload" alt="Фото: Валерий Плотников" loading="lazy">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Фото с историей. Как Пугачева с генеральшей за пентхаус спорила</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<div id="sticky-wrapper">
    <div class="sticky">
        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-4">
	    <!-- реклама 240х400 номер-1 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
	</div>
<!--/noindex-->
        

        

        
                <div class="section widget-content wow fadeIn" style="visibility: visible; animation-name: slideInUp;">
            <nav class="navbar navbar-dark sidebar-heading mdb-color">
	        <div class="flex-center">
            	     <p class="white-text">Спецпроекты</p>
                </div>
            </nav>
            <div class="card p-2">
<a target="_blank" href="https://pandemia.sobesednik.ru/">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img alt="" src="https://sobesednik.ru/storage/advert/14cTJZHdRbPHXPzHTIEvxsjDTBeli0yKGpC6gww7.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>«Пандемия»</h4></div>
    </div>
</a>
</div>
<hr class="m-0">
<div class="card p-2">
<a target="_blank" href="https://www.sobesednik.ru/view/tarkovskiy-chelovek-legenda">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img alt="" src="https://sobesednik.ru/storage/tildas/DjM3hWvivm79ZJTYp262Z14FyiB3SlcdWYqsyUg6.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>Тарковский</h4>человек-легенда</div>
    </div>
</a>
</div>
<hr class="m-0">
<div class="card p-2">
<a target="_blank" href="https://samoizolyaciya.sobesednik.ru/">
    <div class="row align-items-center text-center">
	<div class="col-8 pr-1 "><img alt="" src="https://sobesednik.ru/storage/tildas/3OchnjKXZYooFlBKzBZYBTO3jqq8rsFgldTUNydG.jpeg"></div>
	<div class="col-16 pl-1 pr-3"><h4>Самоизоляция</h4>по-русски</div>
    </div>
</a>
</div>        </div>

        <!--/ Section: Popular posts -->
        
        <!-- Section: interview posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/dengi/20200518-valerij-solovej-letom-rubl-ruh">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/May2020/WWB0nTVLMJrpCLViw0Is-thumb.jpg" class="lazyload img-fluid" alt="Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Валерий Соловей:</h5> Летом рубль рухнет до 110 за доллар. Это я знаю точно</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200513-rezhisser-aleksej-german-ne-ho">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/May2020/BfS3Zgy47XLy68ukC4Du-thumb.jpg" class="lazyload img-fluid" alt="Алексей Герман // фото: Global Look Press / в статье: Instagram">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Режиссер Алексей Герман:</h5> Не хочется показывать глянцевую войну</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/zdorove/20200516-leonid-roshal-v-zdravoohraneni">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/May2020/Q02ZMEJyzji1UzGURDxm-thumb.jpg" class="lazyload img-fluid" alt="Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Леонид Рошаль:</h5> "В здравоохранении настала пора оптимизации наоборот"</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/dengi/20200515-andrej-nechaev-esli-ne-dat-lyu">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/May2020/DbQnKlOU4S2PZWPG1ywL-thumb.jpg" class="lazyload img-fluid" alt="Фото в статье: Global Look Press">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Андрей Нечаев:</h5> "Если не дать людям денег, холодильник возьмет верх над телевизором"</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20200516-aleksej-gorshenev-my-kto-noty">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img loading="lazy" data-src="https://sobesednik.ru/storage/posts/May2020/QD2AqsJo3hxew4lrb7ar-thumb.jpg" class="lazyload img-fluid" alt="Проект &quot;Горшенев&quot;">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Алексей Горшенев:</h5> Мы – кто ноты сочиняет и продает – все теперь мертвецы</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
        </div>

        <!--/ Section: Interview posts -->

        
        

        <div class="section widget-content wow slideInUp">
	        <!-- Heading -->
	        <nav class="navbar navbar-dark sidebar-heading mdb-color">
	            <div class="flex-center">
	                <p class="white-text">Новости партнеров</p>
	            </div>
	        </nav>
	        <!--/ Heading -->
	        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
        </div>

        <!-- Section: Scandals widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200522-ubrala-izlishki-zhira-yasnovid">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/May2020/cwfOwSuB0np2jSfKbaRi-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">&quot;Убрала излишки жира&quot;: ясновидящая уличила Бабкину в коррекции фигуры на карантине</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20200522-nogi-ne-hodyat-shirvindt-gotov">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/May2020/TotfzUwECTcVG8P8rKIH-thumb.jpg" class="img-fluid lazyload" alt="Александр Ширвиндт. Фото: Андрей Струнин / &quot;Собеседник&quot;" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">&quot;Ноги не ходят&quot;: Ширвиндт готовится к собственной панихиде</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20200522-larisa-guzeeva-lishilas-domrab">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/May2020/gVZReZu5eiJXKJ5ehbXV-thumb.jpg" class="img-fluid lazyload" alt="Лариса Гузеева // Фото: Instagram" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Лариса Гузеева лишилась домработницы: Стираю и глажу сама</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200521-holodilnik-manit-bledans-zahot">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/May2020/8JpzKjNNWlcWWjtPhnYG-thumb.jpg" class="img-fluid lazyload" alt="Global Look Press" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">&quot;Холодильник манит&quot;: Бледанс захотела похудеть на галлюциногенах</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20200521-mesto-na-kladbishe-dlya-nachal">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img data-src="https://sobesednik.ru/storage/posts/May2020/NuTbW8ziLn4DgxHIflfh-thumb.jpg" class="img-fluid lazyload" alt="Ирина Понаровская // фото: Андрей Струнин" loading="lazy">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Место на кладбище для Началовой помогла выбить Понаровская</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

        </div>
        <!--/ Section: Scandals widget -->

        <!-- Section: lifestyle widget -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20200519-lyubov-protiv-apokalipsisa-dus">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/rYv3FCKMm55hyt5C7erH-medium.png" alt="Кадр из фильма &quot;О бесконечности&quot; // Фото в статье: скриншоты с YouTube" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Любовь против апокалипсиса душ: чему нас учит &quot;О бесконечности&quot; Роя Андрессона</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/beauty/20200518-pervaya-pokupka-posle-karantin">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/4HKrRRS8Uz0Gl7dzCbjo-medium.jpg" alt="Global Look Press" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Праздничный горох и платья для романтики: что мы будем носить после карантина?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20200508-stress-i-sluzhebnye-romany-cht">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/May2020/XeRHt2UjVI6MmnObO0pU-medium.jpg" alt="Фото в статье: Depositphotos" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Стресс и служебные романы: что ждет россиян, которые возвращаются на работу</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/tehnologii/20200418-kak-byt-v-kurse-i-ne-panikovat">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/fW0MsAvKNia08XXmbrBv-medium.jpg" alt="Global Look Press" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Как быть в курсе и не паниковать: TikTok информирует о COVID-19</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/kultura-i-tv/20200416-tatyana-polyakova-o-novom-roma">
                                    <img class="img-fluid lazyload" data-src="https://sobesednik.ru/storage/posts/April2020/HW4CUdBrA3VcAnSBL0V2-medium.jpg" alt="" loading="lazy">
                                <div class="card-block text-center">
                    <p class="card-text">Татьяна Полякова – о новом романе, пандемии и старом добром роке</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

        </div>
        <!--/ Section: Lifestyle widget -->

        <!-- Section: Pososhok posts -->
        <div class="section widget-content wow slideInUp">

            <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200512-dobryj-policejskij">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/May2020/F5BlBP5GmhmI4hEGkiUh-thumb.JPG" class="img-fluid lazyload" alt="Бахтияр Жакупов // стоп-кадр: YouTube" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Участковый из Казахстана, спасший семью от выселения, стал героем соцсетей</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200427-rok-i-roll">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/April2020/7y2h3I8ftKALaMSmbUKG-thumb.jpg" class="img-fluid lazyload" alt="Фото: Global Look Press" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Рок и ролл: курганский гаишник простил нарушителя за сет &quot;Филадельфии&quot;</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200420-okno-v-mir-dlya-starikov">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/April2020/6Ct0xgQfBppPGJiO3j9p-thumb.jpg" class="img-fluid lazyload" alt="Антон Савчук // фото в статье: архив Антона Савчука" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Окно в мир для ветеранов. Уральский волонтер бесплатно делает ремонт у пожилых</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200417-uzhasy-distancionki-menya-dobi">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/April2020/Gv0ypVFpgIZWvKoIOjOt-thumb.jpg" class="img-fluid lazyload" alt="Фото в статье: Depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Ужасы дистанционки: &quot;Меня добило задание сварить кашу в 9 вечера и прислать видео&quot;</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/obshchestvo/20200414-uchenye-poshli-na-gryaznoe-del">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img data-src="https://sobesednik.ru/storage/posts/April2020/ZRmEam28k8dRLkZ0K6HS-thumb.jpg" class="img-fluid lazyload" alt="Фото: depositphotos" loading="lazy">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Ученые пошли на грязное дело: В Екатеринбурге изучают российскую грязь</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

        </div>
        <!--/ Section: Pososhok posts -->

        


        <!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->
        

        

        
	</div>
</div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

`	            <div class="back-adv">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2020</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(127083, г. Москва, ул. Мишина, д.56, стр.2, этаж 5, офис 8)</li>
            <li>И. О. Шеф-редактора — Анастасия Седова</li>
            <li>Главный продюсер сайта Сабурова Ольга  - <a rel="nofollow" href="mailto:sobes-tv@yandex.ru">sobes-tv@yandex.ru</a></li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта<br>сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="p-0">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2020 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script");
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script>
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22657274, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->

<div class="pb-2 d-block d-md-none"></div>
      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script>
	(async () => {
	    if ('loading' in HTMLImageElement.prototype) {
    		const images = document.querySelectorAll("img.lazyload");
    		images.forEach(img => {
        	    img.src = img.dataset.src;
    		});
	    } else {
    		const lazySizesLib = await import('/js/dl/lazysizes.min.js');
    		lazySizes.init();
	    }
	})();
    </script>
    <script src="/js/app.181571f9f55eca6f24ae.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <script src="/js/custom.js"></script>
    <!-- SCRIPTS -->


    <script>
        // SideNav init
        $(".button-collapse").sideNav();
        //$(".side-nav").show();
        //var el = document.querySelector('.custom-scrollbar');
        //Ps.initialize(el);
    </script>
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    <script>
        new WOW().init(); 
    </script>

    <script>
        if($("article").offset().top + $("article").height()>$(".advert-4").offset().top+$(".advert-4").height()-90) setTimeout(setSticky, 5000);
        function setSticky(){
            $(".sticky").sticky({
                topSpacing: 90,
                zIndex: 2,
                stopper: $("article").offset().top + $("article").height() - $(".advert-4").height()-90,
                getWidthFrom: "#sticky-wrapper"
            });
        }
    </script>
    <script>
	$('.back-adv').css('left', $('main>.container').outerWidth()+5)
        $(document).scroll(function(){
            adv = $('.back-adv').offset().top + $('.back-adv').height()
            fut = $('footer').offset().top
            if (adv > fut) $('.back-adv').css("visibility", "hidden");
            else $('.back-adv').css("visibility", "visible");
        })
    </script>

<!-- FOOTER SCRIPTS -->

<!-- desktop SMI2 -->
	    		<script>
  (function() {
    var sc = document.createElement('script'); sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
    

    	    <!-- desktop Hunter Delivery под статьей -->
	    		<script id="delivery-draw-kit" src="https://cdn.hunterdelivery.com/scripts/draw_script.js" onload="javascript:renderDelivery('5e6f60620a40c')" async defer>
 </script>
    

    	    <!-- desktop 640x100 Adfox под статьей -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_158445593118094510',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop advark Видео -->
	    		<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
    

    

    	    <!-- desktop 685x300 PR -->
	    		<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
    

    	    <!-- desktop 240х400 номер-1 -->
	    		<script>
setTimeout(loadAdvert4, 5000);
function loadAdvert4(){
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
}
</script>
    

    	    <!-- desktop adfox Infox -->
	    		<script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
    

    	    <!-- desktop 240х400 номер-4 -->
	    		<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);
</script>
    

    	    <!-- desktop Buzzoola inpage -->
	    		<script type="text/javascript">
$('.article-body p:nth(0)').after('<div class="buzzplayer-stage" data-hash="B6yqLQO1yJspwGh3DpRzdnVdcm30jMinJ6QRb2b6lDA"></div>');
    (function (w, d) {
        function buzzLoadScript(src, callback, cors) {
            var c = d.createElement("script"),
                f = function () {
                    var p = d.getElementsByTagName("script")[0];
                    p.parentNode.insertBefore(c, p);
                };
            if (cors === true) c.crossOrigin = "anonymous";
            if (callback) {
                c.onload = function () {
                    callback();
                };
                c.onerror = function () {
                    callback(true);
                };
            }
            c.src = src;
            c.type = "text/javascript";
            c.async = !0;
            "[object Opera]" === w.opera ? d.addEventListener("DOMContentLoaded", f, !1) : f();
        }

        function execStub(player) {
            $(".article-body p:nth(0)").after("<div id=\"adfox_156352997990898944\" style=\"margin-bottom:1em;\"></div>");
            window.Ya.adfoxCode.create({
                ownerId: 177176,
                containerId: "adfox_156352997990898944",
                params: {
                    pp: "i",
                    ps: "xmt",
                    p2: "fixo",
                    puid1: "",
                    slide: true,
                    visibleAfterInit: true,
                    insertAfter: "undefined",
                    insertPosition: "0",
                    stick: true,
                    stickTo: "bottom-right",
                    stickColorScheme: "dark" 
                }
            });
        }

        w.onBuzzoolaPlayerReady = function (player) {
            var errored = false;

            player.on("error", function (error) {
                errored = true;
            });

            player.on("terminated", function () {
                errored = false;
            });

            player.on("destroyed", function () {
                setTimeout(function () {
                    if (errored) execStub(player);
                }, 0);
            })
        };
        buzzLoadScript("//tube.buzzoola.com/new/build/buzzlibrary.js");
    })(window, document);
</script>
    

    	    <!-- desktop Giraff inpage -->
	    		<script>
$('.article-body p:nth(2)').after('<div id="grf_sobesednikru_5" style="margin-bottom:1em;"></div>');
</script>
    

    

    	    <!-- desktop Background -->
	    		<script>
if(document.body.clientWidth - $('main>.container').outerWidth() > 205)
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150712049793662728',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
    

    

    

     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>
    $('.socials .search-button').click(function(){
        $('.socials').addClass('d-none')
        $('.search-form').removeClass('d-none')
        $('.search-form .search-input').focus()
    })
    $('.search-form .search-input').focusout(function(){
        $('.socials').removeClass('d-none')
        $('.search-form').addClass('d-none')
    })
</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-67">
	    <!-- реклама Buzzoola inpage -->
	    <!--бузола-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-65">
	    <!-- реклама Giraff inpage -->
	    <!--Giraff inpage-->
	</div>
<!--/noindex-->  <!--noindex-->


<!-- desktop -->
	<div class="advert advert-70">
	    <!-- реклама Скроллер -->
	    <!-- Бузола Скроллер -->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
    
    $('#likebutton').click(function(){
      $.post({
        url: 'https://sobesednik.ru/kultura-i-tv/20200522-plany-na-onlajn-vyhodnye-smotr',
        headers: {
            'X-CSRF-TOKEN': $('meta[name="csrf-token"]').attr('content')
        }
      })
    })
  </script>
 
  <script>
  var script = document.createElement("script");
  window.identifier = ""; //optional -> insert identifier variable for your unique page 
  script.id = "embed-script";
  window.renteresID = "EqmUgkAjAxde";
  script.src = "//app.renteres.ru/embed/inject/embed.js";
  script.setAttribute("data-timestamp", +new Date());
  (document.head || document.body).appendChild(script);
  </script>
<script>
var reach_content = false
$(window).scroll(function(){if(!reach_content && $('article').offset().top + $('article').height() < $(window).scrollTop()+$(window).height()){yaCounter22657274.reachGoal('read_content');reach_content=true}})
</script>

</body>
</html>
