<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <!-- CSRF Token -->
    <meta name="csrf-token" content="2yte3DI3deFTXa6nbGzkNFmeE1OroieKIv73J06y">

    <title>Мосгордума приняла в первом чтении проект бюджета на 2020 год</title>

    <meta name="description" content="В принятом МГД в первом чтении бюджете Москвы на 2020 год расходы увеличились почти во всех основных направлениях"/>
    <meta name="keywords" content="мосгордума, проект бюджета, московский бюджет, оппозиционные депутаты, евгений ступин, николай губенко, московский бюджет на 2020 год"/>

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Мосгордума приняла в первом чтении проект бюджета на 2020 год"/>
    <meta property="og:description" content="В принятом МГД в первом чтении бюджете Москвы на 2020 год расходы увеличились почти во всех основных направлениях"/>
    <meta property="og:image" content="https://sobesednik.ru/images/zaglushka.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content="https://sobesednik.ru/dengi/20191021-mosgorduma-prinyala-v-pervom-chtenii-proekt-byudzheta-na-2020-god"/>

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/dengi/20191021-mosgorduma-prinyala-v-pervom-chtenii-proekt-byudzheta-na-2020-god"/>
    <link rel="manifest" href="/manifest.json">

    <!-- Styles -->
        <link href="https://sobesednik.ru/A.css,,_bs-new.css,,qver==0.882+css,,_mdb.css,,qver==0.882+css,,_custom.css+misc,,_slick.css,,qver==0.882,Mcc.H1Z1YF74EX.css.pagespeed.cf.OrRHjzeZUb.css" rel="stylesheet">
        
    
    <script src="https://kit.fontawesome.com/801246c9be.js"></script>
    
    
    <!-- Scripts -->
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script type="text/javascript" src="//code.giraff.io/data/widget-sobesednikru.js" async></script>
    <!-- desktop header bidding -->
	<script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
<script>var adfoxBiddersMap={"myTarget":"1087894","buzzoola":"1113056","betweenDigital":"1126815"};var adUnits=[{"code":"adfox_155006397528268993","bids":[{"bidder":"myTarget","params":{"placementId":"551470"}}]},{"code":"adfox_149002356292539433","bids":[{"bidder":"myTarget","params":{"placementId":"324725"}}]},{"code":"adfox_149008861502961562","bids":[{"bidder":"myTarget","params":{"placementId":"232829"}}]},{"code":"adfox_149001622601833066","bids":[{"bidder":"myTarget","params":{"placementId":"232838"}}]},{"code":"adfox_15054051595653167","bids":[{"bidder":"myTarget","params":{"placementId":"551856"}}]},{"code":"adfox_156352997990898944","bids":[{"bidder":"buzzoola","params":{"placementId":"371774"}},{"bidder":"betweenDigital","params":{"placementId":"3324838"}}],"codeType":"inpage"}];var userTimeout=1000;window.YaHeaderBiddingSettings={biddersMap:adfoxBiddersMap,adUnits:adUnits,timeout:userTimeout};</script>
<script async src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
	    
    
    <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/314/2/74314.js"></script>
	<script src="//p1.ntvk1.ru/nve.js" async></script>
    <script>window.Laravel={'csrfToken':'2yte3DI3deFTXa6nbGzkNFmeE1OroieKIv73J06y'};</script>
    <style>.rowsafari{display:-webkit-box;display:-webkit-flex;display:-ms-flexbox;display:flex;-webkit-flex-wrap:wrap;-ms-flex-wrap:wrap;flex-wrap:wrap}#infox_2103 img{min-height:60px}#adfox_149008861502961562>div{margin:0 auto}.article-text iframe{width:100%}.article-text img{max-width:100%;height:auto!important;display:block;margin:0 auto}.article-text figcaption{text-align:center}#container_90628 .list-container-item{width:33.33333%!important;display:table-cell!important}.relap-default-wrapper .relap-default__item{width:33.33333%!important;display:table-cell!important}.relap-default__item,.relap-default__fake-item{min-width:0!important}.advert{overflow:hidden}.widget-column{position:relative;display:block;overflow:hidden}footer{position:relative;z-index:999}.socials{transition-duration:.2s;transition-property:display}.socials a{color:#c5ced8;font-size:30px;padding-right:10px;transition-duration:.2s;transition-property:color}.socials a:hover{color:#fff}.main-menu{float:left;line-height:1.7rem}.img-full{width:100%}</style>

    <script>var adcm_config={id:1062};</script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
          
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;z-index: 999999">
        
        <a class="navbar-brand" href="/"><img src="/images/logo-sobesednik.jpg" style="margin-top: -16px;margin-bottom: -16px;" title="Собеседник.ру" alt="Логотип sobesednik.ru" width="208" height="58"></a>

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon">&nbsp;</span>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto main-menu">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link" href="/nedvizhimost"><span>Недвижимость</span></a>
                </li>
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
                <li class="nav-item">&nbsp;</li>
            </ul>
            <div>&nbsp;</div>
            <div class="socials mr-1 text-right">
                <a target="_blank" title="Facebook" href="https://www.facebook.com/sobesednik/"><i class="fab fa-facebook"></i></a>
                <a target="_blank" title="Instagram" href="https://www.instagram.com/sobesednikru/"><i class="fab fa-instagram"></i></a>
                <a title="Telegram" href="tg://resolve?domain=sobesednikru"><i class="fab fa-telegram"></i></a>
                <a title="Поиск" href="#" class="search-button"><i class="fas fa-search"></i></a>
            </div>
            <form class="search-form form-inline waves-effect waves-light d-lg-noned d-xl-blockd d-none" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="search-input form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
            
  <div class="container">

    <div class="row">
        <div class="col-md-24">
                    </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div id="news-slider" class="slider">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/shou-biznes/20191021-artemij-troickij-deneg-net-a-brend-est-dva-aspekta-istorii-s-gologrammami-umershih-artistov">
          	          		<img alt="" src="https://sobesednik.ru/storage/posts/October2019/8EV0XNGAxzf3kaJ2NkDm-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20191021-artemij-troickij-deneg-net-a-brend-est-dva-aspekta-istorii-s-gologrammami-umershih-artistov">Артемий Троицкий: Концерты с умершими артистами – во многом поколенческая история</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/dengi/20191018-samye-bolshie-zarplaty-v-strane-okazalis-v-moskve-i-za-uralom">
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/October2019/pW9K856DftEyZXJCfe7t-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/dengi/20191018-samye-bolshie-zarplaty-v-strane-okazalis-v-moskve-i-za-uralom">Самые большие зарплаты в стране оказались в Москве и за Уралом</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191015-vlast-dolzhna-povernutsya-k-narodu">
          	          		<img alt="" src="https://sobesednik.ru/storage/posts/October2019/020YmLqePelQSZLb3nRY-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191015-vlast-dolzhna-povernutsya-k-narodu">Экс-росгвардеец Виктор Хоржиров: Власть должна повернуться к народу</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191015-kamennaya-olesya">
          	          		<img alt="" src="https://sobesednik.ru/storage/posts/October2019/Ld0T2XEDkmba65q2QkVv-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191015-kamennaya-olesya">Каменная Олеся. Как живет девушка-статуя с редчайшим заболеванием</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191015-moloko-dorozhaet-legko">
          	          		<img alt="Фото: depositphotos" src="https://sobesednik.ru/storage/posts/October2019/S6XZ1jjmtwjX5WXh8a5W-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191015-moloko-dorozhaet-legko">Что уже подорожало – и что подорожает до конца года</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191015-bajkal-stolko-ne-vyderzhit">
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/October2019/eZ0qEYJxgLqNMYZCv7U0-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191015-bajkal-stolko-ne-vyderzhit">Байкал столько не выдержит!</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/dengi/20191015-zarplaty-rastut-u-chinovnikov-i-silovikov">
          	          		<img alt="Путин и Медведев // фото: Global Look Press" src="https://sobesednik.ru/storage/posts/October2019/wMEzWvTswSDthJc6m3zk-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/dengi/20191015-zarplaty-rastut-u-chinovnikov-i-silovikov">Депутат Госдумы: Зарплаты растут у чиновников и силовиков</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/sport/20191018-budet-eshe-kruche-himki-ustupayut-no-vyrastut-k-novomu-derbi">
          	          		<img alt="фото: Евгений Солодов / оф. сайт БК &quot;Химки / bckhimki.com" src="https://sobesednik.ru/storage/posts/October2019/1x170tCszExYOTbFWHDp-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20191018-budet-eshe-kruche-himki-ustupayut-no-vyrastut-k-novomu-derbi">Будет еще круче! &quot;Химки&quot; уступают, но вырастут к новому дерби</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/avto/20191017-tri-novosti-dlya-avtolyubitelej-i-nichego-novogo-dlya-predpensionnyh-obzor-novostej">
          	          		<img alt="фото: Алексей Бычков / Global Look Press" src="https://sobesednik.ru/storage/posts/October2019/31N08ZYTqh8DYPnE1eEv-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/avto/20191017-tri-novosti-dlya-avtolyubitelej-i-nichego-novogo-dlya-predpensionnyh-obzor-novostej">Три новости для автолюбителей и ничего нового для &quot;предпенсионных&quot;: обзор новостей</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/obshchestvo/20191017-spasenie-detej-ot-manyakov-i-skoraya-pomosh-na-dne-obryva">
          	          		<img alt="фото: Антон Кавашкин / Global Look Press" src="https://sobesednik.ru/storage/posts/October2019/MNCbBjZ4vmji9Hygn42Q-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20191017-spasenie-detej-ot-manyakov-i-skoraya-pomosh-na-dne-obryva">Спасение детей от маньяков и &quot;скорая помощь&quot; на дне обрыва</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/dengi/20191015-sezon-makaroshek-otkryt">
          	          		<img alt="Фото: Global Look Press" src="https://sobesednik.ru/storage/posts/October2019/qhaZEn7tiaOX6hr4e9bM-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/dengi/20191015-sezon-makaroshek-otkryt">Минтруд берет на вооружение макарошки? Зачем снижают прожиточный минимум</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-8 col-md-7">
          <a href="https://sobesednik.ru/politika/20191014-kto-bolshe-drug-erdogan-ili-asad">
          	          		<img alt="Кто же «Друг Путина»? // фото: Global Look Press" src="https://sobesednik.ru/storage/posts/October2019/nbWxl5s2VGslj6UpUfc4-cropped.jpg" class="img-fluid"> 
                      </a>
        </div>
        <div class="col-16 col-md-17 px-2"><p class="card-text small"><a href="https://sobesednik.ru/politika/20191014-kto-bolshe-drug-erdogan-ili-asad">Алексей Малашенко: Кто больше друг – Эрдоган или Асад?</a></p></div>
      </div>
  </div>
  </div> 

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/obshchestvo/20191015-spasat-detej-ego-professiya">
        <!--Card image-->
                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/October2019/TTEW9nbT4Ulf4VZ561qE-cropped.jpg" alt="Леонид Рошаль // фото: Наталья Логинова">
                <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/obshchestvo/20191015-spasat-detej-ego-professiya">Спасать детей – его профессия. &quot;Беспокойный&quot; Леонид Рошаль</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20191018-genri-reznik-politika-zadavila-pravo">Генри Резник: Политика задавила право</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20191015-hoteli-kak-luchshe-vot-tolko-komu">Хотели как лучше – кому? В Москве детей с различными патологиями собрали в один интернат</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">21 октября, понедельник</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191021-kaliningradec-poluchil-70-ozhogov-tela-iz-za-sorvannoj-v-otdele-policii-batarei?utm=novosti"><span class="time">[16:51]</span>Калининградец получил 70% ожогов тела из-за сорванной в отделе полиции батареи</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191021-znakcom-fedotova-otpravyat-v-otstavku-iz-za-pozicii-po-moskovskomu-delu?utm=novosti"><span class="time">[16:50]</span>Znak.com: Федотова отправят в отставку из-за позиции по &quot;московскому делу&quot;</a></span></div>
      <hr>
  	           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-s-dekabrya-ministrov-zdravoohraneniya-v-regionah-budut-soglasovyvat-s-minzdravom?utm=novosti"><span class="time">[16:49]</span>С декабря министров здравоохранения в регионах будут согласовывать с Минздравом</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20191021-medvedev-rasskazal-kak-rossiya-sozdaet-privlekatelnyj-investklimat?utm=novosti"><span class="time">[16:48]</span>Медведев рассказал, как Россия создает привлекательный инвестклимат</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-arestovany-dva-sotrudnika-kompanii-kotoroj-prinadlezhali-damby-pod-krasnoyarskom?utm=novosti"><span class="time">[16:48]</span>Арестованы два сотрудника компании, которой принадлежали дамбы под Красноярском</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191021-rosprirodnadzor-planiruet-proverit-zolotodobyvayushie-kompanii-v-rossii?utm=novosti"><span class="time">[16:37]</span>Росприроднадзор планирует проверить золотодобывающие компании в России</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-pod-moskvoj-nashli-tela-semi-deputata-ubitoj-bandoj-shishkana-sem-let-nazad?utm=novosti"><span class="time">[15:51]</span>Под Москвой нашли тела семьи депутата, убитой бандой Шишкана семь лет назад</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-v-tatarstane-proveryat-soobsheniya-o-zakleivavshej-rty-pervoklassnikam-uchitelnice?utm=novosti"><span class="time">[15:35]</span>В Татарстане проверят сообщения о заклеивавшей рты первоклассникам учительнице</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191021-kprf-mozhet-nachat-rotaciyu-starozhilov-na-vyborah-v-gosdumu-v-2021-godu?utm=novosti"><span class="time">[15:29]</span>КПРФ может начать ротацию &quot;старожилов&quot; на выборах в Госдуму</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191021-v-peterburge-vedetsya-proverka-posle-smerti-zhenshiny-v-otdelenii-policii?utm=novosti"><span class="time">[15:26]</span>В Петербурге ведется проверка после смерти женщины в отделении полиции</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-zhirinovskij-svyazal-domashnee-nasilie-s-ischeznoveniem-ponyatiya-glava-semi?utm=novosti"><span class="time">[15:25]</span>Жириновский связал домашнее насилие с исчезновением понятия “глава семьи”</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20191021-vladimir-solovev-pobil-mirovoj-rekord-po-samomu-dlinnomu-nedelnomu-teleefiru?utm=novosti"><span class="time">[15:23]</span>Владимир Соловьев побил мировой рекорд по самому длинному недельному телеэфиру</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191021-putin-osudil-politiku-vykachivaniya-sverhdohodov-iz-afriki-stranami-zapada?utm=novosti"><span class="time">[15:22]</span>Путин осудил политику &quot;выкачивания сверхдоходов&quot; из Африки странами Запада</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191021-deputat-ot-slugi-naroda-hochet-otmenit-zakon-publichno-podderzhannyj-zelenskim?utm=novosti"><span class="time">[15:21]</span>Депутат от &quot;Слуги народа&quot; хочет отменить закон, публично поддержанный Зеленским</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20191021-ks-ne-uvidel-cenzuru-v-otzyve-prokatnogo-udostovereniya-u-smerti-stalina?utm=novosti"><span class="time">[15:18]</span>КС не увидел цензуру в отзыве прокатного удостоверения у &quot;Смерти Сталина&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20191021-emeev-zayavil-chto-v-techenie-treh-let-nikto-ne-pobedit-habiba-nurmagomedova?utm=novosti"><span class="time">[15:18]</span>Эмеев заявил, что в течение трех лет никто не победит Хабиба Нурмагомедова</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-v-moskve-obyavili-preduprezhdenie-ob-opasnoj-pogode-iz-za-vechernego-tumana?utm=novosti"><span class="time">[14:40]</span>В Москве объявили предупреждение об опасной погоде из-за вечернего тумана</a></span></div>
        <hr>
  	         
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-pyanogo-fanata-zenita-udarivshego-omonovca-v-lico-v-hode-matcha-oshtrafovali?utm=novosti"><span class="time">[14:03]</span>Пьяного фаната &quot;Зенита&quot;, ударившего омоновца в лицо в ходе матча, оштрафовали</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-pensionerka-iz-sibiri-poprosila-u-amerikancev-deneg-na-kvartiru?utm=novosti"><span class="time">[13:50]</span>Пенсионерка из Сибири попросила у американцев денег на квартиру</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-predstaviteli-treh-frakcij-mosgordumy-vystupili-protiv-kolesa-obozreniya-na-vdnh?utm=novosti"><span class="time">[13:48]</span>Представители трех фракций Мосгордумы выступили против колеса обозрения на ВДНХ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20191021-glava-rkn-anonsiroval-perehod-ot-blokirovki-sajtov-k-civilizovannym-shtrafam?utm=novosti"><span class="time">[13:27]</span>Глава РКН анонсировал переход от блокировки сайтов к &quot;цивилизованным&quot; штрафам</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/zdorove/20191021-rost-prodazhi-antidepressantov-v-rossii-ne-svyazan-s-ekonomicheskimi-predposylkami?utm=novosti"><span class="time">[13:11]</span>Рост продажи антидепрессантов в России не связан с экономическими предпосылками</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191021-gosduma-predlagaet-zhestko-shtrafovat-inostrannye-smi-za-narusheniya-pri-vyborah?utm=novosti"><span class="time">[13:10]</span>Госдума предлагает жестко штрафовать иностранные СМИ за нарушения при выборах</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20191021-mosgorduma-prinyala-v-pervom-chtenii-proekt-byudzheta-na-2020-god?utm=novosti"><span class="time">[13:08]</span>Мосгордума приняла в первом чтении проект бюджета на 2020 год</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-tatyana-moskalkova-predlozhila-razvivat-institut-socialnyh-nyan?utm=novosti"><span class="time">[13:06]</span>Татьяна Москалькова предложила развивать институт социальных нянь</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-okolo-poloviny-rabotodatelej-zayavili-ob-uvelichenii-chisla-sotrudnikov-v-2019-godu?utm=novosti"><span class="time">[13:05]</span>Около половины работодателей заявили об увеличении числа сотрудников в 2019 году</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20191021-astrahanskomu-avtobusnomu-perevozchiku-otkazali-v-blokirovke-blablacar-v-rossii?utm=novosti"><span class="time">[12:42]</span>Астраханскому автобусному перевозчику отказали в блокировке BlaBlaCar в России</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-zimnij-gaechnyj-klyuch-stal-samoj-neobychnoj-zayavkoj-na-patent-v-2019-godu?utm=novosti"><span class="time">[12:27]</span>Зимний гаечный ключ стал самой необычной заявкой на патент в 2019 году</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20191021-siluanov-rasskazal-o-novoj-programme-privatizacii-i-o-planah-rashodovaniya-fnb?utm=novosti"><span class="time">[11:49]</span>Силуанов рассказал о новой программе приватизации и о планах расходования ФНБ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-podozrevaemyj-v-ubijstve-shkolnicy-v-saratove-polnostyu-priznal-svoyu-vinu?utm=novosti"><span class="time">[11:38]</span>Подозреваемый в убийстве школьницы в Саратове полностью признал свою вину</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-zhitel-novosibirska-budet-suditsya-s-rospotrebnadzorom-iz-za-shuma-ot-vertoletov?utm=novosti"><span class="time">[11:35]</span>Житель Новосибирска будет судиться с Роспотребнадзором из-за шума вертолетов</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20191021-rossijskij-futbolnyj-soyuz-vvedet-pravilo-o-nedopuske-rasistov-na-matchi?utm=novosti"><span class="time">[11:35]</span>Депутат предложил РФС ввести правило о недопуске расистов на матчи</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20191021-deputaty-chili-odobrili-predlozhenie-prezidenta-po-snizheniyu-ceny-proezda-na-metro?utm=novosti"><span class="time">[11:32]</span>Депутаты Чили одобрили предложение президента по снижению цены проезда на метро</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-iz-seti-udalili-otkrytku-ko-dnyu-aviadispetchera-s-foto-sgorevshego-ssj-100?utm=novosti"><span class="time">[11:26]</span>Из Сети удалили открытку ко Дню авиадиспетчера с фото сгоревшего SSJ-100</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-nazvany-imena-15-pogibshih-i-pyateryh-propavshih-bez-vesti-pri-proryve-damb?utm=novosti"><span class="time">[10:45]</span>Названы имена 15 погибших и пятерых пропавших без вести при прорыве дамб</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-vedomosti-soobshili-o-neshtatnoj-situacii-na-ucheniyah-kotorymi-rukovodil-putin?utm=novosti"><span class="time">[09:56]</span>&quot;Ведомости&quot; сообщили о нештатной ситуации на учениях, которыми руководил Путин</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20191021-kazhdyj-pyatyj-rossiyanin-nazval-shtirlica-nailuchshim-kandidatom-v-prezidenty?utm=novosti"><span class="time">[09:45]</span>Каждый пятый россиянин назвал Штирлица наилучшим кандидатом в президенты</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-bolee-40-rossiyan-podderzhali-vvedenie-lgotnoj-kategorii-zhertv-perestrojki?utm=novosti"><span class="time">[08:56]</span>Более 40% россиян поддержали введение льготной категории &quot;жертв перестройки&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20191021-v-habarovske-skonchalsya-rosgvardeec-kotoromu-prolomili-cherep-vo-vremya-ekzamena?utm=novosti"><span class="time">[08:03]</span>В Хабаровске скончался росгвардеец, которому проломили череп во время экзамена</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20191021-chislo-gospitalizirovannyh-posle-proryva-damb-pod-krasnoyarskom-vyroslo-do-18?utm=novosti"><span class="time">[07:45]</span>Число госпитализированных после прорыва дамб под Красноярском выросло до 18</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-38">
	    <!-- реклама SMI2 -->
	    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
	</div>
<!--/noindex-->	
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	</div>

<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20191009-pisma-nadezhdy-spasibo-vam">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/October2019/qnhwPbJGXb5QP3yOQsql-cropped.jpg" alt="Card image cap">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Родю ждет долгий путь к выздоровлению</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20191008-pisma-nadezhdy">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/October2019/31omly5Gi0OCPy56Udcj-cropped.jpg" alt="Card image cap">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Как бабочка</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide --> 
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20191009-pisma-nadezhdy-postavit-vnuka-na-nogi">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/October2019/rxU3QuAIcyxbAoVIDPDs-cropped.jpg" alt="Card image cap">
                                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Поставить внука на ноги</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 

<ntvk id="j3ylP3DJJs"></ntvk>

<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфхаки</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/zdorove/20191015-sobirat-po-kaple">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/EKcrrbxiTHnHRxZBhIHp-thumb.jpg" class="img-fluid" alt="Фото: depositphotos">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Как наступление отопительного сезона может навредить здоровью</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/beauty/20191015-permanentnyj-makiyazh-sto-raz-podumaj">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/J9RRrv5TqhxF8Gk80t8u-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Врач-косметолог рассказала об опасностях перманентного макияжа</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/zdorove/20191008-minus-virus">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/X5JqN3Vpag8EyI60znga-thumb.jpg" class="img-fluid" alt="Фото: depositphotos">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Минус вирус. Как защитить себя и своих близких от гриппа и простуд</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dengi/20191009-finansovogo-moshennika-vyzyvali">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/0yFVdmS6q8YSPK3R1fad-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Самые распространенные схемы мошенников осенью-2019</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/dom-i-dachka/20191008-mesto-dlya-edy">
            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/qw9MlURg66GfSXyzHic6-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                
                            <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Четыре правила, чтобы еда в холодильнике оставалась свежей и вкусной</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Рейтинги</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191015-stanislav-lem-predskazal-spid">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/October2019/7uyJ4wTTkMQZqCtpPBYV-thumb.jpg" class="img-fluid" alt="Станислав Лем">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Сбывшиеся предсказания фантаста Станислава Лема</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191015-narodnaya-molva">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/October2019/S3e9kH6LsMnls75w8NSd-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Народная молва. Что обсуждали на региональных форумах на этой неделе</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/kultura-i-tv/20191014-kraski-oseni-sem-moskovskih-top-vystavok-sezona">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/October2019/9w0PQr8Aoyvd9ZTE1Pm2-thumb.jpg" class="img-fluid" alt="фото: Олег Иванов / &quot;Собеседник&quot;">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Краски осени: семь московских топ-выставок сезона</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/dengi/20191009-sekonomit-na-rebenke">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/October2019/6huSmaPUHPfogUI9B388-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Семь советов по экономии для молодых родителей</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
  <div class="single-post">
    <a href="https://sobesednik.ru/shou-biznes/20191008-kto-zh-ego-posadit-on-zhe-pamyatnik">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                  <img src="https://sobesednik.ru/storage/posts/October2019/X5tkG4Qaqudwh3ZIXb64-thumb.jpg" class="img-fluid" alt="Памятник Светланы Хоркиной // фото в статье: Global Look Press">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
              </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Шесть прижизненных памятников, установленных российским звездам</span>

          </div>
          <!--/ Excerpt -->
      </div>
      <!--/ First row -->
    </a>
  </div>
</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <!-- Section: Single article -->
              <div class="article-section p-xl-3">
                                    <article itemscope itemtype="http://schema.org/Article">
	                  <!-- Title -->
	                  <h1 itemprop="name" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Мосгордума приняла в первом чтении проект бюджета на 2020 год</h1>
                    
	                  <meta itemprop="inLanguage" content="ru"/>
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/648">Шпак Клим</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                        <a href="https://sobesednik.ru/dengi"><div itemprop="articleSection" class="rubric">Деньги</div></a>
                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          13:08, 21 октября 2019
                        </div><span class="iso-date d-none" itemprop="datePublished">2019-10-21T13:08:00+03:00</span>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>В принятом Мосгордумой в первом чтении проекте бюджета Москвы на 2020 год по сравнению с прошлогодними расходы увеличились во всех основных направлениях, кроме &laquo;Экономического развития&raquo;, где они упали до 78 миллиардов рублей, ЖКХ &mdash; с 111 до 109 миллиардов рублей и &laquo;Градостроительной политики&raquo;, расходы на которую не изменились и составят 29 миллиардов рублей.</p>
<p>Бюджет Мосгордума приняла в пятницу и, как отмечает &laquo;<a href="https://www.kommersant.ru/doc/4132956" target="_blank" rel="noopener noreferrer">КоммерсантЪ</a>&raquo;, существенных возражений у оппозиционных депутатов ключевые изменения бюджета не вызвали.</p>
<p>Общая сумма расходов бюджета Москвы в 2020 году составит 2,8 триллиона рублей. Из них больше всего пойдет на транспорт (714 миллиардов рублей), социальную поддержку (538 миллиардов рублей) и образование (416 миллиардов рублей).</p>
<p>В процентном соотношении сильнее всего по сравнению с прошлым годом увеличились бюджеты на пункты &laquo;Жилище&raquo; &mdash; 45,2% (до 225 миллиардов рублей), &laquo;Здравоохранение&raquo; (без ОМС; на 27,8% до 400 миллиардов рублей) и &laquo;Образование&raquo; (на 24,2% до 416 миллиардов рублей). При этом, по данным издания, бюджет на медицину, если включить в него ОМС, за три года сравнится с транспортным, превысив отметку в&nbsp;два триллиона рублей.</p>
<p>&laquo;Цифра&raquo;, культура, городская среда, инновации получат 301 миллиард рублей, а на &laquo;Спорт&raquo; и &laquo;Безопасность&raquo; потратят по 50 и 55 миллиардов рублей соответственно.&nbsp;</p>
<p>Отмечается, что рост расходов в регионе сильно опережает предполагаемую инфляцию. К этому приведут увеличение прогнозных доходов за счет сбора НДФЛ, поступлений от малого бизнеса и налога на прибыль.</p>
<p>В социальных сетях также приобрело большой резонанс выступление депутата от КПРФ Евгения Ступина, который в ходе обсуждения бюджета эмоционально упрекнул коллег в том, что они, по его мнению, не пользуются городским транспортом и не понимают реальных проблем москвичей, из-за чего тратят 20 миллиардов рублей на освещение, в то время как на экологию отводится всего 32 миллиарда рублей. Как отмечает &laquo;<a href="https://www.novayagazeta.ru/articles/2019/10/20/82430-byudzhet-ne-tema-dlya-diskussiy" target="_blank" rel="noopener noreferrer">Новая газета</a>&raquo;, спор в итоге привел к предложению заместителя председателя МГД Николая Губенко внести в регламент наказание за &laquo;поведение, недостойное звания депутата&raquo;.</p>
	                  		</div>
	                  </div>
	               </article>
                 

                  
                 
                                   <p class="small tags">Теги: 
                    <a href="https://sobesednik.ru/tag?title=%D0%92%D1%8B%D0%B1%D0%BE%D1%80%D1%8B+%D0%B2+%D0%9C%D0%BE%D1%81%D0%B3%D0%BE%D1%80%D0%B4%D1%83%D0%BC%D1%83+%E2%80%93+2019">Выборы в Мосгордуму – 2019</a>, <a href="https://sobesednik.ru/tag?title=%D0%9C%D0%BE%D1%81%D0%BA%D0%B2%D0%B0">Москва</a>                  </p>
                  
                  
                  <div class="bg-white mb-3">
                    <div class="row">
	<div class="col-14 text-left pl-4 p-1">
		<span class="d-none d-sm-inline">Поделитесь статьей:</span>
	 <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="В принятом МГД в первом чтении бюджете Москвы на 2020 год расходы увеличились почти во всех основных направлениях"></div>
	</div>
	<div class="col-10 text-right">
		
	    <button type="button" class="btn btn-success" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button>
	</div>
</div>

<div class="collapsed" id="collapseSubscribe">
	<hr>
	<div class="row">
		<div class="col-md-24 text-center">
			<p>Читайте нас на:</p> 
							<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow" class="btn btn-sm btn-warning">Яндекс.Новости</a>
						<a href="https://www.facebook.com/sobesednik/" target="_blank" title="Фейсбук" class="btn btn-sm btn-fb waves-effect waves-light">Facebook</a> 
			<a href="https://vk.com/idsobesednik" target="_blank" title="Вконтакте" class="btn btn-sm btn-vk waves-effect waves-light">Вконтакте</a> 
			<a href="https://www.instagram.com/sobesednikru/" target="_blank" title="Инстаграм" class="btn btn-sm btn-pink waves-effect waves-light">Инстаграм</a>
			<a href="tg://resolve?domain=sobesednikru" title="Телерам" class="btn btn-sm btn-dark waves-effect waves-light">Телеграм</a>
		</div>
		
	</div>

</div>                  </div>
                  
          <div class="row">
            <div class="col-24">
             
            
            </div>
          </div>
          		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-64">
	    <!-- реклама Giraff advert под статьей -->
	    <div id="grf_sobesednikru"></div>
	</div>
<!--/noindex-->                 <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/dengi/20191021-medvedev-rasskazal-kak-rossiya-sozdaet-privlekatelnyj-investklimat">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/dengi"><small>Деньги</small></a></p>
    	<a href="https://sobesednik.ru/dengi/20191021-medvedev-rasskazal-kak-rossiya-sozdaet-privlekatelnyj-investklimat"><h6 class="card-title">Медведев рассказал, как Россия создает привлекательный инвестклимат</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/dengi/20191021-medvedev-rasskazal-kak-rossiya-sozdaet-privlekatelnyj-investklimat"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/dengi/20191021-mosgorduma-prinyala-v-pervom-chtenii-proekt-byudzheta-na-2020-god">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/dengi"><small>Деньги</small></a></p>
    	<a href="https://sobesednik.ru/dengi/20191021-mosgorduma-prinyala-v-pervom-chtenii-proekt-byudzheta-na-2020-god"><h6 class="card-title">Мосгордума приняла в первом чтении проект бюджета на 2020 год</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/dengi/20191021-mosgorduma-prinyala-v-pervom-chtenii-proekt-byudzheta-na-2020-god"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/dengi/20191021-siluanov-rasskazal-o-novoj-programme-privatizacii-i-o-planah-rashodovaniya-fnb">
              <img alt="Нет изображения" class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/dengi"><small>Деньги</small></a></p>
    	<a href="https://sobesednik.ru/dengi/20191021-siluanov-rasskazal-o-novoj-programme-privatizacii-i-o-planah-rashodovaniya-fnb"><h6 class="card-title">Силуанов рассказал о новой программе приватизации и о планах расходования ФНБ</h6></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/dengi/20191021-siluanov-rasskazal-o-novoj-programme-privatizacii-i-o-planah-rashodovaniya-fnb"><small class="text-muted">Читать далее ></small></a></p>
    </div>
  </div>

  
</div>                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              <hr class="between-sections" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">

              
              
              
              
              
              
              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/October2019/7gZRMbicZord5JzWgxvR-medium.jpg">
         
        <a href="https://sobesednik.ru/politika/20191015-shansy-2021-oppoziciyu-proshupayut-a-edinuyu-rossiyu-s-kem-to-solyut">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20191015-shansy-2021-oppoziciyu-proshupayut-a-edinuyu-rossiyu-s-kem-to-solyut"><strong>Шансы-2021: оппозицию прощупают, а &quot;Единую Россию&quot; – с кем-то сольют?</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20191021-znakcom-fedotova-otpravyat-v-otstavku-iz-za-pozicii-po-moskovskomu-delu">Znak.com: Федотова отправят в отставку из-за позиции по &quot;московскому делу&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20191021-deputat-ot-slugi-naroda-hochet-otmenit-zakon-publichno-podderzhannyj-zelenskim">Депутат от &quot;Слуги народа&quot; хочет отменить закон, публично поддержанный Зеленским
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20191021-putin-osudil-politiku-vykachivaniya-sverhdohodov-iz-afriki-stranami-zapada">Путин осудил политику &quot;выкачивания сверхдоходов&quot; из Африки странами Запада
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/October2019/MNCbBjZ4vmji9Hygn42Q-medium.jpg">
         
        <a href="https://sobesednik.ru/obshchestvo/20191017-spasenie-detej-ot-manyakov-i-skoraya-pomosh-na-dne-obryva">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20191017-spasenie-detej-ot-manyakov-i-skoraya-pomosh-na-dne-obryva"><strong>Спасение детей от маньяков и &quot;скорая помощь&quot; на дне обрыва</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20191021-arestovany-dva-sotrudnika-kompanii-kotoroj-prinadlezhali-damby-pod-krasnoyarskom">Арестованы два сотрудника компании, которой принадлежали дамбы под Красноярском
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20191021-s-dekabrya-ministrov-zdravoohraneniya-v-regionah-budut-soglasovyvat-s-minzdravom">С декабря министров здравоохранения в регионах будут согласовывать с Минздравом
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20191021-pod-moskvoj-nashli-tela-semi-deputata-ubitoj-bandoj-shishkana-sem-let-nazad">Под Москвой нашли тела семьи депутата, убитой бандой Шишкана семь лет назад
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-12">
	    <!-- реклама advark Видео -->
	    <div id="cr"></div>
	</div>
<!--/noindex-->
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <hr>
<!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/September2018/f98L4dGhBYR5sR7doaHh-thumb.png" class="img-responsive" alt="Шеин Олег">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/623">Шеин<br>Олег</a></h4>
                  <p class="text-center">депутат Госдумы</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dengi/20191015-zarplaty-rastut-u-chinovnikov-i-silovikov">Объем потребительских кредитов вырос за три года почти наполовину. Это означает, что для сохранения прежнего уровня жизни людям банально не хватает денег</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ-thumb.png" class="img-responsive" alt="Быков Дмитрий">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20191014-kakih-oromo-nam-ne-hvataet">В награждении Нобелевской премией мира этого года – прямой сигнал России. Именно Россию Нобелевский комитет страстно желает наградить – но пока не может</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                                      <img style="box-shadow:none;" src="https://sobesednik.ru/storage/users/October2017/69PjpmR7joostELvJyaQ-thumb.png" class="img-responsive" alt="Гужева Надежда">
                                                </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/6">Гужева<br>Надежда</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dengi/20191015-sezon-makaroshek-otkryt">Судя по всему, сотрудники Минтруда, особенно те, что отвечают за расчет прожиточного минимума, в магазины не ходят из какого-то зловещего принципа</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              <br>

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/October2019/ntXeKWOTmPXrbtghbZal-medium.jpg">
         
        <a href="https://sobesednik.ru/kultura-i-tv/20191015-v-starom-oskole-proshyol-bolshoj-poeticheskij-festival-splav">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20191015-v-starom-oskole-proshyol-bolshoj-poeticheskij-festival-splav"><strong>В Старом Осколе прошёл большой поэтический фестиваль &quot;Сплав&quot;</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20191021-ks-ne-uvidel-cenzuru-v-otzyve-prokatnogo-udostovereniya-u-smerti-stalina">КС не увидел цензуру в отзыве прокатного удостоверения у &quot;Смерти Сталина&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20191021-vladimir-solovev-pobil-mirovoj-rekord-po-samomu-dlinnomu-nedelnomu-teleefiru">Владимир Соловьев побил мировой рекорд по самому длинному недельному телеэфиру
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20191021-kazhdyj-pyatyj-rossiyanin-nazval-shtirlica-nailuchshim-kandidatom-v-prezidenty">Каждый пятый россиянин назвал Штирлица наилучшим кандидатом в президенты
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/October2019/8EV0XNGAxzf3kaJ2NkDm-medium.jpg">
         
        <a href="https://sobesednik.ru/shou-biznes/20191021-artemij-troickij-deneg-net-a-brend-est-dva-aspekta-istorii-s-gologrammami-umershih-artistov">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20191021-artemij-troickij-deneg-net-a-brend-est-dva-aspekta-istorii-s-gologrammami-umershih-artistov"><strong>Артемий Троицкий: Концерты с умершими артистами – во многом поколенческая история</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20191018-natalyu-bochkarevu-lishili-voditelskih-prav-na-god-i-vosem-mesyacev">Наталью Бочкареву лишили водительских прав на год и восемь месяцев
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20191018-delo-aleksandr-serova-o-shtrafe-za-istoriyu-s-vnebrachnoj-docheryu-izuchat-v-vs">Дело Александр Серова о штрафе за историю с внебрачной дочерью изучат в ВС
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20191015-blizkie-anastasii-zavorotnyuk-podtverdili-nalichie-u-nee-zabolevaniya">Близкие Анастасии Заворотнюк подтвердили наличие у нее заболевания
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <!--noindex-->


<!-- desktop -->
	<div class="advert advert-25">
	    <!-- реклама 685x300 PR -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
	</div>
<!--/noindex-->              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/October2019/L0dXdYKnXEdM9icAwhKJ-medium.jpg">
         
        <a href="https://sobesednik.ru/zdorove/20191018-pri-lishnem-vese-v-legkie-cheloveka-popadaet-zhir">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20191018-pri-lishnem-vese-v-legkie-cheloveka-popadaet-zhir"><strong>При лишнем весе в легкие человека попадает жир</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20191021-rost-prodazhi-antidepressantov-v-rossii-ne-svyazan-s-ekonomicheskimi-predposylkami">Рост продажи антидепрессантов в России не связан с экономическими предпосылками
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20191020-v-minzdrave-podgotovili-plan-perehoda-zdravoohraneniya-na-mkb-11">До 2027 года систему здравоохранения в РФ адаптируют под МКБ-11
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20191018-tyazhelye-rasstavaniya-ne-vsegda-privodyat-k-naboru-lishnego-vesa">Тяжелые расставания не всегда приводят к набору лишнего веса, установили ученые
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/October2019/sRj9JoDf2KmmvOgURDKg-medium.jpg">
         
        <a href="https://sobesednik.ru/turizm/20191011-aleksej-nebykov">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20191011-aleksej-nebykov"><strong>О создании нового портала для литераторов объявили на вершине Килиманджаро</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20191017-genprokuratura-izuchit-pravomernost-povysheniya-stoimosti-aviabiletov-pobedy">Генпрокуратура изучит правомерность повышения стоимости авиабилетов &quot;Победы&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20191017-v-gd-prizvali-rossiyan-ne-ezdit-v-kataloniyu-chtoby-ne-prishlos-nikogo-vyvozit">В ГД призвали россиян не ездить в Каталонию, чтобы &quot;не пришлось никого вывозить&quot;
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20191016-reshenie-mosgorsuda-po-isku-k-pobede-privedet-k-rostu-cen-na-aviabilety">Решение Мосгорсуда по иску к &quot;Победе&quot; приведет к росту цен на авиабилеты
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/October2019/31N08ZYTqh8DYPnE1eEv-medium.jpg">
         
        <a href="https://sobesednik.ru/avto/20191017-tri-novosti-dlya-avtolyubitelej-i-nichego-novogo-dlya-predpensionnyh-obzor-novostej">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20191017-tri-novosti-dlya-avtolyubitelej-i-nichego-novogo-dlya-predpensionnyh-obzor-novostej"><strong>Три новости для автолюбителей и ничего нового для &quot;предпенсионных&quot;: обзор новостей</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20191021-astrahanskomu-avtobusnomu-perevozchiku-otkazali-v-blokirovke-blablacar-v-rossii">Астраханскому автобусному перевозчику отказали в блокировке BlaBlaCar в России
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20191020-novyj-pribor-rosstandarta-smozhet-opredelyat-nedoliv-topliva-na-azs-na-urovne-1">Новый прибор Росстандарта сможет определять недолив топлива на АЗС на уровне 1%
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20191018-moskovskih-voditelej-prizvali-otlozhit-poezdki-iz-za-vosmiballnyh-probok">Московских водителей призвали отложить поездки из-за восьмибалльных пробок
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
                    <img alt="" src="https://sobesednik.ru/storage/posts/September2019/OFG9xGJ2yMRKfOmwRxwm-medium.jpg">
         
        <a href="https://sobesednik.ru/nedvizhimost/20190919-vashi-prava-mozhno-li-uzakonit-samozahvat-uchastka-po-novym-pravilam">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20190919-vashi-prava-mozhno-li-uzakonit-samozahvat-uchastka-po-novym-pravilam"><strong>Ваши права. Можно ли по новым правилам узаконить самозахват и прирезки</strong>
            
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191018-turchak-predlagaet-pridat-onlajn-golosovaniyam-po-domoupravleniyu-yuridicheskij-ves">Турчак предлагает придать онлайн-голосованиям по домоуправлению юридический вес
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191018-kollektory-nachali-proyavlyat-interes-k-rynku-ipotechnyh-zadolzhnostej">Коллекторы начали проявлять интерес к рынку ипотечных задолжностей
    
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20191010-zhertvy-bankrotstva-zastrojshikov-poluchat-kompensacii-po-rynochnym-cenam-na-zhile">Жертвы банкротства застройщиков получат компенсации по рыночным ценам на жилье
    
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background:url(https://sobesednik.ru/storage/polls/October2019/13FFjwPBjpfTO2I4zy96-small.jpg) 0 0 no-repeat;background-size:cover">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/20">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>Достаточно ли внимания уделяют российские СМИ событиям в Украине?</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 



<section class="section widget-content fresh_number item_box size3 height4 simple_carousel">

	<img alt="" class="transparent_bg" src="https://sobesednik.ru/images/transparent_bg.gif?9c0">
	<img alt="" class="fresh_num_bg" src="https://sobesednik.ru/images/fresh_num_bg.gif?9c0">

	<div class="box_label red_bg_box">Свежий номер</div>
	<div class="fresh_carousel_box">
		<div class="slid_box">
			<div class="wr" style="height: 410px; overflow: hidden; display: block; position: relative;">	<div class="fresh_number_carousel" data-img="loadstart" style="width: 600px; position: absolute; left: 0px; height: 410px;">

					<!--Cлайд-->
					<div id="first-elem" class="slide_item first" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/sobesednik_39_15_10_2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник"<br>еженедельная газета </a></h3>
								
							</div>
							<div class="buttons_box">
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-press">Онлайн-подписка</a>
								<a class="white_border_btn" href="https://sobesednik.ru/sobes-buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
					<!--Cлайд-->
					<div id="second-elem" class="slide_item second" style="width: 300px;">
						<div class="overfl">

							<img src="https://sobesednik.ru/sites/default/files/sob_plus09-2019.jpg" alt="Свежий номер">
							
							<div class="half_bg"></div>
							<div class="fresh_info_box">
								
								<h3><a href="#">"Собеседник+"<br>ежемесячная газета </a></h3>
							</div>
							<div class="buttons_box">
								
								<a class="white_border_btn" href="http://cdn2.sobesednik.ru/node/581/buy">Купить pdf-версию</a>
								<!-- <a class="white_upper_link mbottom20" href="/gazeta/number/40220">Перейти к номеру</a> -->
							</div>
						</div>
					</div>
					<!--Cлайд. Окончание-->
			</div></div>
			<a class="prev_sl prev_fresh_number" href="#"></a>
			<a class="next_sl next_fresh_number" href="#"></a>
		</div>
	</div>

</section>

<!--noindex-->


<!-- desktop -->
	<div class="advert advert-2">
	    <!-- реклама 240x200 верх страницы -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
	</div>
<!--/noindex--><br>





<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Только в "Собеседнике"</p>
    </div>
</nav>
<!--/ Heading -->


  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20191014-dohodchivoe-oruzhie">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/October2019/juqw37eVlvG1IvAPfEEq-thumb.jpg" class="img-fluid" alt="Чемезов стал путинским героем // фото в статье: Global Look Press">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Доходчивое оружие. Кому выгодны оборонные контракты &quot;Ростеха&quot;</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191015-vlast-dolzhna-povernutsya-k-narodu">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/October2019/020YmLqePelQSZLb3nRY-thumb.jpg" class="img-fluid" alt="">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Экс-росгвардеец Виктор Хоржиров: Власть должна повернуться к народу</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/obshchestvo/20191007-stroitelstvo-centra-akrobaticheskogo-rok-n-rolla-podorozhalo-na-polmilliarda">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/October2019/xRFj8BmyGteXGiXhJi9X-thumb.jpg" class="img-fluid" alt="">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Строительство Центра акробатического рок-н-ролла подорожало на полмиллиарда</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/avto/20191008-elita-prosto-gonit">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/October2019/FUBZKDuUMHSXWP1dlBOc-thumb.jpg" class="img-fluid" alt="">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Элита гонит! Депутаты, звезды и спортсмены – злостные нарушители ПДД</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
  <div class="single-post">
    <a href="https://sobesednik.ru/politika/20190930-rossiya-shedraya-dusha-slishkom-shedraya">
      <div class="row">
          <div class="offset-1 col-8">
              <!-- Image -->
              <div class="view overlay hm-white-slight">
                                                <img src="https://sobesednik.ru/storage/posts/October2019/2KbkWPD2FdHTcu1Mc8Fz-thumb.jpg" class="img-fluid" alt="На самом деле крупнейшие должники РФ – не столь далёкие страны, как можно подумать. Фото: depositphotos">
                                <div class="mask  waves-light waves-effect waves-light"></div>   
                            </div>
          </div>

          <!-- Excerpt -->
          <div class="col-14">
              

              <span class="small">Кому Россия раздает миллиардную помощь и вернут ли ей эти долги</span>

          </div>
          <!--/ Excerpt -->
         
      </div>
      <!--/ row -->
    </a> 
  </div>
  
 

</div>
<!--/ Section: Popular posts -->

<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20191015-anatolij-belyj-my-vechno-to-v-krovi-to-v-rabstve">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/October2019/iih0O3CNL6NWTiH69J57-thumb.jpg" class="img-fluid" alt="Анатолий Белый // фото: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Анатолий Белый:</h5> Мы вечно то в крови, то в рабстве</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/obshchestvo/20191014-shaman-gabyshev-prorvemsya">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/October2019/F65ACQA86KauctW5dxCX-thumb.jpg" class="img-fluid" alt="Александр Габышев">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Шаман Александр Габышев:</h5> Мой отряд – вся честная Россия</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20190930-evgenij-mironov-na-pugayushie-izmeneniya-reagiruyu-spektaklyami">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/September2019/kyh4GWj5VpbgGorUwxsC-thumb.jpg" class="img-fluid" alt="Фото: Андрей Струнин // &quot;Собеседник&quot;">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Евгений Миронов:</h5> На пугающие изменения реагирую спектаклями</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/dmitriy-bykov/20191011-boris-akunin-my-zhivem-v-konce-prekrasnoj-epohi">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/October2019/6cxVRJuxC2bnA4atlPWR-thumb.jpg" class="img-fluid" alt="Борис Акунин. Фото: Андрей Струнин / «Собеседник»">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Борис Акунин:</h5> Мы живем в конце прекрасной эпохи</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					            
                  <div class="single-post">
                    <a href="https://sobesednik.ru/kultura-i-tv/20191008-mihail-veller-eta-vlast-ruhnet-obyazatelno">
                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                  <img src="https://sobesednik.ru/storage/posts/October2019/1gzswCD4YwDFlKIq8vOn-thumb.jpg" class="img-fluid" alt="Михаил Веллер. Фото: Андрей Струнин">
                                                                  <div class="mask  waves-light waves-effect waves-light"></div>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <div class="small"><h5>Михаил Веллер:</h5> Эта власть рухнет обязательно</div>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                    </a>
                  </div>
            
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<!--noindex-->


<!-- desktop -->
	<div class="advert advert-13">
	    <!-- реклама adfox Infox -->
	    <div id="infox_2103"></div>
	</div>
<!--/noindex-->	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Скандалы</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">
          <a href="https://sobesednik.ru/sport/20191015-guberniev-o-boe-koklyaeva-i-emelyanenko-mladshego-im-luchshe-v-karaoke-sorevnovatsya">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/GNbkQi4UCMU476FNodRh-thumb.jpg" class="img-fluid" alt="Емельяненко и Кокляев // фото: Global Look Press, соцсети">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Губерниев – о Кокляеве и Емельяненко: Им лучше в караоке соревноваться</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/obshchestvo/20191015-begi-vanya-begi">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/p7NBWUlNySdWiehYffht-thumb.jpg" class="img-fluid" alt="Фото: Global Look Press">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">В Поволжье отца &quot;слишком развитых&quot; детей хотят лишить родительских прав</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/shou-biznes/20191014-bochkarevu-spaset-putin">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/XVXSCAPbGKpfnjnw6iIM-thumb.jpg" class="img-fluid" alt="Наталья Бочкарева // фото: Global Look Press">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Наталья Бочкарева гастролирует – несмотря на подписку о невыезде</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/proisshestviya/20191014-mitinskij-bespredel">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/DuetEAil8flmiCYjWhRl-thumb.jpg" class="img-fluid" alt="Ольга Журавлева // фото: Лига любителей бильярда">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Чемпионке по бильярду надели наручники и выволокли из квартиры</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>
        <div class="single-post">
          <a href="https://sobesednik.ru/kultura-i-tv/20191014-my-nasshibaem-v-kvn">
            <div class="row">
                <div class="offset-1 col-8">
                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                                                    <img src="https://sobesednik.ru/storage/posts/October2019/wfRAHFuBQwyDjS9uZgVn-thumb.jpg" class="img-fluid" alt="Александр Масляков // фото: Global Look Press">
                                                <div class="mask  waves-light waves-effect waves-light"></div>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
		                

                    <span class="small">Мы насшибаем в КВН? Почему Маслякову снова приходится оправдываться</span>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
          </a>
        </div>

</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20191015-lyubimec-bez-problem">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/October2019/mMJu5O0qFcJowluGSXot-medium.jpg" alt="Фото: depositphotos">
                                <div class="card-block text-center">
                    <p class="card-text">Какими болезнями могут заразить домашние животные</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/psychology/20191015-zarabotat-na-domu">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/October2019/vHA1X2Rszi8FHCxGFRgx-medium.jpg" alt="Фото: depositphotos">
                                <div class="card-block text-center">
                    <p class="card-text">Работа на дому: свободный график или кабала по собственному желанию?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20191015-moloko-dorozhaet-legko">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/October2019/S6XZ1jjmtwjX5WXh8a5W-medium.jpg" alt="Фото: depositphotos">
                                <div class="card-block text-center">
                    <p class="card-text">Что уже подорожало – и что подорожает до конца года</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20191016-v-kalifornii-zapretili-meh-a-u-nas">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/October2019/igYlnV7GCo1xRUqCr783-medium.jpg" alt="фото: Friso Gentsch / dpa / Global Look Press">
                                <div class="card-block text-center">
                    <p class="card-text">В Калифорнии запретили мех. А у нас?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/obshchestvo/20191008-v-40-let-zhizn-tolko-nachinaetsya">
                                    <img class="img-fluid" src="https://sobesednik.ru/storage/posts/October2019/7SOKywBviN2a3nuuPMNM-medium.jpg" alt="Фото: Global Look Press">
                                <div class="card-block text-center">
                    <p class="card-text">Как действовать, если нужно найти работу после 40 лет</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


    <div class="single-post">
        <a href="https://sobesednik.ru/politika/20191014-novyj-rekord-zhurovoj">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/October2019/yF7dtQl2JyWr7qOAKY2t-thumb.jpg" class="img-fluid" alt="Светлана Журова // фото: Global Look Press">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Новый рекорд Журовой: как депутат-спортсменка путешествовала во времени</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/zdorove/20191015-u-zhenshin-v-sostoyanii-stressa-chashe-rozhdayutsya-docheri">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/October2019/KAQpYxnsWI7lxbZb0fRJ-thumb.jpg" class="img-fluid" alt="CHROMORANGE / Bilderbox / Global Look Press">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">У женщин в состоянии стресса чаще рождаются дочери, выяснили ученые</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/shou-biznes/20191011-film-o-natale-poklonskoj-stal-luchshej-komediej-v-ssha">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/October2019/snEnzdsmqAWekyP7wkSU-thumb.jpg" class="img-fluid" alt="кадр из фильма &quot;Картина&quot;">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Фильм о Наталье Поклонской стал &quot;лучшей комедией&quot; в США</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/kultura-i-tv/20191008-tot-samyj-kontrabandist">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/October2019/5M4QfGGh6LOrAyqOppFo-thumb.jpg" class="img-fluid" alt=" ">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Неизвестная история создания фильма &quot;Тот самый Мюнхгаузен&quot; Марка Захарова</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>
    <div class="single-post">
        <a href="https://sobesednik.ru/dengi/20191009-skolko-poluchayut-pensionery-tam">
        <div class="row">
            <div class="offset-1 col-8">

                <!-- Image -->
                <div class="view overlay hm-white-slight">
                                            <img src="https://sobesednik.ru/storage/posts/October2019/d814IqHczjMsHw47xx4J-thumb.jpg" class="img-fluid" alt="фото: Николай Гынгазов / Global Look Press">
                                        <div class="mask  waves-light waves-effect waves-light"></div>
                </div>
            </div>

            <!-- Excerpt -->
            <div class="col-14">
                

                <span class="small">Как откладывают на пенсию и сколько получают в старости американцы</span>

            </div>
            <!--/ Excerpt -->
        </div>
        <!--/ First row -->
    </a>
    </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<!--noindex-->


<!-- desktop -->
	<div class="advert advert-5">
	    <!-- реклама 240х400 номер-4 -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
	</div>
<!--/noindex-->	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-31">
	    <!-- реклама Background -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
	</div>
<!--/noindex-->        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">12+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2019</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">
        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li><a href="tel:+74956854628" class="tel">+7 (495) 685-46-28</a> (веб-редакция)</li>
            <li class="mb-1"><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (сотрудничество, медиапартнерство)</li>
            <li><a href="tel:+74956855665" class="tel">+7 (495) 685-56-65</a> (Общие вопросы, связь с журналистами)</li>
            
            
            <li><a href="tel:+74956857645" class="tel">+7 (495) 685-76-45</a> (Подписка)</li>
            <li><a href="tel:+74956850880" class="tel">+7 (495) 685-08-80</a> (Распространение)</li>
            <li><a href="tel:+74956854661" class="tel">+7 (495) 685-46-61</a> (PR)</li>
            <li><a href="tel:+74956852845" class="tel">+7 (495) 685-28-45</a> (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>PR: pr@sobesednik.ru</li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>
<!-- noindex -->

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="p-0">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-fb btn"><i class="fab fa-facebook-f"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-vk btn"><i class="fab fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-ins btn"><i class="fab fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2019 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script>new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>var _top100q=_top100q||[];_top100q.push(["setAccount","2459043"]);_top100q.push(["trackPageviewByLogo",document.getElementById("top100counter")]);(function(){var top100=document.createElement("script");top100.async=true;top100.src=("https:"==document.location.protocol?"https:":"http:")+"//st.top100.ru/top100/top100.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(top100,s);})();</script>

<!-- Rating@Mail.ru counter -->
<script>var _tmr=window._tmr||(window._tmr=[]);_tmr.push({id:"962849",type:"pageView",start:(new Date()).getTime()});(function(d,w,id){if(d.getElementById(id))return;var ts=d.createElement("script");ts.async=true;ts.id=id;ts.src=(d.location.protocol=="https:"?"https:":"http:")+"//top-fwz1.mail.ru/js/code.js";var f=function(){var s=d.getElementsByTagName("script")[0];s.parentNode.insertBefore(ts,s);};if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"topmailru-code");</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt=""/>
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru"/></a>
<!-- //Rating@Mail.ru logo -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-20958957-1','auto');ga('send','pageview');</script>
<!-- Yandex.Metrika counter -->
<script>(function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})(window,document,"script","https://mc.yandex.ru/metrika/tag.js","ym");ym(22657274,"init",{clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->

<div class="pb-2 d-block d-md-none"></div>      </footer>
    <div id="toTop"> ^ </div>
    <!-- Scripts -->
    <script src="/js/app.181571f9f55eca6f24ae.js.pagespeed.jm.6USBEE4mft.js"></script>
    <script src="/js/all.aa4a9e783638ba4113ceac1e9d2ffc33.js.pagespeed.jm.8bCjGY2j_j.js"></script>
    
    <script src="https://sobesednik.ru/misc,_slick.min.js+js,_custom.js.pagespeed.jc.fsWDoAypIj.js"></script><script>eval(mod_pagespeed_ZijGKk5g9i);</script>
    <script>eval(mod_pagespeed_mqKjjurRp4);</script>
    <!-- SCRIPTS -->


    <script>$(".button-collapse").sideNav();</script>
    <script src="https://vk.com/js/api/openapi.js?159"></script>

    <script>new WOW().init();</script>

    <script>$(function(){setTimeout(function(){$(".sticky").sticky({topSpacing:90,zIndex:2,stopper:"footer"});},15000)});</script>
    <script>$(document).scroll(function(){adv=$('.back-adv').offset().top+$('.back-adv').height()
fut=$('footer').offset().top
if(adv>fut)$('.back-adv').css("visibility","hidden");else $('.back-adv').css("visibility","visible");})</script>

<!-- FOOTER SCRIPTS -->



<!-- desktop SMI2 -->
		<script>(function(){var sc=document.createElement('script');sc.async=true;sc.src='//smi2.ru/data/js/90567.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script>
    

    	    <!-- desktop advark Видео -->
		<script>(function(){if(!window.advark)window.advark={id:'4371-1-1'};if(!window.advark.s)window.advark.s={};window.advark.s.crElement='cr';window.advark.s.crWidth=640;window.advark.s.crHeight=360;var script=document.createElement('script');script.src='//s3.advarkads.com/modules/cr.js?v='+Math.random();document.getElementsByTagName('head')[0].appendChild(script);})();</script>
    

    	    <!-- desktop 685x300 PR -->
		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150607572370651618',params:{pp:'lgp',ps:'xmt',p2:'fsas',puid1:''}});</script>
    

    	    <!-- desktop 240x200 верх страницы -->
		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149008861502961562',params:{pp:'g',ps:'xmt',p2:'envs',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop adfox Infox -->
		<script>(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){INFOX2103.renderTo("infox_2103");});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//rb.infox.sg/infox/2103";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"infoxContextAsyncCallbacks2103");</script>
    

    	    <!-- desktop 240х400 номер-4 -->
		<script>window.Ya.adfoxCode.createAdaptive({ownerId:177176,containerId:'adfox_149001622601833066',params:{pp:'cok',ps:'xmt',p2:'envf',puid1:''}},['desktop']);</script>
    

    	    <!-- desktop Adfox inpage -->
		<script>$('.article-body p:nth(2)').after('<div id="adfox_156352997990898944"></div>');window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_156352997990898944',params:{pp:'i',ps:'xmt',p2:'fixo',puid1:'',slide:true,visibleAfterInit:true,insertAfter:'undefined',insertPosition:'0',stick:true,stickTo:'top',stickColorScheme:'dark'}});</script>
    

    	    <!-- desktop Background -->
		<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_150712049793662728',params:{pp:'lil',ps:'xmt',p2:'fsgn',puid1:''}});</script>
    

    

    

    

    	    <!-- desktop Utarget desktop -->
		<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>window.Ya.adfoxCode.create({ownerId:177176,containerId:'adfox_153811959989988353',params:{pp:'i',ps:'xmt',p2:'ezsl',puid1:''}});</script>
    

     


 
<!-- /FOOTER SCRIPTS -->



<script>!function(e,t,d,s,a,n,c){e[a]={},e[a].date=(new Date).getTime(),n=t.createElement(d),c=t.getElementsByTagName(d)[0],n.type="text/javascript",n.async=!0,n.src=s,c.parentNode.insertBefore(n,c)}(window,document,"script","https://sobesednikru.push.world/https.embed.js","pw"),pw.websiteId="816d97ca54249c235fbe9a8c6ef863597edb8d055c5b0312beb3682571e25b70";</script>
<script>$('.socials .search-button').click(function(){$('.socials').addClass('d-none')
$('.search-form').removeClass('d-none')
$('.search-form .search-input').focus()})
$('.search-form .search-input').focusout(function(){$('.socials').removeClass('d-none')
$('.search-form').addClass('d-none')})</script>

            <!--noindex-->


<!-- desktop -->
	<div class="advert advert-30">
	    <!-- реклама Adfox inpage -->
	    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: in-page-->
<!--Расположение: <низ страницы>-->
	</div>
<!--/noindex-->
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>

  
  

  <script>$(function(){$("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");});$('#likebutton').click(function(){$.post({url:'https://sobesednik.ru/dengi/20191021-mosgorduma-prinyala-v-pervom-chtenii-proekt-byudzheta-na-2020-god',headers:{'X-CSRF-TOKEN':$('meta[name="csrf-token"]').attr('content')}})})</script>
 
  <script>var script=document.createElement("script");window.identifier="";script.id="embed-script";window.renteresID="EqmUgkAjAxde";script.src="//app.renteres.ru/embed/inject/embed.js";script.setAttribute("data-timestamp",+new Date());(document.head||document.body).appendChild(script);</script>
</body>
</html>
