<!DOCTYPE html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">

    <!-- CSRF Token -->
    <meta name="csrf-token" content="UrRd7sZTzBl47C4lJjhWUG6tM1nTRa7yk7W8n9Qk">

    <title>Личная инфляция россиян подскочила на 1,7% в начале 2019 года</title>

    <meta name="description" content="Личная инфляция граждан РФ в начале 2019 года оказалась выше официального темпа роста цен" />
    <meta name="keywords" content="новости, эксклюзив, статьи, политика, расследования, интервью, Россия, Москва, издания, Быков, общество" />

    <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">

    <meta property="og:title" content="Личная инфляция россиян подскочила на 1,7% в начале 2019 года"/>
    <meta property="og:description" content="Личная инфляция граждан РФ в начале 2019 года оказалась выше официального темпа роста цен"/>
    <meta property="og:image" content="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
    <meta property="og:type" content="article"/>
    <meta property="og:url" content= "https://sobesednik.ru/dengi/20190215-lichnaya-inflyaciya-rossiyan-podskochila-na-17-v-nachale-2019-goda" />

    <link rel="apple-touch-icon-precomposed" href="/images/apple/144.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/apple/57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/apple/72.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/apple/144.png"> 

    <link rel="canonical" href="https://sobesednik.ru/dengi/20190215-lichnaya-inflyaciya-rossiyan-podskochila-na-17-v-nachale-2019-goda" />

    <!-- Styles -->
        <link href="https://sobesednik.ru/css/bs-new.css?ver=0.5" rel="stylesheet">
        <link href="https://sobesednik.ru/css/mdb.css?ver=0.5" rel="stylesheet">
    <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.0/css/font-awesome.min.css">
    <link rel="stylesheet" href="https://sobesednik.ru/misc/slick.css?ver=0.5"/>
    <!-- Scripts -->
    <script>
        window.Laravel = {"csrfToken":"UrRd7sZTzBl47C4lJjhWUG6tM1nTRa7yk7W8n9Qk"};
    </script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    
    <script async="async" src="//cdn-rtb.sape.ru/rtb-b/js/314/2/74314.js"></script>
	<script src="//p1.ntvk1.ru/nve.js" async="true"></script>
    <style>
    .rowsafari{
	display: -webkit-box;
	display: -webkit-flex;
	display: -ms-flexbox;
	display: flex;
	-webkit-flex-wrap: wrap;
	-ms-flex-wrap: wrap;
	flex-wrap: wrap;
    }
        #infox_2103 img{
            min-height:60px;
        }

        #adfox_149008861502961562>div{
            margin:0 auto;
        }

        /*.article-text p{
            text-indent: 2em;
        }*/

        /*.article-text p img{
            margin-left:-2em;
        }*/
        .article-text iframe{
            width: 100%;
        }
        .article-text img{
            max-width: 100%;
            height: auto!important;
            display: block;
            margin: 0 auto;
        }

        .article-text figcaption{
            text-align: center;
        }

        #container_90628 .list-container-item{
            width: 33.33333%!important;
            display: table-cell!important;
        }

        .relap-default-wrapper .relap-default__item{
            width: 33.33333%!important;
            display: table-cell!important;
        }
        .relap-default__item, .relap-default__fake-item{
            min-width: 0!important;
        }

        .advert{
        	overflow: hidden;
        }
        .widget-column{
            position: relative;
            display: block;
            overflow: hidden;
        }
        footer {
            position:relative;
            z-index:999;
        }
    </style>
    
    <script type="text/javascript">
        (function(p, u, s, h){
        var push = document.createElement('script');
        var a = {src: p, async: u, id: s, config: h};
        Object.keys(a).forEach(function(key){push.setAttribute(key, a[key]);});
        document.head.appendChild(push);
        })('https://sobesednik-ru.spacepush.ru/js/push/build.js', 1, 'spacepush-support', '5b5a37e182566272b66dcd4f');
    </script>
    <script>
        var adcm_config ={
          id: 1062
        };
    </script>
    <script src='https://tag.digitaltarget.ru/adcm.js' async></script>
</head>
<body class="mdb-skin">
    <div id="app"></div>
          <div class="advert advert-52">
    <!-- реклама Utarget desktop -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_153811959989988353"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_153811959989988353',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script>
</div>  
   
      
        <!-- Sidebar navigation -->

<!--/. Sidebar navigation -->

<!--Navbar-->
<nav class="navbar scrolling-navbar fixed-top navbar-expand-lg navbar-dark mdb-color darken-1" style="overflow-y:hidden;">
        
        <a class="navbar-brand" href="/"><img src="/images/logo.png" style="margin-top: -16px;margin-bottom: -16px;" alt=""></a>

        <button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <span class="navbar-toggler-icon"></span>
        </button>

        <div class="collapse navbar-collapse" id="navbarSupportedContent">
            <ul class="navbar-nav mr-auto">
                <li class="nav-item">&nbsp;</li>
                <li class="nav-item">
                    <a class="nav-link" href="/politika"><span>Политика</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/obshchestvo"><span>Общество</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/dengi"><span>Деньги</span></a>
                </li>
                
                <li class="nav-item">
                    <a class="nav-link" href="/dmitriy-bykov"><span>Дмитрий Быков</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/kultura-i-tv"><span>Культура</span></a>
                </li>
                <li class="nav-item">
                    <a class="nav-link" href="/shou-biznes"><span>Шоу бизнес</span></a>
                </li>
                <li class="nav-item hidden-md-down">
                    <a class="nav-link" href="/zdorove-i-dom"><span>Здоровье</span></a>
                </li>
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link" href="/nedvizhimost"><span>Недвижимость</span></a>
                </li>
        
                <li class="nav-item hidden-xl-down">
                    <a class="nav-link " href="/psychology"><span>Психология</span></a>
                </li>
            </ul>   
            <form class="form-inline waves-effect waves-light d-none d-xl-block" role="search" method="GET" action="https://sobesednik.ru/search">
                <input class="form-control mr-sm-2" maxlength="30" name="query" type="text" aria-label="Поиск" placeholder="Поиск" value="">
            </form>
            <span class="d-none d-xl-block">
                                                    </span>
        </div>
    </nav>
<!--/.Navbar-->

<!--/.Navbar-->

      
      <main>
        
  <div class="container">

    <div class="row">
        <div class="col-md-24 topline">
            <div class="advert advert-1">
    <!-- реклама 1000х90 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149002356292539433"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149002356292539433',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div>        </div>
    </div>
    <div class="row">
        <div class="col-md-24">
                          <div class="slider" style="margin-bottom:15px;visibility:hidden;">
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/sport/20190215-vse-reshitsya-v-leverkuzene-krasnodar-i-bajer-ne-zabili-golov-v-matche-le">
          <img alt="Леон Бэйли и Денис Стоцкий // Global Look Press" src="              https://sobesednik.ru/storage/posts/February2019/kHKh0VbhGvdjo6v6QxsH-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20190215-vse-reshitsya-v-leverkuzene-krasnodar-i-bajer-ne-zabili-golov-v-matche-le">Все решится в Леверкузене: &quot;Краснодар&quot; и &quot;Байер&quot; не забили голов в матче ЛЕ</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/shou-biznes/20190211-den-nesvyatogo-valentina">
          <img alt="кадр из фильма" src="              https://sobesednik.ru/storage/posts/February2019/58rTsAMjaVU45pY733oE-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20190211-den-nesvyatogo-valentina">День несвятого Валентина: телефоны &quot;Квартета И&quot; поставили на прослушку</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/obshchestvo/20190213-doktor-vampir">
          <img alt="Кондрашин мечтал стать врачом и нашел простой путь – купил диплом" src="              https://sobesednik.ru/storage/posts/February2019/YMdTzZ84f9GGlkh8lamg-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190213-doktor-vampir">Доктор-вампир из Челябинска: как убийца смог устроиться в больницу?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/kultura-i-tv/20190215-ivanu-krylovu-basnopiscu-medvedyu-i-cheloveku">
          <img alt="фото: Vladimir Lupovskoy" src="              https://sobesednik.ru/storage/posts/February2019/T3br2SBm9xDLiQoniOLW-small.JPG
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190215-ivanu-krylovu-basnopiscu-medvedyu-i-cheloveku">Ивану Крылову – баснописцу, медведю и человеку</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/sport/20190215-futbol-mamaeva-v-sizo-zachem-nam-eto-pokazali">
          <img alt="стоп-кадр / YouTube / Ruptly" src="              https://sobesednik.ru/storage/posts/February2019/kpAu8IGIOEQWGwX7lhOa-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/sport/20190215-futbol-mamaeva-v-sizo-zachem-nam-eto-pokazali">Футбол Мамаева в СИЗО: зачем нам это показали?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/kultura-i-tv/20190215-plany-na-vyhodnye-ajka-igry-s-iskusstvom-i-zimnie-skazki">
          <img alt="Кадр из фильма &quot;Айка&quot;" src="              https://sobesednik.ru/storage/posts/February2019/YzTe2EyEicwSjyfHof8B-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/kultura-i-tv/20190215-plany-na-vyhodnye-ajka-igry-s-iskusstvom-i-zimnie-skazki">Планы на выходные: &quot;Айка&quot;, игры с искусством и зимние сказки</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/tehnologii/20190214-chego-zhdat-ot-uvelicheniya-naloga-na-google-v-rossii">
          <img alt="Global Look Press" src="              https://sobesednik.ru/storage/posts/February2019/dNomfnf8aJMScwOImFME-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/tehnologii/20190214-chego-zhdat-ot-uvelicheniya-naloga-na-google-v-rossii">Чего ждать от увеличения &quot;налога на Google&quot; в России?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/obshchestvo/20190214-i-eshe-neodnokratno-gde-pfr-vozmet-dengi-na-robotov-i-uroki-v-shkolah">
          <img alt="Антон Дроздов // фото: Global Look Press" src="              https://sobesednik.ru/storage/posts/February2019/LApe9GhZLHC0GMfQU3mT-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190214-i-eshe-neodnokratno-gde-pfr-vozmet-dengi-na-robotov-i-uroki-v-shkolah">И еще неоднократно? Где ПФР возьмет деньги на роботов и уроки в школах</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/obshchestvo/20190211-upal-mourinyu-a-stydno-nam">
          <img alt="стоп-кадр / Youtube / канал &quot;Спорт-Экспресс&quot;" src="              https://sobesednik.ru/storage/posts/February2019/50b2Drn2nIVFCBddmeQi-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190211-upal-mourinyu-a-stydno-nam">Каждый день в России приносил Жозе Моуринью по 200 тысяч фунтов?</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/shou-biznes/20190213-dima-bilan">
          <img alt="фото: пресс-служба Димы Билана" src="              https://sobesednik.ru/storage/posts/February2019/edLusjHcL1T4kRlMUJ5x-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20190213-dima-bilan">Премьера шоу &quot;Планета Билан&quot; в Москве: репортаж</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/shou-biznes/20190214-berlinale-2019-razoblachenie-stalina-neapolskie-mafiozi-i-tureckij-folklor">
          <img alt="кадр из фильма «Мистер Джонс»" src="              https://sobesednik.ru/storage/posts/February2019/6wSVHZhFupFVy8Xxzayb-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/shou-biznes/20190214-berlinale-2019-razoblachenie-stalina-neapolskie-mafiozi-i-tureckij-folklor">Берлинале-2019: разоблачение Сталина, неапольские мафиози и турецкий фольклор</a></p></div>
      </div>
  </div>
    <div class="card" style="margin:3px;">
      <div class="row align-items-center no-gutters">
        <div class="col-9 col-md-8">
          <a href="https://sobesednik.ru/obshchestvo/20190212-biologicheskij-rak-kspert-o-zarazhenii-v-ulyanovske">
          <img alt="Гистологический препарат Echinococcus granulosus // фото: CDC / Dr. L.L.A. Moore, Jr - CDC&#039;s Public Health Image Library (PHIL) Image #583, общественное достояние, Wikimedia" src="              https://sobesednik.ru/storage/posts/February2019/64KUwQYPM51VrOavN1Sv-small.jpg
            " class="img-fluid">
          </a>
        </div>
        <div class="col-15 col-md-16 px-2"><p class="card-text small"><a href="https://sobesednik.ru/obshchestvo/20190212-biologicheskij-rak-kspert-o-zarazhenii-v-ulyanovske">&quot;Биологический рак&quot;: эксперт – о заражении курсантов в Ульяновске</a></p></div>
      </div>
  </div>
  </div>

                    </div> 
    </div>
      <!-- Magazine -->
      <div class="row">

        <div class="col-xl-5 col-lg-6 col-md-5 d-none d-lg-block">
                      <div class="important-news">
	<!--Section heading-->
<h5 class="wow fadeIn" data-wow-delay="0.2s">В центре внимания</h5>

<!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-md-24">
      <div class="card">
        <a href="https://sobesednik.ru/dmitriy-bykov/20190213-nikolaj-zlobin-velikaya-rossiya-kotoruyu-my-znali-sejchas-na-pensii">
        <!--Card image-->
        <img class="img-fluid" src="              https://sobesednik.ru/storage/posts/February2019/DiK3ugrs10lZX6Y2lOAz.jpg
            " alt="фото: личный архив Николая Злобина">
        <!--/.Card image-->
        </a>

        <!--Card content-->
        <div class="card-body p-2">
            <!--Title-->
            <h5><a href="https://sobesednik.ru/dmitriy-bykov/20190213-nikolaj-zlobin-velikaya-rossiya-kotoruyu-my-znali-sejchas-na-pensii">Николай Злобин: Великая Россия, которую мы знали, – сейчас на пенсии</a></h5>
        </div><hr>

                <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/politika/20190212-oleg-deripaska-vyezzhaet-iz-pod-sankcij-na-avtobusah">Олег Дерипаска выезжает из-под санкций на автобусах</a></h5>
        </div>
                <hr>
        <div class="card-body p-2">
            <h5><a href="https://sobesednik.ru/obshchestvo/20190213-svetlana-prokopeva-na-moem-meste-mozhet-okazatsya-lyuboj">Светлана Прокопьева: На моем месте может оказаться любой</a></h5>
        </div>
                </div>

    </div>
</div>
<!--/First row-->
<br>
          </div>
<div class="recent-news">
	<h5 style="color:black;"><a href="https://sobesednik.ru/novosti-dnya">Новости дня</a></h5>
      <p class="date small">15 февраля, пятница</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190215-mer-ivanova-okazalsya-v-bolnice-posle-napadeniya-neizvestnogo-s-bitoj?utm=novosti"><span class="time">[13:52]</span>Мэр Иванова оказался в больнице после нападения неизвестного с битой</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190215-v-rf-sozdadut-socialnyj-portret-bednyaka-dlya-uluchsheniya-adresnoj-pomoshi?utm=novosti"><span class="time">[13:33]</span>В РФ создадут социальный портрет бедняка для улучшения адресной помощи</a></span></div>
      <hr>
  	<div class="advert advert-58">
    <!-- реклама Adfox 240x400 Левая колонка 2-й экран -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_2-й_экран-->
<div id="adfox_155006397528268993"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_155006397528268993',
        params: {
            pp: 'hhv',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script>
</div>           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20190215-v-lokomotive-nazvali-erundoj-informaciyu-o-zaderzhanii-tarasova?utm=novosti"><span class="time">[13:13]</span>В &quot;Локомотиве&quot; назвали &quot;ерундой&quot; информацию о задержании Тарасова</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190215-minzdrav-gotov-vnesti-zakon-o-povyshenii-vozrasta-prodazhi-alkogolya-v-pravitelstvo?utm=novosti"><span class="time">[13:03]</span>Минздрав готов внести закон о повышении возраста продажи алкоголя в правительство</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190215-ekstrennye-sluzhby-proveryayut-ofis-telekanala-zvezda-iz-za-zvonka-o-bombe?utm=novosti"><span class="time">[13:02]</span>Экстренные службы проверяют офис телеканала &quot;Звезда&quot; из-за звонка о бомбе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190215-druz-i-ber-otstraneny-ot-uchastiya-v-peredachah-pervogo-na-neopredelennyj-srok?utm=novosti"><span class="time">[12:39]</span>Друзь и Бер отстранены от участия в передачах &quot;Первого&quot; на неопределенный срок</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20190215-tamozhenniki-v-sheremetevo-zaderzhali-letevshego-iz-ispanii-dmitriya-tarasova?utm=novosti"><span class="time">[12:39]</span>Таможенники в Шереметьево задержали летевшего из Испании Дмитрия Тарасова</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190215-lichnaya-inflyaciya-rossiyan-podskochila-na-17-v-nachale-2019-goda?utm=novosti"><span class="time">[12:21]</span>Личная инфляция россиян подскочила на 1,7% в начале 2019 года</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/tehnologii/20190215-rkn-i-operatory-protestiruyut-zakon-ob-ustojchivom-runete-posle-prinyatiya?utm=novosti"><span class="time">[12:18]</span>РКН и операторы протестируют закон об устойчивом Рунете после принятия</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20190215-mintrans-prizval-vvesti-shtraf-za-prevyshenie-skorosti-na-10-20-kmch?utm=novosti"><span class="time">[11:44]</span>Минтранс призвал ввести штраф за превышение скорости на 10-20 км/ч</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20190215-mchs-prizvalo-voditelej-moskvy-snizit-skorost-iz-za-vetra-i-gololedicy?utm=novosti"><span class="time">[11:02]</span>МЧС призвало водителей Москвы снизить скорость из-за ветра и гололедицы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/kultura-i-tv/20190215-sk-proverit-pobedu-chi-rabotniki-ne-pustili-na-rejs-vasiliya-lanovogo?utm=novosti"><span class="time">[10:49]</span>СК проверит &quot;Победу&quot;, чьи работники не пустили на рейс Василия Ланового</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190215-voennye-vozmut-na-kontrol-situaciyu-s-belymi-medvedyami-na-novoj-zemle?utm=novosti"><span class="time">[09:05]</span>Военные возьмут на контроль ситуацию с белыми медведями на Новой Земле</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190215-100-chelovek-prinyali-uchastie-v-massovoj-drake-so-strelboj-v-kafe-v-yuvao?utm=novosti"><span class="time">[08:46]</span>100 человек приняли участие в массовой драке со стрельбой в кафе в ЮВАО</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190215-zhurnalisty-uznali-imya-tretego-agenta-gru-iz-dela-skripalej?utm=novosti"><span class="time">[08:27]</span>Журналисты узнали имя третьего агента ГРУ из &quot;дела Скрипалей&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190215-dva-cheloveka-pogibli-pri-vzryve-gazovogo-ballona-v-krasnoyarske?utm=novosti"><span class="time">[07:56]</span>Два человека погибли при взрыве газового баллона в Красноярске</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190215-mokryj-sneg-i-poryvy-vetra-do-15-ms-poobeshali-moskvicham-15-fevralya?utm=novosti"><span class="time">[07:32]</span>Мокрый снег и порывы ветра до 15 м/с пообещали москвичам 15 февраля</a></span></div>
        <hr>
  	            <p class="date small">14 февраля, четверг</p>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190214-odin-chelovek-pogib-pri-pozhare-na-yuge-moskvy?utm=novosti"><span class="time">[17:56]</span>Один человек погиб при пожаре на юге Москвы</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190214-anonimy-soobshili-o-bombah-v-dvuh-sizo-i-dvuh-vokzalah-v-moskve?utm=novosti"><span class="time">[17:45]</span>Анонимы сообщили о бомбах в двух СИЗО и двух вокзалах в Москве</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190214-mesheryakov-rasskazal-o-byudzhete-futbolnogo-lokomotiva-na-2019-god?utm=novosti"><span class="time">[17:45]</span>Мещеряков рассказал о бюджете футбольного &quot;Локомотива&quot; на 2019 год</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190214-dva-passazhirskih-samoleta-stolknulis-v-aeroportu-vnukovo?utm=novosti"><span class="time">[17:23]</span>Два пассажирских самолета столкнулись в аэропорту Внуково</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190214-sledovateli-proveryat-informaciyu-o-prosrochennoj-ede-v-podmoskovnoj-shkole?utm=novosti"><span class="time">[17:01]</span>Следователи проверят информацию о просроченной еде в подмосковной школе</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190214-tass-arashukov-zakazal-ubijstva-aktivista-i-politika-kchr-za-15-mln-rublej?utm=novosti"><span class="time">[16:55]</span>ТАСС: Арашуков заказал убийства активиста и политика КЧР за 1,5 млн рублей</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190214-rzhd-zaklyuchili-sdelku-o-sozdanii-zon-dosuga-na-vokzalah-i-stanciyah?utm=novosti"><span class="time">[16:51]</span>РЖД заключили сделку о создании зон досуга на вокзалах и станциях</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190214-protoierej-simonov-soobshil-o-sposobah-borby-s-vlyublennostyu?utm=novosti"><span class="time">[16:29]</span>Протоиерей Смирнов сообщил о способах борьбы с влюбленностью</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190214-putin-prizval-vnesti-v-ugolovnyj-kodeks-otdelnuyu-statyu-dlya-liderov-opg?utm=novosti"><span class="time">[16:23]</span>Путин призвал внести в Уголовный кодекс отдельную статью для лидеров ОПГ</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190214-moskvich-podal-isk-na-200-tysyach-rublej-iz-za-skandalnoj-reklamy-reebok?utm=novosti"><span class="time">[16:08]</span>Москвич подал иск на 200 тысяч рублей из-за скандальной рекламы Reebok</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/dengi/20190214-dmitrij-medvedev-priznal-chto-rossiyane-ne-oshushayut-tempov-rosta-ekonomiki?utm=novosti"><span class="time">[15:44]</span>Дмитрий Медведев признал, что россияне не ощущают темпов роста экономики</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190214-press-sekretar-kadyrova-zayavil-ob-informacionnoj-gej-atake-na-chechnyu?utm=novosti"><span class="time">[15:21]</span>Пресс-секретарь Кадырова заявил об &quot;информационной гей-атаке&quot; на Чечню</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190214-rech-medvedeva-o-lyubvi-vstretili-aplodismentami-v-sochi?utm=novosti"><span class="time">[15:17]</span>Речь Медведева о любви встретили аплодисментами в Сочи</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190214-s-imushestva-ulyukaeva-snyali-arest-posle-uplaty-shtrafa-v-dollar130-mln?utm=novosti"><span class="time">[14:52]</span>С имущества Улюкаева сняли арест после уплаты штрафа в $130 млн</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/sport/20190214-krivoharchenko-i-polenov-posulili-yarkuyu-igru-v-matche-krasnodar-bajer?utm=novosti"><span class="time">[14:47]</span>Кривохарченко и Поленов посулили яркую игру в матче &quot;Краснодар&quot; – &quot;Байер&quot;</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/avto/20190214-stolichnym-vlastyam-predlozhili-sozdat-set-chastnyh-marshrutok?utm=novosti"><span class="time">[14:37]</span>Столичным властям предложили создать сеть частных маршруток</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190214-bolee-chetverti-ukraincev-podderzhivayut-zelenskogo-na-vyborah-prezidenta?utm=novosti"><span class="time">[14:21]</span>Более четверти украинцев поддерживают Зеленского на выборах президента</a></span></div>
          <hr>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/proisshestviya/20190214-diplomat-umer-v-rezultate-serdechnogo-pristupa-v-tualete-mida?utm=novosti"><span class="time">[14:08]</span>Дипломат умер в результате сердечного приступа в туалете МИДа</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190214-deputaty-gosdumy-progolosovali-protiv-zapreta-na-uchastie-v-vyborah-korrupciyu?utm=novosti"><span class="time">[14:02]</span>Депутаты Госдумы проголосовали против запрета на участие в выборах коррупцию</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/politika/20190214-peskova-sprosili-o-video-s-vypivayushimi-v-samolete-eks-chinovnikami?utm=novosti"><span class="time">[13:50]</span>Пескова спросили о видео с выпивающими в самолете экс-чиновниками</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190214-narodnyj-artist-rf-sergej-zaharov-skonchalsya-na-69-m-godu-zhizni?utm=novosti"><span class="time">[13:30]</span>Народный артист РФ Сергей Захаров скончался на 69-м году жизни</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190214-pfr-planiruet-zaranee-soobshat-rossiyanam-potencialnyj-razmer-ih-pensij?utm=novosti"><span class="time">[13:15]</span>ПФР планирует заранее сообщать россиянам потенциальный размер их пенсий</a></span></div>
           
    <hr>
    <div class="item small wow fadeIn hide"><span class="link"><a href="https://sobesednik.ru/obshchestvo/20190214-glava-kaluzhskoj-oblasti-vyskazalsya-o-zdravomyslii-rozhayushih-zhenshin?utm=novosti"><span class="time">[13:10]</span>Глава Калужской области высказался о здравомыслии рожающих женщин</a></span></div>
        </div>
<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-38">
    <!-- реклама SMI2 -->
    <div id="unit_90567"><a href="http://smi2.ru/">Новости smi2.ru</a></div>
<script>
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/90567.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
</div>	
</div>
<div class="section widget-content wow fadeInLeft tildas">
	<!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Спецпроекты</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-tilda" class="carousel no-flex slide carousel-fade" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide --> 
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/pomozhnem-detyam/20190122-iskrivlenie-zhizni">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/January2019/4DWOldn2sUkL9H88qW4K-medium.jpg
                        " alt="Card image cap">
                <div class="card-block text-center">
                    <p class="card-text">Поможем детям. Искривление жизни</p>
                </div>
                </a>
                <br>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->
</div>
 

<ntvk id="j3ylP3DJJs"></ntvk>

<br>
<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Лайфхаки</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/re2Vnzkj7rgapYto7iiF-small.jpg
                                          " class="img-fluid" alt="// фото: Global Look Press">
                                  <a href="https://sobesednik.ru/dom-i-dachka/20190211-gotovka-bez-plameni-kak-pomenyat-gazovuyu-plitu-na-elektricheskuyu">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dom-i-dachka/20190211-gotovka-bez-plameni-kak-pomenyat-gazovuyu-plitu-na-elektricheskuyu">Готовка без пламени: как поменять газовую плиту на электрическую</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/m0P7WbwpRki8jLJZOuJM-small.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/dengi/20190206-banki-podnyali-stavki-mozhno-li-razbogatet-ispolzuya-nakopitelnye-scheta">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dengi/20190206-banki-podnyali-stavki-mozhno-li-razbogatet-ispolzuya-nakopitelnye-scheta">Банки подняли ставки. Можно ли разбогатеть, используя накопительные счета?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/vtz3ggrs6098IJomu9jp-small.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/recepti/20190204-domashnij-hleb-svoimi-rukami-ot-vybora-ingredientov-do-appetitnoj-korochki">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/recepti/20190204-domashnij-hleb-svoimi-rukami-ot-vybora-ingredientov-do-appetitnoj-korochki">Домашний хлеб своими руками – от выбора ингредиентов до аппетитной корочки</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/4ChBnhftHhyKssjCjliR-small.jpg
                                          " class="img-fluid" alt="// фото: Андрей Аркуша / Global Look Press">
                                  <a href="https://sobesednik.ru/beauty/20190201-zima-v-gorode-kak-spasti-lico-i-volosy-ot-nepogody">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/beauty/20190201-zima-v-gorode-kak-spasti-lico-i-volosy-ot-nepogody">Зима в городе: как спасти лицо и волосы от непогоды</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/dQCLdtNvNTLd1aBYOfDA-small.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/obshchestvo/20190129-chto-takoe-nevozvratnye-bilety">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190129-chto-takoe-nevozvratnye-bilety">Плюсы и минусы невозвратных билетов на поезд</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>

<div class="section widget-content wow fadeInLeft" data-wow-delay="0.3s">
<!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Рейтинги</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/nnkcuMod4rSSsl2cRMXx-small.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/zdorove/20190206-esli-zaboleli-menshe-eshte-i-bolshe-pejte">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/zdorove/20190206-esli-zaboleli-menshe-eshte-i-bolshe-pejte">Диета при простуде и гриппе: семь самых полезных продуктов для борьбы с болезнью</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/IwDPnE125wE8FMmvWgaX-small.jpg
                                          " class="img-fluid" alt="Децл (Кирилл Толмацкий) // фото: Геннадий Усоев / Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190206-pyat-mifov-o-smerti-decla-i-chto-moglo-byt-na-samom-dele">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190206-pyat-mifov-o-smerti-decla-i-chto-moglo-byt-na-samom-dele">Пять мифов о смерти Децла – и что могло быть на самом деле</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/qteKXFS8y6jyJC7iOOQj-small.jpg
                                          " class="img-fluid" alt="Андрей Макаревич и его сын, актер Иван Макаревич // фото: Komsomolskaya Pravda / Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190131-kto-vy-deti-otcov-russkogo-roka">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190131-kto-vy-deti-otcov-russkogo-roka">Кем стали дети &quot;отцов&quot; и &quot;матерей&quot; русского рока во взрослой жизни?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/7KBT4tQ5Z7u3JXpWQ7IT-small.JPG
                                          " class="img-fluid" alt="Фото: мануфактура БАГ">
                                  <a href="https://sobesednik.ru/dom-i-dachka/20190204-5-sposobov-sdelat-svoyu-kvartiru-modnoj">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dom-i-dachka/20190204-5-sposobov-sdelat-svoyu-kvartiru-modnoj">5 способов сделать свою квартиру модной</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/0X4yp70oe6rLk2NNnH32-small.jpg
                                          " class="img-fluid" alt="Фото: Shutterstock">
                                  <a href="https://sobesednik.ru/zdorove/20190123-bessonnica-dlya-slabakov">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/zdorove/20190123-bessonnica-dlya-slabakov">Девять шагов к победе над бессонницей: советы специалиста</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					</div>                  </div>
          <!-- Main news -->
          <div class="col-xl-13 col-lg-11 col-md-15 col-sm-13">
              <div class="advert advert-57">
    <!-- реклама Собеседник 35 -->
    <a href="https://sobesednik.ru/obshchestvo/20190213-sobesednik-35-let-v-svobodnom-polete"><img src="https://sobesednik.ru/storage/advert/h3dTKnfiQ03IvXtG5FYc3LyqeRfxrwZJTTwmeX8C.jpeg" class="img-fluid"></a>
</div>              <!-- Section: Single article -->
              <div class="article-section p-md-3">
                                    <article itemscope itemtype="http://schema.org/Article">
	                  <!-- Title -->
	                  <h1 itemprop="name" class="h1-responsive text-center" style="visibility: visible; animation-name: fadeIn;">Личная инфляция россиян подскочила на 1,7% в начале 2019 года</h1>
                    
	                  <meta itemprop="inLanguage" content="ru" />
                    <div class="row">
                      <div class="col-12">
                                                  <div class="text-muted" style="visibility: visible; animation-name: fadeIn;">
                            <span itemprop="author"><a href="https://sobesednik.ru/author/512">Карпухина Мария</a></span> 
                          </div>
                                              </div>
                      <div class="col-12 text-right">
                        <a href="https://sobesednik.ru/dengi"><div itemprop="articleSection" class="rubric">Деньги</div></a>
                      </div>
                    </div>
                    <div class="row">
                      <div class="col-12">
                        <div itemprop="datePublished" class="text-muted small" style="visibility: visible; animation-name: fadeIn;">
                          12:21, 15 февраля 2019
                        </div>
                      </div>
                      <div class="col-12 text-right small">
                        
                      </div>
                    </div>
	                  <br>


              	                  <!-- Article -->
	                  <div itemprop="articleBody" id="article-body" class="article-text title-up" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">
					        <div class="article-body text-justify">
	                  			<p>Личная инфляция граждан РФ в начале 2019 года оказалась выше официального темпа роста цен.</p>
<p>Об этом сообщается в исследовании холдинга &laquo;Ромир&raquo;, который цитирует <a href="https://ria.ru/20190215/1550894591.html" target="_blank" rel="noopener noreferrer">РИА &laquo;Новости&raquo;</a>. По данным &laquo;Ромира&raquo;, личная инфляция россиян в январе 2019 года составила 1,7%, тогда как, согласно официальным данным, в начале года темп рост цен составил 1%.</p>
<p>&laquo;Этот рост был предсказуем, как и повышение цен в связи с увеличение НДС до 20%&raquo;, &mdash; объясняют в холдинге.</p>
<ul>
<li><a href="https://sobesednik.ru/dengi/20190115-nds-pribavil-ves" target="_blank" rel="noopener noreferrer">Рост цен обогнал увеличение НДС?</a></li>
</ul>
<p>В &laquo;Ромире&raquo; также подчеркивают, что скачок инфляции в начале года является традиционным из-за &laquo;новых правил игры&raquo;: санкций, курса валют, повышение налогов.</p>
<p>&laquo;Январский рост дефлятора был обусловлен, прежде всего, повышением цен на повседневные товары. Даже при всем стремлении сэкономить россиянам пришлось платить за привычные товары на 4,2% больше, чем месяцем ранее. Услуги ЖКХ прибавили 0,2% к расценкам конца прошлого года. А вот бензин, рост цен на который замедлился во второй половине прошлого года, опять показал прибавку стоимости, пока на скромные 0,7%&raquo;, &mdash; пояснили в &laquo;Ромире&raquo;.</p>
<p>Там также добавили, что россияне традиционно успешно адаптируются к новым условиям и нынешний год не станет исключением.</p>
<ul>
<li><a href="https://sobesednik.ru/dengi/20190101-chto-podorozhalo-v-rossii-s-1-yanvarya" target="_blank" rel="noopener noreferrer">Что подорожало в России с 1 января</a></li>
</ul>
	                  		</div>
	                  </div>
	               </article>
                 

                  
                 
                                   <p class="small tags">Теги: 
                    <a href="https://sobesednik.ru/tag?title=%D0%A2%D0%B0%D1%80%D0%B8%D1%84%D1%8B+%D0%B8+%D1%86%D0%B5%D0%BD%D1%8B">Тарифы и цены</a>                  </p>
                  
				<div class="row">
					<div class="col-24 text-center">
											<a href="https://news.yandex.ru/index.html?from=article&favid=2514" target="_blank" rel="nofollow"><button class="btn btn-sm btn-warning">Подпишитесь на нас в Яндекс.Новости</button></a>
										</div>
				</div>
          <div class="row align-items-center mb-3"> 
             <div class="col-md-8"><button type="button" class="btn btn-sm btn-default" id="renteres-comment-embed-btn">Обсудить <i class="fa fa-comments ml-1" aria-hidden="true"></i> <span id="renteres-comment-embed-count"></span></button></div>
             <div class="col-md-4 text-right">поделиться:</div>
             <div class="col-md-12"><script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
            <script src="//yastatic.net/share2/share.js"></script>
             <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,lj, viber,whatsapp,skype,telegram" data-description="Личная инфляция граждан РФ в начале 2019 года оказалась выше официального темпа роста цен"></div></div>
           </div>
          <div class="row">
            <div class="col-24">
            <div class="advert advert-47">
    <!-- реклама svk-native -->
    <!-- SVK-Native -->
<script type="text/javascript" data-key="c29568179ca4f6e62552f14d69b810b2">
	(function(w, a) {
		(w[a] = w[a] || []).push({
			'script_key': 'c29568179ca4f6e62552f14d69b810b2',
			'settings': {
				'w': 16345
			}
		});
		if(!window['_SVKNative_embed']) {
			var node = document.createElement('script'); node.type = 'text/javascript'; node.async = true;
			node.src = '//widget.svk-native.ru/js/embed.js';
			(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(node);
		} else {
			window['_SVKNative_embed'].initWidgets();
		}
	})(window, '_svk_n_widgets');
</script>
<!-- /SVK-Native -->
</div> 
            
            </div>
          </div>
                 
                  

              </div>

              
              <!--/ Section: Single article -->
              

              

              
              <hr class="between-sections" data-wow-delay="0.3s" style="visibility: visible; animation-delay: 0.3s; animation-name: fadeIn;">

              
              
              
              
              
              
              <div class="card-deck mb-3">

  <div class="card">
    <a href="https://sobesednik.ru/dengi/20190215-lichnaya-inflyaciya-rossiyan-podskochila-na-17-v-nachale-2019-goda">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/dengi"><small>Деньги</small></a></p>
    	<a href="https://sobesednik.ru/dengi/20190215-lichnaya-inflyaciya-rossiyan-podskochila-na-17-v-nachale-2019-goda"><h5 class="card-title">Личная инфляция россиян подскочила на 1,7% в начале 2019 года</h5></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/dengi/20190215-lichnaya-inflyaciya-rossiyan-podskochila-na-17-v-nachale-2019-goda"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/dengi/20190214-mesheryakov-rasskazal-o-byudzhete-futbolnogo-lokomotiva-na-2019-god">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/dengi"><small>Деньги</small></a></p>
    	<a href="https://sobesednik.ru/dengi/20190214-mesheryakov-rasskazal-o-byudzhete-futbolnogo-lokomotiva-na-2019-god"><h5 class="card-title">Мещеряков рассказал о бюджете футбольного &quot;Локомотива&quot; на 2019 год</h5></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/dengi/20190214-mesheryakov-rasskazal-o-byudzhete-futbolnogo-lokomotiva-na-2019-god"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>


  <div class="card">
    <a href="https://sobesednik.ru/dengi/20190214-dmitrij-medvedev-priznal-chto-rossiyane-ne-oshushayut-tempov-rosta-ekonomiki">
              <img class="card-img-top" src="https://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg">
          </a>
    <div class="card-body">
    	<p class="card-text"><a href="https://sobesednik.ru/dengi"><small>Деньги</small></a></p>
    	<a href="https://sobesednik.ru/dengi/20190214-dmitrij-medvedev-priznal-chto-rossiyane-ne-oshushayut-tempov-rosta-ekonomiki"><h5 class="card-title">Дмитрий Медведев признал, что россияне не ощущают темпов роста экономики</h5></a>
      
    </div>
    <div class="card-footer text-right">
      <p><a href="https://sobesednik.ru/dengi/20190214-dmitrij-medvedev-priznal-chto-rossiyane-ne-oshushayut-tempov-rosta-ekonomiki"><small class="text-muted">Читать далее ></small></a></p>
    </div>
    </a>
  </div>

  
</div>              
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/politika">Политика</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/February2019/ou04E3Y58q4FZCiUxEfs-medium.jpg
                  ">
        <a href="https://sobesednik.ru/politika/20190213-edinaya-rossiya-snova-zadavit-finansovym-i-administrativnym-resursom">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/politika/20190213-edinaya-rossiya-snova-zadavit-finansovym-i-administrativnym-resursom"><strong>&quot;Единая Россия&quot; снова задавит финансовым и административным ресурсом&quot;</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190215-minzdrav-gotov-vnesti-zakon-o-povyshenii-vozrasta-prodazhi-alkogolya-v-pravitelstvo">Минздрав готов внести закон о повышении возраста продажи алкоголя в правительство
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190214-rech-medvedeva-o-lyubvi-vstretili-aplodismentami-v-sochi">Речь Медведева о любви встретили аплодисментами в Сочи
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/politika/20190214-bolee-chetverti-ukraincev-podderzhivayut-zelenskogo-na-vyborah-prezidenta">Более четверти украинцев поддерживают Зеленского на выборах президента
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/obshchestvo">Общество</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/February2019/LApe9GhZLHC0GMfQU3mT-medium.jpg
                  ">
        <a href="https://sobesednik.ru/obshchestvo/20190214-i-eshe-neodnokratno-gde-pfr-vozmet-dengi-na-robotov-i-uroki-v-shkolah">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/obshchestvo/20190214-i-eshe-neodnokratno-gde-pfr-vozmet-dengi-na-robotov-i-uroki-v-shkolah"><strong>И еще неоднократно? Где ПФР возьмет деньги на роботов и уроки в школах</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190215-v-rf-sozdadut-socialnyj-portret-bednyaka-dlya-uluchsheniya-adresnoj-pomoshi">В РФ создадут социальный портрет бедняка для улучшения адресной помощи
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190215-druz-i-ber-otstraneny-ot-uchastiya-v-peredachah-pervogo-na-neopredelennyj-srok">Друзь и Бер отстранены от участия в передачах &quot;Первого&quot; на неопределенный срок
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/obshchestvo/20190215-voennye-vozmut-na-kontrol-situaciyu-s-belymi-medvedyami-na-novoj-zemle">Военные возьмут на контроль ситуацию с белыми медведями на Новой Земле
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->

              <div class="advert advert-12">
    <!-- реклама advark Видео -->
    <div id="cr"></div>
<script>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' }; // При получении кода здесь будет ID вашего сайта
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'cr'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = '//s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>
</div>
              

              <!--Section: Team v.1-->
              <section class="section team-section">
                  <hr>
<!--Section heading-->
    <h5 class="section-heading">Колумнисты</h5>

    <!--First row-->
    <div class="row columnist">
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/October2018/kJYYrHVpEZLOHM39sys2.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/624">Мовчан<br>Андрей</a></h4>
                  <p class="text-center">экономист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/politika/20190212-andrej-movchan-gonka-vooruzhenij-nikogda-ne-prekrashalas">Мы исходим не из того, что мы сильнее других, а из того, что можем попортить им жизнь так, что с нами не будут связываться. И военная наша доктрина такая же</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/October2017/tdOGXqv4E88eTYba52QI.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/475">Кара-Мурза-ст.<br>Владимир</a></h4>
                  <p class="text-center">журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/kultura-i-tv/20190211-vladimir-kara-murza-st-cpolzet-li-yurij-dud-v-zheltiznu">Киселев – однодневка в масштабах истории. Если Дудь не хочет превратиться в его подобие, есть смысл разговаривать с людьми, которые славны не тем, за сколько они продались</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--column-->
        <div class="col-lg-8 col-md-8 mb-r p-1">
          <div class="card ">

              <!--Bacground color-->
              <div class="card-up primary-color">
              </div>

              <!--Avatar-->
              <div class="avatar" style="margin: 20px 20%">
                                <img style="box-shadow:none;" src="                    https://sobesednik.ru/storage/users/September2017/SwquUZ6LFTlAeXfCZeUQ.png
                  " class="img-responsive" alt="Avatar">
                              </div>

              <div class="card-block card-body p-1">
                  <!--Name-->
                                    <h4 class="card-title text-center"><a href="https://sobesednik.ru/author/3">Быков<br>Дмитрий</a></h4>
                  <p class="text-center">писатель, журналист</p>
                                    <hr>
                  <!--Quotation-->
                  
                  <p class="text-left small p-2"><a href="https://sobesednik.ru/dmitriy-bykov/20190211-dmitrij-bykov-v-pitere-pryt">Питер – скрытая, полуподпольная, полузапретная альтернатива. Москва всякий раз затаптывает ростки будущего, но один раз Петр ее подвинул – подвинется она и в другой</a></p>
                  
              </div>

          </div>
        </div>
        
                  
                <!--/column-->

    </div>
    <!--/First row-->
              </section>
              <!--/Section: Team v.1-->
              
              
              <br>

              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/kultura-i-tv">Культура и ТВ</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/February2019/T3br2SBm9xDLiQoniOLW-medium.JPG
                  ">
        <a href="https://sobesednik.ru/kultura-i-tv/20190215-ivanu-krylovu-basnopiscu-medvedyu-i-cheloveku">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/kultura-i-tv/20190215-ivanu-krylovu-basnopiscu-medvedyu-i-cheloveku"><strong>Ивану Крылову – баснописцу, медведю и человеку</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190215-igra-s-shedevrami-posmotri-na-iskusstvo-detskimi-glazami">&quot;Игра с шедеврами&quot;: посмотри на искусство детскими глазами
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190215-plany-na-vyhodnye-ajka-igry-s-iskusstvom-i-zimnie-skazki">Планы на выходные: &quot;Айка&quot;, игры с искусством и зимние сказки
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/kultura-i-tv/20190215-sk-proverit-pobedu-chi-rabotniki-ne-pustili-na-rejs-vasiliya-lanovogo">СК проверит &quot;Победу&quot;, чьи работники не пустили на рейс Василия Ланового
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/shou-biznes">Шоу-бизнес</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/February2019/OwAVIUFhCy028SZ692Yv-medium.jpg
                  ">
        <a href="https://sobesednik.ru/shou-biznes/20190215-evgeniya-brik-pokazala-krasavicu-doch-ot-valeriya-todorovskogo">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/shou-biznes/20190215-evgeniya-brik-pokazala-krasavicu-doch-ot-valeriya-todorovskogo"><strong>Евгения Брик показала красавицу-дочь от Валерия Тодоровского</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190214-vtoraya-muzykalnaya-premiya-zhara-music-awards">Вторая музыкальная премия &quot;ЖАРА Music Awards&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190214-aleksandr-bujnov-posvyatil-post-svoej-zhene">Александр Буйнов в День всех влюбленных посвятил Instagram-пост своей жене
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/shou-biznes/20190214-berlinale-2019-razoblachenie-stalina-neapolskie-mafiozi-i-tureckij-folklor">Берлинале-2019: разоблачение Сталина, неапольские мафиози и турецкий фольклор
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
              
              <div class="advert advert-25">
    <!-- реклама 685x300 PR -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 685х300-->
<!--Расположение: перед здоровьем и туризмом-->
<div id="adfox_150607572370651618"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150607572370651618',
        params: {
            pp: 'lgp',
            ps: 'xmt',
            p2: 'fsas',
            puid1: ''
        }
    });
</script>
</div>              <br>
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/zdorove">Здоровье</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/February2019/PrzQdnZaQzvSs6pUaN0z-medium.jpg
                  ">
        <a href="https://sobesednik.ru/zdorove/20190214-son-mozhet-pomoch-v-borbe-s-infekciyami-i-opuholyami">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/zdorove/20190214-son-mozhet-pomoch-v-borbe-s-infekciyami-i-opuholyami"><strong>Сон может помочь в борьбе с инфекциями и опухолями</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190214-konservirovannaya-pisha-okazalas-vrednoj-dlya-beremennyh-i-detej">Консервированная пища оказалась небезопасной для беременных и детей
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190213-svyazi-mezhdu-ftalatami-i-povysheniem-riska-rak-grudi-ne-obnaruzheno">Связи между фталатами и повышением риска рак груди не обнаружено
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/zdorove/20190212-bolee-60-zhenshin-stradaet-ot-problem-s-mochevym-puzyrem">Более 60% женщин страдают от проблем с мочевым пузырем
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/turizm">Туризм</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/February2019/aJhimLd5jrB6rV22Pdvf-medium.jpg
                  ">
        <a href="https://sobesednik.ru/turizm/20190208-samye-zahvatyvayushie-mesta-ostrova-tenerife">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/turizm/20190208-samye-zahvatyvayushie-mesta-ostrova-tenerife"><strong>Самые захватывающие места острова Тенерифе</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190211-rossijskij-turist-pokonchil-s-soboj-v-aeroportu-bangkoka">Российский турист покончил с собой в аэропорту Бангкока
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190206-ekaterina-andreeva-v-afrike-prokatilas-na-vozdushnom-taksi">Екатерина Андреева в Африке прокатилась на воздушном такси
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/turizm/20190206-kipr-bez-plyazhnoj-suety">Кипр без пляжной суеты
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->
 
              <!--Section: Magazine v.3-->
              <section class="section magazine-section multi-columns rubrics">
                  <!--First row-->
<div class="row">

    <!--First column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.3s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/avto">Авто</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/February2019/2A1HCxFVcAP1tSpaJnei-medium.jpg
                  ">
        <a href="https://sobesednik.ru/avto/20190208-kak-stat-narodnym-inspektorom-i-fiksirovat-narusheniya-na-dorogah">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/avto/20190208-kak-stat-narodnym-inspektorom-i-fiksirovat-narusheniya-na-dorogah"><strong>Как стать &quot;народным инспектором&quot; и фиксировать нарушения на дорогах</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190215-mintrans-prizval-vvesti-shtraf-za-prevyshenie-skorosti-na-10-20-kmch">Минтранс призвал ввести штраф за превышение скорости на 10-20 км/ч
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190215-mchs-prizvalo-voditelej-moskvy-snizit-skorost-iz-za-vetra-i-gololedicy">МЧС призвало водителей Москвы снизить скорость из-за ветра и гололедицы
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/avto/20190214-stolichnym-vlastyam-predlozhili-sozdat-set-chastnyh-marshrutok">Столичным властям предложили создать сеть частных маршруток
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/First column-->

    <hr>

    <!--Second column-->
    <div class="col-lg-12 col-md-12 mb-r wow fadeIn" data-wow-delay="0.4s">

        <!--Featured news-->
<div class="single-news">

    <!--Image-->
    <h5 class="grey-text"><a href="https://sobesednik.ru/nedvizhimost">Недвижимость</a></h5>
    <div class="view overlay hm-white-slight">
        <img alt="" src="                    https://sobesednik.ru/storage/posts/February2019/amFJRwYX2XbR8u6hbMnH-medium.jpg
                  ">
        <a href="https://sobesednik.ru/nedvizhimost/20190213-ekspert-problemy-riskovannyh-zastrojshikov-ne-privedut-k-katastrofe-rynka">
            <div class="mask"></div>
        </a>
    </div>
    <a href="https://sobesednik.ru/nedvizhimost/20190213-ekspert-problemy-riskovannyh-zastrojshikov-ne-privedut-k-katastrofe-rynka"><strong>Эксперт: Проблемы рискованных застройщиков не приведут к катастрофе рынка</strong>
            <i class="fa fa-angle-right"></i>
        </a>

</div>
<!--/Featured news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190205-v-dume-prizvali-skorrektirovat-ideyu-ob-otmene-poverochnogo-rabstva">В Думе призвали скорректировать идею об отмене &quot;поверочного рабства&quot;
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190204-ipotechnye-kanikuly-obernutsya-uzhestocheniem-uslovij-kreditovaniya">&quot;Ипотечные каникулы&quot; обернутся ужесточением условий кредитования
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->
<!--Small news-->
<div class="single-news">
    <a href="https://sobesednik.ru/nedvizhimost/20190204-kacheli-strogogo-rezhima">В Екатеринбурге качели и песочница пали жертвами спора жителей с застройщиком
    <i class="fa fa-angle-right"></i>
</a>
</div>
<!--/Small news-->


    </div>
    <!--/Second column-->

</div>
<!--/First row-->
              </section>
              <!--/Section: Magazine v.3-->



          </div>
          <!--/ Main news -->

          <div class="col-xl-6 col-lg-7 col-md-9 col-sm-11 widget-column">
            <div class="row">
              <div class="col-md-24">
                <h5 class="wow fadeIn">Читайте также</h5>
              </div>

            </div>
            <div class="row">
              <div class="col-xl-24">
                <div class="section widget-content no-pop"> 
	<div style="background: url(https://sobesednik.ru/storage/polls/December2018/sCyOhXh7FBSB0cDHeBFM.jpg) 0 44px no-repeat;background-size: cover;">
		<!-- Heading -->
		<nav class="navbar navbar-dark sidebar-heading mdb-color mb-0">
		  <div class="flex-center">
		      <p class="white-text">Опрос</p>
		  </div>
		</nav>
		<!--/ Heading -->
		<a target="_blank" href="https://sobesednik.ru/polls/9">
		<div class="single-post px-3 py-4" style="background: rgba(255,255,255,0.6); color: #000; text-shadow: 0px 0px 2px white">

			<div class="row text-center">
				<div class="col-24"><b>В 2018 году вы стали жить лучше или хуже? Подведите свои итоги</b></div>
			</div>
			
		</div>
		</a>
	</div>				
</div> 

<!--Panel-->
<div class="card card-danger mb-1" style="padding-top:5px;background:#ab0b17;">
    <div class="row">
        <div class="col-10">
        <a href="http://cdn2.sobesednik.ru/node/360/subscribe">
    	   <img alt="Свежий номер собеседник" src="https://sobesednik.ru/sites/default/files/sobesednik_05_12_02_2019.jpg" style="border-bottom-left-radius: 2px;border-bottom-right-radius: 2px;width: 91%;bottom: 6px;position: absolute;margin-left: 6px;" />
        </a>
        </div>
        <div class="col-14">
            <p class="card-text white-text" style="padding-left: 6px;">Оформите подписку на наши издания</p>
            <div class="flex-row">
                <form style="display: inline" action="https://sobesednik.ru/sobes-press" method="get">
                    <button type="submit" class="btn btn-danger" style="width:88%; white-space: nowrap!important">подписка</button>
                </form>
            </div>
            <div class="flex-row">
                <form style="display: inline" action="https://sobesednik.ru/sobes-buy" method="get">
                    <button type="submit" class="btn btn-danger" style="width:88%; white-space: nowrap!important">покупка</button>
                </form>
            </div>
        </div>
    </div>
</div>
<!--/.Panel-->

<div class="advert advert-2">
    <!-- реклама 240x200 верх страницы -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149008861502961562',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    }, ['desktop']);
</script>
</div><br>




<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul class="inline-ul">
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-fb"><i class="fa fa-facebook"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-small btn-vk"><i class="fa fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-small btn-ins"><i class="fa fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!-- Section: Popular posts -->
<div class="section widget-content"> 

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Только в "Собеседнике"</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/February2019/lzpOoioABBwHzeSymHFC-small.jpg
                                          " class="img-fluid" alt="// фото: Global Look Press">
                                  <a href="https://sobesednik.ru/obshchestvo/20190211-komu-na-rusi-sidet-horosho">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190211-komu-na-rusi-sidet-horosho">Кому на Руси сидеть хорошо?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/February2019/t4W6NkhMNP1BGaRjSjEg-small.jpg
                                          " class="img-fluid" alt="Алина Чикатуева">
                                  <a href="https://sobesednik.ru/politika/20190212-devushka-protiv-sistemy-pochemu-na-deputata-iz-cherkesska-podal-v-sud-glava-respubliki">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190212-devushka-protiv-sistemy-pochemu-na-deputata-iz-cherkesska-podal-v-sud-glava-respubliki">Девушка против системы. Почему на депутата из Черкесска подал в суд глава республики</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/February2019/TmelOWT6OK1FH3RURToe-small.jpg
                                          " class="img-fluid" alt="Война с США и с Украиной войной, а денежки... да совсем не врозь // фрагмент афиши">
                                  <a href="https://sobesednik.ru/dengi/20190211-bablom-horoshim-slovo-otzovetsya-skolko-zarabatyvayut-zvezdy-politicheskih-tok-shou">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/dengi/20190211-bablom-horoshim-slovo-otzovetsya-skolko-zarabatyvayut-zvezdy-politicheskih-tok-shou">Баблом хорошим слово отзовется. Сколько зарабатывают звезды политических ток-шоу</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/February2019/nqCHqyWFRW7qZpKOmcfj-small.jpg
                                          " class="img-fluid" alt="Дмитрий Рогозин // фото: Сергей Бобылев / ТАСС">
                                  <a href="https://sobesednik.ru/politika/20190205-provaly-kosmicheskih-masshtabov">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190205-provaly-kosmicheskih-masshtabov">Провалы космических масштабов</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                                                <img src="                                            https://sobesednik.ru/storage/posts/February2019/GULK6MUO7YycA1PMTMQ7-small.jpg
                                          " class="img-fluid" alt="Воробьев и Богдасарова не стесняются своей связи (фото из Instagram)">
                                  <a href="https://sobesednik.ru/politika/20190204-lichnyj-istok-gubernatora-vorobeva">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                                                            </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190204-lichnyj-istok-gubernatora-vorobeva">Личный &quot;Исток&quot;. Имущество и фонды гражданской жены главы Подмосковья</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Popular posts -->
<!-- Section: interview posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Интервью</p>
              </div>
          </nav>

          
          <!--/ Heading -->
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/gd2PiI0CrtSglPeQZuDT-small.jpg
                                          " class="img-fluid" alt="Сергей Пускепалис // Фото: Андрей Струнин / &quot;Собеседник&quot;">
                                  <a href="https://sobesednik.ru/obshchestvo/20190206-sergej-puskepalis-dlya-menya-navalnyj-toksichnyj-chelovek">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190206-sergej-puskepalis-dlya-menya-navalnyj-toksichnyj-chelovek"><h5>Сергей Пускепалис:</h5> Для меня Навальный – токсичный человек</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/6vx6W8oqF42lvR97KJa5-small.jpg
                                          " class="img-fluid" alt="Олег и его соратники – единственные, кто освобождает из рабства // фото: Андрей Струнин">
                                  <a href="https://sobesednik.ru/obshchestvo/20190206-sergej-puskepalis-dlya-menya-navalnyj-toksichnyj-chelovek">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190206-oleg-melnikov-torgovlya-lyudmi-bich-xxi-veka"><h5>Олег Мельников:</h5> Торговля людьми – бич XXI века</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/kHjMjsfYzvalDCrfhQME-small.jpg
                                          " class="img-fluid" alt="Алла Сигалова // фото: личный архив">
                                  <a href="https://sobesednik.ru/obshchestvo/20190206-sergej-puskepalis-dlya-menya-navalnyj-toksichnyj-chelovek">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190122-alla-sigalova-vo-vsem-mire-nas-vosprinimayut-kak-ugrozu"><h5>Алла Сигалова:</h5> Во всем мире нас воспринимают как угрозу</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/January2019/rbZu4g88FPxzn8yeL41q-small.jpg
                                          " class="img-fluid" alt="Андрей Смоляков // фото: Александр Шпаковский">
                                  <a href="https://sobesednik.ru/obshchestvo/20190206-sergej-puskepalis-dlya-menya-navalnyj-toksichnyj-chelovek">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190201-andrej-smolyakov-hochetsya-chtoby-strana-gordilas-ne-raketami-a-kulturoj"><h5>Андрей Смоляков:</h5> Хочется, чтобы страна гордилась не ракетами, а культурой</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/xMTCepbsABrViH4NSd8K-small.jpg
                                          " class="img-fluid" alt="Сергей Трофимов // фото: Андрей Струнин">
                                  <a href="https://sobesednik.ru/obshchestvo/20190206-sergej-puskepalis-dlya-menya-navalnyj-toksichnyj-chelovek">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190206-sergej-trofimov-luchshij-aromat-zapah-lyubimoj-zhenshiny"><h5>Сергей Трофимов:</h5> Лучший аромат – запах любимой женщины</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Interview posts -->


<br>

<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">
	<!-- Heading -->
	<nav class="navbar navbar-dark sidebar-heading mdb-color">
	    <div class="flex-center">
	        <p class="white-text">Новости партнеров</p>
	    </div>
	</nav>
	<!--/ Heading -->
	<div class="advert advert-13">
    <!-- реклама adfox Infox -->
    <div id="infox_2103"></div><script> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX2103.renderTo("infox_2103");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/2103";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks2103");
</script>
</div>	
</div>
<br>

<!-- Section: Scandals widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
          <nav class="navbar navbar-dark sidebar-heading mdb-color">
              <div class="flex-center">
                  <p class="white-text">Скандалы</p>
              </div>
          </nav>
          <!--/ Heading -->
          

					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/YMdTzZ84f9GGlkh8lamg-small.jpg
                                          " class="img-fluid" alt="Кондрашин мечтал стать врачом и нашел простой путь – купил диплом">
                                  <a href="https://sobesednik.ru/obshchestvo/20190213-doktor-vampir">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/obshchestvo/20190213-doktor-vampir">Доктор-вампир из Челябинска: как убийца смог устроиться в больницу?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/5xX0DY0rozBnzRWKE4Fq-small.jpg
                                          " class="img-fluid" alt="Андрей Малахов // фото: Антон Белицкий / Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190211-malahovu-grozit-sud-za-proniknovenie-na-dachu-alekseya-batalova">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190211-malahovu-grozit-sud-za-proniknovenie-na-dachu-alekseya-batalova">Малахову грозит суд за проникновение на дачу Алексея Баталова</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/HZgbO10ITvET7AWLSjzv-small.jpg
                                          " class="img-fluid" alt="Слева: Искандер Махмудов // фото: Андрей Епихин / ТАСС; справа: Эммануэль Макрон //  // фото:  / Global Look Press">
                                  <a href="https://sobesednik.ru/politika/20190212-franciya-nasha-soldat-putina-platil-ohranniku-makrona">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/politika/20190212-franciya-nasha-soldat-putina-platil-ohranniku-makrona">Франция наша? &quot;Солдат Путина&quot; платил охраннику Макрона</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/Rt2M8GxBfdQldRM8lgKR-small.jpg
                                          " class="img-fluid" alt="// фото: Global Look Press">
                                  <a href="https://sobesednik.ru/shou-biznes/20190212-proshaj-nemytaya-rossiya-kuda-sobralsya-aleksej-panin">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190212-proshaj-nemytaya-rossiya-kuda-sobralsya-aleksej-panin">&quot;Прощай, немытая Россия&quot;: куда собрался Алексей Панин?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					                  <div class="single-post">

                      <div class="row">
                          <div class="offset-1 col-8">

                              <!-- Image -->
                              <div class="view overlay hm-white-slight">
                                  <img src="                                            https://sobesednik.ru/storage/posts/February2019/tkPNfrpAoHtIEZsVBTGE-small.jpg
                                          " class="img-fluid" alt="Новая возлюбленная артиста любит ездить с ним в круизы по Волге">
                                  <a href="https://sobesednik.ru/shou-biznes/20190213-kuzmin-uhodit-so-sceny-iz-za-novoj-lyubvi">
                                      <div class="mask  waves-light waves-effect waves-light"></div>
                                  </a>
                              </div>
                          </div>

                          <!-- Excerpt -->
                          <div class="col-14">
							                

                              <a class ="small" href="https://sobesednik.ru/shou-biznes/20190213-kuzmin-uhodit-so-sceny-iz-za-novoj-lyubvi">Владимир Кузьмин уходит со сцены из-за новой любви?</a>

                          </div>
                          <!--/ Excerpt -->
                      </div>
                      <!--/ First row -->
                  </div>
					
</div>
<!--/ Section: Scandals widget -->

<!-- Section: lifestyle widget -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">Лайфстайл</p>
    </div>
</nav>
<!--/ Heading -->


<!-- Carousel Wrapper -->
<div id="carousel-lifestyle" class="carousel no-flex slide carousel-fade pb-2" data-ride="carousel">

    <!-- Slides -->
    <div class="carousel-inner" role="listbox">
              <!-- Slide -->
        <div class="carousel-item active">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/tehnologii/20190213-kak-zashitit-svoyu-stranicu-v-seti-ot-vzloma">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/February2019/LmT0fktQVmzcsaGu5pEk-medium.jpg
                        " alt="Фото: Shutterstock">
                <div class="card-block text-center">
                    <p class="card-text">Как защитить свою страницу в сети от взлома?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/turizm/20190206-kipr-bez-plyazhnoj-suety">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/February2019/a828wHE1rMw3hwdvVc9W-medium.jpg
                        " alt="Храм Святого и Животворящего Креста в деревне Омодос // Фото: Shutterstock">
                <div class="card-block text-center">
                    <p class="card-text">Кипр без пляжной суеты</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/zdorove/20190130-pochemu-iz-shkol-izgnali-alyuminij">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/January2019/wchlGydqKv77bmZMumxj-medium.jpg
                        " alt="Рисунок: Виктор Балабас">
                <div class="card-block text-center">
                    <p class="card-text">Почему из школ изгнали алюминий?</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/dengi/20190204-vashim-kreditnym-rejtingom-interesuyutsya-i-banki-i-moshenniki">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/February2019/xe3d7iiz9iOqRsz0Mm3e-medium.jpg
                        " alt="// фото: Сергей Ковалев / Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">&quot;Вашим кредитным рейтингом интересуются и банки, и мошенники&quot;</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
              <!-- Slide -->
        <div class="carousel-item">
            <div class="col-md-24 card card-cascade narrower">
                <a href="https://sobesednik.ru/diety/20190130-lunnaya-dieta">
                <img class="img-fluid" src="                          https://sobesednik.ru/storage/posts/January2019/9VYXGqzuyde0UYXOfsla-medium.jpg
                        " alt="Фото: Global Look Press">
                <div class="card-block text-center">
                    <p class="card-text">Лунная диета: рацион на 29 дней</p>
                </div>
                </a>
            </div>
        </div>
        <!--/ Slide -->
          </div>
    <!--/ Slides -->
</div>
<!--/ Carousel Wrapper -->

</div>
<!--/ Section: Lifestyle widget -->

<div class="advert advert-4">
    <!-- реклама 240х400 номер-1 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    },['desktop']);
</script>
</div><br>

<!-- Section: Pososhok posts -->
<div class="section widget-content mb-r wow fadeInRight" data-wow-delay="0.3s">

    <!-- Heading -->
<nav class="navbar navbar-dark sidebar-heading mdb-color">
    <div class="flex-center">
        <p class="white-text">На посошок</p>
    </div>
</nav>
<!--/ Heading -->


        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/February2019/107aDveOe12fB4lkjBFd.jpg
                                " class="img-fluid" alt="">
                        <a href="https://sobesednik.ru/shou-biznes/20190206-skolko-zarabatyvayut-na-yasnovidenii-zvezdy-bitvy-ekstrasensov">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/shou-biznes/20190206-skolko-zarabatyvayut-na-yasnovidenii-zvezdy-bitvy-ekstrasensov">Сколько зарабатывают на ясновидении звезды &quot;Битвы экстрасенсов&quot;</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/February2019/u7ruhMkId2xv3NeWTiWw.jpg
                                " class="img-fluid" alt="По местным меркам палаты теперь класса люкс">
                        <a href="https://sobesednik.ru/obshchestvo/20190206-ne-zrya-ya-na-etom-svete-zhivu-pensioner-na-svoi-dengi-otremontiroval-bolnicu">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20190206-ne-zrya-ya-na-etom-svete-zhivu-pensioner-na-svoi-dengi-otremontiroval-bolnicu">&quot;Не зря я на этом свете живу&quot;. Пенсионер на свои деньги отремонтировал больницу</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/February2019/b00HfNaOOi8t8DQDeI1i.jpg
                                " class="img-fluid" alt="Фото: Shutterstock">
                        <a href="https://sobesednik.ru/obshchestvo/20190206-alfons-samcy-kak-vstretit-muzhchinu-mechty-i-ne-razoritsya">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20190206-alfons-samcy-kak-vstretit-muzhchinu-mechty-i-ne-razoritsya">Альфонс-самцы. Как встретить мужчину мечты и не разориться</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/February2019/FEHOoBRcQHJmyYmoMWpO.jpg
                                " class="img-fluid" alt="Анатолий Тарасов дает наставления игрокам сборной СССР по хоккею (1970 год) // фото: Александр Макаров / РИА Новости">
                        <a href="https://sobesednik.ru/obshchestvo/20190206-silovye-priemy-tarasova-kak-velikij-trener-zastavlyal-igrokov-stanovitsya-chempionami">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/obshchestvo/20190206-silovye-priemy-tarasova-kak-velikij-trener-zastavlyal-igrokov-stanovitsya-chempionami">Силовые приемы Тарасова. Как великий тренер заставлял игроков становиться чемпионами</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>
        <div class="single-post">

            <div class="row">
                <div class="offset-1 col-8">

                    <!-- Image -->
                    <div class="view overlay hm-white-slight">
                        <img src="                                  https://sobesednik.ru/storage/posts/February2019/rb79SnzbZEJV1BQbukVP.jpg
                                " class="img-fluid" alt="Спартак Мишулин в костюме Карлсона и Ольга Аросева на служебном входе Театра сатиры // Фото: Виталий Арутюнов">
                        <a href="https://sobesednik.ru/kultura-i-tv/20190206-foto-s-istoriej-spartak-mishulin-moj-drug-karlson">
                            <div class="mask  waves-light waves-effect waves-light"></div>
                        </a>
                    </div>
                </div>

                <!-- Excerpt -->
                <div class="col-14">
                    

                    <a class ="small" href="https://sobesednik.ru/kultura-i-tv/20190206-foto-s-istoriej-spartak-mishulin-moj-drug-karlson">Фото с историей. Спартак Мишулин – мой друг Карлсон</a>

                </div>
                <!--/ Excerpt -->
            </div>
            <!--/ First row -->
        </div>

</div>

<div id="sticky-outter">
	<div class="sticky">
		<div class="advert advert-5">
    <!-- реклама 240х400 номер-4 -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
<script>
    window.Ya.adfoxCode.createAdaptive({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    }, ['desktop']);

setInterval("window.Ya.adfoxCode.reload('adfox_149001622601833066')", 35000)
</script>
</div>	</div>
</div>
<!--/ Section: Pososhok posts -->






              </div>
              <div class="col-xl-24">
                              </div>
            </div>
          </div>
      </div>
      <!--/ Magazine -->

	


  </div>

        <div class="back-adv hidden-lg-down" style="display: block; position: fixed; top: 75px; left: 1355px;z-index: +1">
            <div class="advert advert-31">
    <!-- реклама Background -->
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Background-справа-->
<!--Расположение: Background-->
<div id="adfox_150712049793662728"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_150712049793662728',
        params: {
            pp: 'lil',
            ps: 'xmt',
            p2: 'fsgn',
            puid1: ''
        }
    });
</script>
</div>        </div>
      </main>

      <footer class="page-footer center-on-small-only mdb-color">
        <!--Footer Links-->
<div class="container-fluid">
    <div class="row wow fadeIn" data-wow-delay="0.3s">

        <!--First column-->
        <div class="col-md-4">
            <h5 class="title">18+</h5>
            <p>свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором<br>© 1984 - 2019</p>
            <ul class="list-unstyled text-left">
                <li><a href="/page/id-sobesednik">ИД "Собеседник"</a></li>
                <li><a href="/authors">Авторы</a></li>
            </ul>
        </div>

        <!--/.First column-->

        <hr class="hidden-md-up">

        <!--Second column-->
        <div class="col-md-5">
            <h5 class="title">Контактная информация</h5> 
            <ul class="list-unstyled text-left">
            <li>учредитель — ООО «Собеседник-Медиа»</li> 
            <li>(105318, г. Москва, ул. Зверинецкая, д.13)</li> 
            <li>Шеф-редактор — Зарицкий А. В.</li>
            <li>+7 (495) 685-46-28 (веб-редакция)</li>
            <li class="mb-1">+7 (495) 685-46-61 (сотрудничество, медиапартнерство)</li>
            <li>+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)</li>
            
            
            <li>+7 (495) 685-76-45 (Подписка)</li>
            <li>+7 (495) 685-08-80 (Распространение)</li>
            <li>+7 (495) 685-28-45 (Реклама)</li> 

            </ul>
        </div>
        <!--/.Second column-->

        <!--Third column-->
        <div class="col-md-4">
            <h5 class="title">Связь с отделами</h5>
            <ul class="list-unstyled text-left">
                <li>Новости, политика:&nbsp;<a rel="nofollow" href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></li>
                <li>Расследования:&nbsp;<a rel="nofollow" href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></li>
                <li>Культура:&nbsp;<a rel="nofollow" href="mailto:culsob@gmail.com">culsob@gmail.com</a></li>
                <li>Общая почта сайта:&nbsp;<a rel="nofollow" href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></li>
		<li><a href="https://sobesednik.ru/reklama">Реклама на сайте</a></li>
            </ul>
        </div>
        <!--/.Third column-->    

        <hr class="hidden-md-up">
        
        <!--Fourth column-->
        <div class="col-md-4">
          <h5 class="title">Наша продукция</h5>
          <ul class="list-unstyled text-left">
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-press">Подписка</a></li>
            <li><a rel="nofollow" href="http://cdn2.sobesednik.ru/sobes-buy">Покупка PDF</a></li>
              
          </ul>
        </div>
        <!--/.Fourth column-->

        <hr class="hidden-md-up">

        <!--Fifth column-->
        <div class="col-md-7">
            <h5 class="title d-inline">Собеседник.ру</h5>
            <span>(sobesednik.ru)</span>
            <p></p>
            <div class="list l-3columns-right">

            <div class="item pt-sans-black-bold"><a href="/rss.xml">RSS-ленты</a><span class="separator">•</span><a rel="nofollow" href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">•</span><a href="/page/vacancies">Вакансии</a></div>
            <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
            <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
            <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</p></div>
            
          </div>
        </div>
        <!--/.Fifth column-->

    </div>
</div>
<!--/.Footer Links-->



<!--Call to action-->

<!--/.Call to action-->

<hr>

<!--Social buttons-->
<div class="social-section wow fadeIn" data-wow-delay="0.3s">
    <ul>
        <li><a href="https://www.facebook.com/sobesednik/" target="_blank" class="btn-floating btn-small btn-fb"><i class="fa fa-facebook"> </i></a></li>
        <li><a href="https://vk.com/idsobesednik" target="_blank" class="btn-floating btn-small btn-vk"><i class="fa fa-vk"> </i></a></li>
        
        
        
        
        
        <li><a href="https://www.instagram.com/sobesednikru/" target="_blank" class="btn-floating btn-small btn-ins"><i class="fa fa-instagram"> </i></a></li>
    </ul>
</div>
<!--/.Social buttons-->

<!--Copyright-->
<div class="footer-copyright">
    <div class="container-fluid">
        © 2019 Copyright: <a href="/"> Sobesednik.ru </a>


    <div style="float:right">
        <!--LiveInternet counter--><script><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="//www.liveinternet.ru/click" 
target="_blank" style="float: left;" rel="nofollow"><img src="//counter.yadro.ru/logo?18.18" 
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" 
alt="" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script>
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!-- Rating@Mail.ru counter -->
<script>
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "962849", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=962849;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=962849" rel="nofollow">
<img src="//top-fwz1.mail.ru/counter?id=962849;t=432;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20958957-1', 'auto');
  ga('send', 'pageview');

</script>
<!-- Yandex.Metrika counter -->
<script>
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter22657274 = new Ya.Metrika({
                    id:22657274,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
    </div>

    </div>
</div>
<!--/.Copyright-->
<script type="text/javascript">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</script>
<script async id="cc-support-script-b" data-px="false" data-hash="5b59d7d976a3e61156ce1c98" data-config="9620" data-base="eWVlYWIrPj5+f3RjeHZ5c2RlfXQ/Y2Q=" type="text/javascript" src="https://onerighbutle.ru/cw9gjc16/at0rc4ua915q/byccqz39qhj/yfr0cd/f8xuaj4cw9/octbhd0"></script>      </footer>

    <!-- Scripts -->
    <script src="https://sobesednik.ru/js/app.js"></script>
    <script src="https://sobesednik.ru/js/all.js"></script>
    
    <script src="https://sobesednik.ru/misc/slick.min.js"></script>
    <!-- SCRIPTS -->

    <script>
        // SideNav init
        $(".button-collapse").sideNav();
        //$(".side-nav").show();
        //var el = document.querySelector('.custom-scrollbar');
        //Ps.initialize(el);
    </script>
    <script type="text/javascript" src="https://vk.com/js/api/openapi.js?159"></script>
    <script>
        $('.slider').slick({
            slidesToShow: 4,
            responsive: [
                {
                  breakpoint: 1380,
                  settings: {
                    arrows: false,
                    slidesToShow: 3
                  }
                },
                {
                  breakpoint: 1180,
                  settings: {
                    arrows: false,
                    slidesToShow: 2
                  }
                },
                {
                  breakpoint: 480,
                  settings: {
                    arrows: false,
                    slidesToShow: 1
                  }
                }
            ],
            slidesToScroll: 1,
            adaptiveHeight: true,
            autoplay: true,
            autoplaySpeed: 5000,
            arrows: false,
        }).css('visibility', 'visible');;
    </script>

    <script>
        new WOW().init(); 
    </script>

    <script>
        $(function () {
            setTimeout(function(){
                $(".sticky").sticky({
                topSpacing: 90,
                zIndex: 2,
                stopper: "footer"
            });
            }, 15000)
        });
    </script>


 




<script>
    $(document).scroll(function(){
        adv = $('.back-adv').offset().top + $('.back-adv').height()
        fut = $('footer').offset().top
        if (adv > fut) $('.back-adv').css("visibility", "hidden");
        else $('.back-adv').css("visibility", "visible");
    })
</script>

<script type="text/javascript">
	!function(){function t(t,e){var a=document.createElement("script");a.type="text/javascript",a.src="https://adblockmetrics.ru/"+t,a.async=0,void 0!==e&&(a.setAttribute("data-config",e),a.setAttribute("data-support","adbm"));var r=document.getElementsByTagName("script")[0];r.parentNode.insertBefore(a,r)}t("js/__fab.js","5b5aed356220a431aa215072"),t("js/metric.js")}();
</script>

<script type="text/javascript">
	window.relapV6WidgetNoSimilarPages = function(obj) {
		console.log('relap no ads: ' + obj.id)
	 	if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
			(function(w, d, n, s, t) {
			 w[n] = w[n] || [];
			 w[n].push(function() {
			     Ya.Context.AdvManager.render({
			         blockId: "VI-0-0",
			         renderTo: 'inpage_VI-0-0-419555635',
			         inpage: {
			             slide: true,
			             visibleAfterInit: false,
			             adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&puid1=&fmt=1&pr="+pr,
			             insertAfter: 'undefined',
			             insertPosition: '0'
			         },
			     }, function callback (params) {
			         // callback
			     });
			 });
			 t = d.getElementsByTagName("script")[0];
			 s = d.createElement("script");
			 s.type = "text/javascript";
			 s.src = "//an.yandex.ru/system/context.js";
			 s.async = true;
			 t.parentNode.insertBefore(s, t);
			})(this, this.document, "yandexContextAsyncCallbacks");
		};
</script>





			
            

            <div class="advert advert-30">
    <!-- реклама Adfox inpage -->
    <script>
$('.article-body p:nth(2)').after('<div id="inpage_VI-162555-0-56572499"></div>');
</script>
<script>
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "VI-162555-0",
renderTo: 'inpage_VI-162555-0-56572499',
inpage: {
slide: true,
visibleAfterInit: true,
adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&puid1=&fmt=1&pr="+pr,
insertAfter: 'undefined',
insertPosition: '0'
},
}, function callback (params) {
// callback
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
</div>
  
  <script src="https://sobesednik.ru/misc/etimer.js"></script>
  <script>// <![CDATA[
  $(document).ready(function() {
      $(".eTimer").each(function(){
        d = $(this).data().date;
        t = $(this).data().text;
        console.log(d);
        $(this).eTimer({etDate: d, etTitleText: t});
      })
  });
  // ]]></script>
  <script>
  	$(function () {
  	    $("#mdb-lightbox-ui").load("/mdb-addons/mdb-lightbox-ui.html");
  	}); 
  </script>

  <script>
  var script = document.createElement('script');
  window.identifier = '552004'; //optional -> insert identifier variable for your unique page's 
  script.id = 'embed-script';
  window.renteresID = 'EqmUgkAjAxde';
  script.setAttribute('position','top-right');
  script.src = '//app.renteres.ru/embed/inject/embed.js';
  script.setAttribute('data-timestamp', +new Date());
  (document.head || document.body).appendChild(script);
  </script>
</body>
</html>
