﻿<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="ru" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="ru" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="ru" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="ru" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta charset="utf-8" />
<meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//cdn1.sobesednik.ru" />
<link rel="dns-prefetch" href="//cdn2.sobesednik.ru" />
<link rel="dns-prefetch" href="//cdn3.sobesednik.ru" />
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.sobesednik.ru" />
<link rel="prefetch" href="//cdn2.sobesednik.ru" />
<link rel="prefetch" href="//cdn3.sobesednik.ru" />
<![endif]-->
<!--vk.target--><script>(window.Image ? (new Image()) : document.createElement('img')).src = location.protocol + '//vk.com/rtrg?r=IulEPM*1ENDBxXWt4IXVxCskU75HENf13Gx6DURHT5hKNrJoLGzAKyiTpwL3wwl7NMeTziXvNzGa853pjxp5jbVm5xe0KN8/AzvVe48ff560PZDOxyJcETNsHcZfVnyN0CTU9/VoLp9TuADWeio1TCO2hF6psJAdiEkfYahTet0-&pixel_id=1000093486';</script>
<!--/vk.target--><!--eski.mobi--><script>!function(a,b,c,d,e){function g(a,c,d,e){var f=b.getElementsByTagName("script")[0];e.src?a.src=e.src:e.innerHTML&&(a.innerHTML=e.innerHTML),a.id=c,a.setAttribute("class",d),f.parentNode.insertBefore(a,f)}a.Mobify={points:[+new Date]};var f=/((; )|#|&|^)mobify=(\d)/.exec(location.hash+"; "+b.cookie);if(f&&f[3]){if(!+f[3])return}else if(!c())return;b.write('<div id="eski-overlay" style="font-family:Helvetica-Light,Helvetica,Arial,sans-serif;font-weight:light;font-size:400%;line-height:100%;position:absolute;top:42%;left:0;right:0;text-align:center;color: #999;">\u0417\u0430\u0433\u0440\u0443\u0437\u043A\u0430...</div><plaintext style="display:none">'),setTimeout(function(){var c=a.Mobify=a.Mobify||{};c.capturing=!0;var f=b.createElement("script"),h=function(){var c=new Date;c.setTime(c.getTime()+18e5),b.cookie="mobify=0; expires="+c.toGMTString()+"; path=/",a.location=a.location.href};f.onload=function(){if(e){var a=b.createElement("script");if(a.onerror=h,"string"==typeof e)g(a,"main-executable","mobify",{src:e});else{var c="var main = "+e.toString()+"; main();";g(a,"main-executable","mobify",{innerHTML:c})}}},f.onerror=h,g(f,"mobify-js","mobify",{src:d})})}(window,document,function(){var ua=navigator.userAgent||navigator.vendor||window.opera,m=false;if(/mobi|phone|nokia|android|ipad/i.test(ua))m=true;if(/media\scenter|opera\smini/i.test(ua))m=false;return m;},"/eskimobi/eski.mobi.latest.js","/eskimobi/mobi.js");</script>
<!--/eski.mobi--><link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<!--vk.app--><script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script><script>  VK.init({apiId: 5162361, onlyWidgets: true});</script>
<!--/vk.app--><!--adfox--><script src="https://yastatic.net/pcode/adfox/loader.js"></script><script></script>
<!--/adfox--><meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<link rel="shortcut icon" href="http://sobesednik.ru/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="В ходе матча НХЛ нападающий «Вашингтон Кэпиталз» Александр Овечкин «отомстил» сопернику за травму колена." />
<meta property="og:image" content="http://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg" />
<link rel="amphtml" href="http://m.sobesednik.ru/sport/20170422-ovechkin-tknul-sopernika-klyushkoy-v-otvet-na-grubyy-priem" />
<meta name="keywords" content="Овечкин, Торонто, Вашингтон Кэпиталз, форвард, травма, удар по колену, ткнул клюшкой" />
<meta name="viewport" content="width=device-width" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://sobesednik.ru/sport/20170422-ovechkin-tknul-sopernika-klyushkoy-v-otvet-na-grubyy-priem" />
<link rel="shortlink" href="http://sobesednik.ru/entity/522366" />
<meta property="og:site_name" content="Собеседник.ру" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://sobesednik.ru/sport/20170422-ovechkin-tknul-sopernika-klyushkoy-v-otvet-na-grubyy-priem" />
<meta property="og:title" content="Овечкин ткнул соперника клюшкой в ответ на &quot;грубый прием&quot;" />
  <title>Овечкин ткнул соперника клюшкой в ответ на "грубый прием" | Собеседник.ру</title>
  <link type="text/css" rel="stylesheet" href="http://cdn2.sobesednik.ru/sites/default/files/cdn/css/http/css_WekgGeLPaFj21j1PNqUys-xsYN2xqS8amXMQ6i59KrM.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdn3.sobesednik.ru/sites/default/files/cdn/css/http/css_NV7EM92V597B86WFFhopDf3mlqf40_Swj11fiqJQNSY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://cdn3.sobesednik.ru/sites/default/files/cdn/css/http/css_R09refTou8cPlCJTS6FZaUh5j1lOVbB6kkGatHpjqGg.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://cdn1.sobesednik.ru/sites/default/files/cdn/css/http/css_SfUBq2Yg1AQ4O7qzM3JBJnniG3foP_jBfFUPkyeFyyA.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://cdn3.sobesednik.ru/sites/default/files/cdn/css/http/css_UCs3E87XnoRus36XnjhoGYaKHCRZvhDPwp4Fu69dKQM.css" media="all" />
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://cdn3.sobesednik.ru/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_1ukIi0LHPuztgtF2O5Lp7COS6KaZXG1WHJWCagRCSXI.js"></script>
<script src="http://cdn2.sobesednik.ru/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="http://cdn2.sobesednik.ru/sites/default/files/js/js_lv1babcmZgWq6ZKk9Bx5Kf4GPaMVL_8pa84Lx5eSL_M.js"></script>
<script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_lYx23uw58IrdX3pb86U2AlnEVYFUbxHgya6a_YgEqD4.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-20958957-1", {"cookieDomain":"auto"});ga("require", "displayfeatures");ga("send", "pageview");setTimeout(function(){ga('send', 'event', 'New Visitor', location.pathname);}, 35000);</script>
<script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_dhJLJGiyyl9rPH40prHHBWzHrokBWebEkOME24VPVtQ.js"></script>
<script>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</script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/fd919701c1cdae7c84a78d09e1ee0580_0.js" async></script>
    <!-- hypercomments-dDe9gaQ11FOFW20B -->
</head>
<body class="html not-front not-logged-in page-entity page-entity- page-entity-522366 section-sport">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
  <header class="l-header" role="banner">
    <div class="l-topline">
        <div class="l-region l-region--topline">
    
<div id="block-sobesednik-currencies-sobesednik-currencies-block" class="block block--sobesednik-currencies block--sobesednik-currencies-sobesednik-currencies-block">
        <div class="block__content">
    

<div class="pt-sans-black-small-grey currency-output">
	<div class="arrow-down">EUR</div>
	<div class="euro">60.26</div>
	
	<div class="arrow-up">USD</div>
	<div class="usd">56.33</div>
</div>  </div>
</div>


<div id="block-block-5" class="block block--block block--block-5">
        <div class="block__content">
    <p><a class="cute login pt-sans-black-small-grey" href="/user">Вход</a></p>  </div>
</div>

  </div>
    </div>
	
    <div class="l-top-advertisements">
          <div class="l-region l-region--topadv">
    
<div id="block-advert-adfox-1000-1txt" class="block block--advert block--advert-adfox-1000-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149002356292539433"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149002356292539433',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    });
</script>
</center></div>  </div>
</div>


<div id="block-advert-relapmaintxt" class="block block--advert block--advert-relapmaintxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=xb3Fz0vP1KZbfhkc"></script></div>  </div>
</div>

  </div>
    </div>
    <div id="sblock">
	<div class="l-logoarea">
      	<a href="/"><div class="logo-logo"></div></a>        <div class="l-region l-region--header">
    
<div id="block-advert-amber-tagtxt" class="block block--advert block--advert-amber-tagtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- TO HEADER -->
<script>
  var adcm_config ={
    id:1062,
    platformId: 62,
    init: function () {
      window.adcm.call();
    }
  };
</script>
<script src="https://tag.digitaltarget.ru/adcm.js" async></script>

</div>  </div>
</div>


<div id="block-views-exp-search-results-search-page" class="block block--views block--views-exp-search-results-search-page">
        <div class="block__content">
    <form class="views-exposed-form-search-results-search-page" action="/search" method="get" id="views-exposed-form-search-results-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input class="auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_results" data-min-autocomplete-length="3" placeholder="Поиск..." type="text" id="edit-text" name="text" value="" size="30" maxlength="128" /><input type="hidden" id="edit-text-autocomplete" value="http://sobesednik.ru/index.php?q=search_api_autocomplete/search_api_views_search_results/body%20sobesednik_author_title%20source%20teaser%20title" disabled="disabled" class="autocomplete" />
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-results" name="" value="ок" class="form-submit" />    </div>
      </div>
</div>
</div></form>  </div>
</div>


<div id="block-sobesednik-social-social-block-links" class="block block--sobesednik-social block--sobesednik-social-social-block-links">
        <div class="block__content">
        <!-- Generated by sobesednik_social module-->
	<div class="social-block-title">Следите</div>
	<div class="social-block-links">
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons" ></div>
	</div>  </div>
</div>

<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf element-1 mlid-694"><a href="/novosti-dnya" title="">Новости дня</a></li>
<li class="expanded element-2 mlid-695"><a href="/politika" title="">Политика</a><ul class="menu"><li class="first leaf mlid-696"><a href="/politika/news" title="">Новости</a></li>
<li class="last leaf mlid-697"><a href="/rassledovanie" title="">Расследования</a></li>
</ul></li>
<li class="leaf element-3 mlid-9146"><a href="/rubrics/dengi" title="">Деньги</a></li>
<li class="leaf element-4 mlid-698"><a href="/dmitriy-bykov" title="">Дмитрий Быков</a></li>
<li class="expanded active-trail element-5 mlid-699"><a href="/obshchestvo" title="" class="active-trail">Общество</a><ul class="menu"><li class="first leaf mlid-700"><a href="/obshchestvo/news" title="">Новости</a></li>
<li class="leaf mlid-701"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf mlid-702"><a href="/skandaly" title="">Скандалы</a></li>
<li class="leaf active-trail mlid-717"><a href="/sport" title="" class="active-trail">Спорт</a></li>
<li class="leaf mlid-2242"><a href="/photos" title="">Фотогалереи</a></li>
<li class="last leaf mlid-54094"><a href="/rubrics/961" title="">Технологии</a></li>
</ul></li>
<li class="expanded element-6 mlid-704"><a href="/kultura-i-tv" title="">Культура</a><ul class="menu"><li class="first leaf mlid-705"><a href="/kultura-i-tv/news" title="">Новости</a></li>
<li class="leaf mlid-706"><a href="/shou-biznes" title="">Шоу-бизнес</a></li>
<li class="last leaf mlid-707"><a href="/today" title="">Афиша</a></li>
</ul></li>
<li class="expanded element-7 mlid-13476"><a href="/zdorove-i-dom" title="">Здоровье и дом</a><ul class="menu"><li class="first leaf mlid-708"><a href="/zdorove" title="">Здоровье</a></li>
<li class="leaf mlid-712"><a href="/dom-dachka" title="">Дом и дачка</a></li>
<li class="leaf mlid-710"><a href="/beauty" title="">Красота</a></li>
<li class="leaf mlid-711"><a href="/psychology" title="">Психология</a></li>
<li class="leaf mlid-714"><a href="/recepti" title="">Рецепты</a></li>
<li class="last leaf mlid-54096"><a href="/rubrics/935" title="">Диеты</a></li>
</ul></li>
<li class="leaf element-8 mlid-715"><a href="/avto" title="Новости автомобильного мира и авто индустрии читайте на Собеседник.RU">Авто</a></li>
<li class="leaf element-9 mlid-716"><a href="/nedvizhimost" title="">Недвижимость</a></li>
<li class="last leaf element-10 mlid-703"><a href="/turizm" title="">Путешествия</a></li>
</ul></nav>

<div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <div class="placeholder_images-signin-wrapper"><a href="http://sobesednik.ru/sobes_press" class="placeholder_images-signin"></a><a href="http://sobesednik.ru/sobes_buy" class="placeholder_images-signbuy"></a></div>  </div>
</div>


<div id="block-advert-menu-tracktxt" class="block block--advert block--advert-menu-tracktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script>
	jQuery("#block-system-main-menu a").click(function(el){
		var text = this.text;
		jQuery.ajax({
		  url: "/menutrack.php",
		  data: "item="+this.text,
		})
	})
</script></div>  </div>
</div>


<div id="block-sobesednik-header-clock" class="block block--sobesednik-header block--sobesednik-header-clock">
        <div class="block__content">
    <span id="digital_watch"></span><script>
                                    var monthNames = [ "января", "февраля", "марта", "апреля", "мая", "июня", "июля", "августа", "сентября", "октября", "ноября", "декабря" ];
                                    digitalWatch();  
                                    
                                    function digitalWatch() {
    var date = new Date();
    var day= date.getDate();
    var month=monthNames[date.getMonth()];
    var hours = date.getHours();
    var minutes = date.getMinutes();
    //var seconds = date.getSeconds();
    if (hours < 10) hours = "0" + hours;
    if (minutes < 10) minutes = "0" + minutes;
    //if (seconds < 10) seconds = "0" + seconds;
    document.getElementById("digital_watch").innerHTML =day + " " + month + ", "+ hours + ":" + minutes;
    setTimeout("digitalWatch()", 1000*60);
  }
                                  </script>  </div>
</div>


<div id="block-views-tods-list" class="block block--views block--views-tods-list">
        <div class="block__content">
    <div class="view view-tods view-id-tods view-display-id-list view-dom-id-e9438ecebd934f064986c16bacdd3730">
            <div class="view-header">
      О чём говорят:    </div>
  
  
  
      <div class="view-content">
      <div class="item-list"><ul>  <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/kadyrov">Чечня</a></span>  </div></li>
  <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/kndr">КНДР</a></span>  </div></li>
  <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/sankcionnaya-voyna-s-turciey">Турция</a></span>  </div></li>
  <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/tramp">Трамп</a></span>  </div></li>
  <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/siriya">Сирия</a></span>  </div></li>
  <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/taxonomy/term/1199">26 марта: последствия</a></span>  </div></li>
</ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-advert-followmetxt" class="block block--advert block--advert-followmetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/fd919701c1cdae7c84a78d09e1ee0580_0.js" async></script>
<script src="//ulogin.ru/js/ulogin.js"></script>
<script type="text/javascript">
setTimeout(function(){
	var fm_coordY = 0;
	var fm_direction = 0;
	var fm_block=0;
	jQuery(document).mousemove(function(e) {
		if(fm_coordY>0) {
			if(fm_coordY>e.pageY-jQuery(window).scrollTop()){
				fm_direction = 1;
			} else {
				fm_direction = 0;
			}
		}
		if(e.pageY <= 5+jQuery(window).scrollTop() && fm_direction && !fm_block && jQuery.cookie('fm_shown')==undefined)
		{
			fm_block=1;
			yaCounter22657274.reachGoal('SHOW_POPUP_END')
			/*jQuery( "#fm_dialog" ).dialog({
				modal: true, 
				closeText: "Закрыть", 
				title: "Подписка", 
				minWidth:400, 
				minHeight:300,
				resizable: false,
				draggable: false,
				close: function( event, ui ) {
					yaCounter22657274.reachGoal('CLOSE_POPUP_EMAIL')
					if(jQuery.cookie('fm_shown')==undefined)
						jQuery.cookie('fm_shown', '1', { expires: 1, path: '/' });
				}
			});*/
			jQuery('.subscribe_popup').show(300);
			if(jQuery.cookie('fm_shown')==undefined)
						jQuery.cookie('fm_shown', '1', { expires: 1, path: '/' });
			jQuery(".ui-widget-overlay").click(function(){jQuery( "#fm_dialog" ).dialog("close")})
		}
		if(e.pageY > 5+jQuery(window).scrollTop() && !fm_direction && fm_block)
		{
			fm_block=0;
		}
		fm_coordY=e.pageY-jQuery(window).scrollTop();
	})
}, 
5000);
</script>

<div class="subscribe_popup" style="display:none;">
	<div class="s_content">
	  <div class="s_close">
		<span onclick="jQuery('.subscribe_popup').hide(300);">X Закрыть</span>
	  </div>
	  <div class="s_title">
		<img width=850 src="http://cdn1.sobesednik.ru/images/sobesed_logo.png" />	
	  </div>
	  <div class="s_descr">
		Читайте самое важное
	  </div>
	  <div class="s_emailform">
		<div class="followmeform">
			<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 100% !important">
			<input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd">
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;">
				<div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text">
				  <p style="text-align: center;">Оставьте Ваш email, чтобы получать подборки наших новостей</p>
				</div>
			  </div>
			</div>
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="text-align: center !important;padding: 5px !important;margin:20px;">
				<div style="display: inline-block;">
				  <div elemtype="sform-input" style="">
					<input placeholder="e-mail" class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="box-shadow: 3px 3px 5px #777 inset;border-radius:12px;padding: 15px !important;border-width: 0px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required">
				  </div>
				</div>
			  </div>
			  <div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;margin:20px;">
				<div style="display: inline-block;" elemtype="sform-button">
				  <button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 0px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button>
				</div>
			  </div>
			</div>
		  </div>
		  <script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang = 'ru'</script>
			</div>
			Или войдите через социальную сеть
			<div id="uLogin28c1f483" data-ulogin="display=panel;fields=first_name,last_name,email;providers=vkontakte,facebook,mailru,odnoklassniki,twitter;redirect_uri=http%3A%2F%2Fsobesednik.ru%2Fulogin.php"></div>
		<div class="s_emailcancel">
		  <span class="cancel" onclick="jQuery('.subscribe_popup').hide(300);">X нет, спасибо</span>
		</div>
		
		
	  </div>
	  <div class="s_elem_title">
		Смотрите также:
	  </div>
	  <div class="s_else_elems">
		<script id="7xDvHd0dMKBaLBQU">if (window.relap) window.relap.ar('7xDvHd0dMKBaLBQU');</script>
	  </div>
	</div>
</div>

<style>
  .subscribe_popup{
    position: fixed;
    width: 100%;
    height: 100%;
    top: 0px;
    left: 0px;
    z-index: +999;
    background: url('/misc/photo_monkey.jpg') center;
	background-size: cover;
  }
  .s_content{
    max-width: 870px;
    margin: 2% auto;
    text-align: center;
    color: #fff;
  }
  .s_close{
	position:absolute;
	right:30px;
	top:30px;
	text-decoration:underline;
	cursor:pointer;
	color:red;
  }
  .s_title{
    font-size:94px;
    color: #ce171c;
    text-shadow: #ccc 1px 0px, white 1px 1px, white 0px 1px, white -1px 1px, white -1px 0px, white -1px -1px, white 0px -1px, white 1px -1px;
	margin-bottom:3%;
  }
  .s_title span{
    color: black;
  }
  .s_descr{
    font-size: 37px;
	margin-bottom:3%;
  }
  .s_emailform{
	margin-bottom:3%;
  }
  .s_elem_title{
	font-size: 37px;
	margin-bottom:3%;
  }
  .s_emailcancel span{
	cursor: pointer;
  }
  .s_else_elems{
    background: rgba(255,255,255,0.7);
    padding: 10px;
    border-radius: 5px;
  }
  </style>

<div id="fm_dialog" style="display:none;text-align: center;min-width: 400px;min-height: 300px;padding-top: 34px;">
<h3>Подпишитесь на <span style="color:#DE0025;">Собеседник</span></h3>
<h4>в социальных сетях и будьте<br>в курсе свежих событий</h4><br>
	<div click="yaCounter22657274.reachGoal('CLICK_SOC_POPUP')" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons" ></div>
	<div class="followmeform">
	<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 350px !important;"><input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd"><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text"><p style="text-align: center;">Укажите адрес вашей электронной почты и мы подготовим для Вас интересную новостную рассылку.</p></div></div></div><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Ваш email:</div><div elemtype="sform-input" style=""><input class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button></div></div></div></div><script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang = 'ru'</script>
	</div>
</div></div>  </div>
</div>

  </div>
	</div>
    </div>
  </header>
  
  <div class="l-below-header-ad">
        <div class="l-region l-region--belowheaderadv">
    
<div id="block-advert-admeta970txt" class="block block--advert block--advert-admeta970txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 1000x90js-->
<!--Расположение: под-меню-->
<div id="adfox_149134209545137058"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149134209545137058',
        params: {
            pp: 'eco',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-views-carousel-header-carousel-top" class="block block--views block--views-carousel-header-carousel-top">
        <div class="block__content">
    <div class="view view-carousel-header view-id-carousel_header view-display-id-carousel_top view-dom-id-db8ca10c373fcf004f239cfa3e69cdd6">
        
  
  
      <div class="view-content">
              <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/sport/20180422-shamil-tarpishchev-kubok-federacii-my-obyazany-brat-i-bez-sh"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/shar_mal.jpg?itok=GD6Cl3wg" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/sport/20180422-shamil-tarpishchev-kubok-federacii-my-obyazany-brat-i-bez-sh">Шамиль Тарпищев: Кубок Федерации мы обязаны брать и без Шараповой</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170422-margarita-suhankina-bodayus-s-zhyuri-no-v-efir-eto-ne-propus"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/margo1.jpg?itok=17cEGR-E" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/shou-biznes-novosti-na-segodnya/20170422-margarita-suhankina-bodayus-s-zhyuri-no-v-efir-eto-ne-propus">Маргарита Суханкина: Бодаюсь с жюри, но в эфир это не пропускают!</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content">
<span class="tag tag-common">Интервью</span>


</span>  </div>  </div>
    <div style="float:left;" class="views-row views-row-7 views-row-odd"><!--Turboroller--><script type="text/javascript" src="http://engine.turboroller.ru/Script?place=sobesednik.ru-8177"></script><!--<br>--></div>    <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/tehnologii/20170421-vrachi-rasskazali-kak-uberechsya-ot-vliyaniya-gadzhetov-na-z"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20160403_gaf_rg41_025.jpg?itok=3RBJMc4G" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/tehnologii/20170421-vrachi-rasskazali-kak-uberechsya-ot-vliyaniya-gadzhetov-na-z">Врачи рассказали, как уберечься от влияния гаджетов на здоровье</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170421-anton-zarickiy-rossievidenie-protiv-evrovideniya"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20170414_gaf_rk39_090.jpg?itok=6iEaoLcc" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170421-anton-zarickiy-rossievidenie-protiv-evrovideniya">Антон Зарицкий: &quot;Россиевидение&quot; против &quot;Евровидения&quot;</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content">
<span class="tag tag-invert">Блог</span>


</span>  </div>  </div>
        <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/turizm/20170422-ne-tolko-plyazhi-razvlecheniya-v-eylate-na-lyuboy-vkus"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/foto1_16.jpg?itok=0cU5FdGo" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/turizm/20170422-ne-tolko-plyazhi-razvlecheniya-v-eylate-na-lyuboy-vkus">Не только пляжи: развлечения в Эйлате на любой вкус</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170420-leonid-radzihovskiy-medvedev-figura-togo-zhe-samogo-spekta"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/medv_4.jpg?itok=KXgulMDK" width="160" height="120" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/politika/20170420-leonid-radzihovskiy-medvedev-figura-togo-zhe-samogo-spekta">Леонид Радзиховский: Медведев – фигура того же самого спектакля</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content">
<span class="tag tag-common">Интервью</span>


</span>  </div>  </div>
<script>setutm("block--views-carousel-header-carousel-top","view-display-id-carousel_top");</script>    </div>
  
  
  
  
  
  
</div>  </div>
</div>

  </div>
  </div>
  <div class="l-main">
      <aside class="l-region l-region--sidebar-left">
    
<div id="block-views-blocks-front-important-left" class="block block--views block--views-blocks-front-important-left">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Важное</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-important_left view-dom-id-76829ac0e3a12be707d52113262dedf0">
    
  
  
  
  
      <div class="view-content">
      		  <div class="views-row views-row-1 views-row-odd views-row-first entity-522340">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/zdorove/20170422-vrachi-o-lidokaine-nado-byt-gotovymi-okazat-pomoshch"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20141128_gaf_rg41_040.jpg?itok=L8EdT3YS" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/zdorove/20170422-vrachi-o-lidokaine-nado-byt-gotovymi-okazat-pomoshch">Врачи о лидокаине: Надо быть готовыми оказать помощь</a></span>  </div>	  </div>
			  <div class="views-row views-row-2 views-row-even entity-522335">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dmitriy-bykov/20170422-dmitriy-bykov-desyat-let-bez-elcina"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20070808_gaf_rc07_012.jpg?itok=rEFB0tih" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dmitriy-bykov/20170422-dmitriy-bykov-desyat-let-bez-elcina">Дмитрий Быков: Десять лет без Ельцина</a></span>  </div>	  </div>
			  <div class="views-row views-row-3 views-row-odd entity-522331">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/kultura-i-tv/20170421-pavel-bardin-svoboda-slova-ostalas-tolko-v-konstitucii"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/img_0732-1.jpg?itok=yzTPNqRI" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20170421-pavel-bardin-svoboda-slova-ostalas-tolko-v-konstitucii">Павел Бардин: Свобода слова осталась только в Конституции</a></span>  </div>	  </div>
			  <div class="views-row views-row-4 views-row-even entity-522338">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/nedvizhimost/20170422-kak-sekonomit-na-schetah-za-svet-sem-sposobov"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20120827_gaf_rk39_034.jpg?itok=Yq5Qfn6g" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/nedvizhimost/20170422-kak-sekonomit-na-schetah-za-svet-sem-sposobov">Как сэкономить на счетах за свет: семь способов</a></span>  </div>	  </div>
			  <div class="views-row views-row-5 views-row-odd entity-522309">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170421-volodin-v-spiske-preemnikov-na-predposlednem-meste"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20161115_gaf_rk39_038.jpg?itok=g2QogdcO" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170421-volodin-v-spiske-preemnikov-na-predposlednem-meste">&quot;Володин в &quot;списке преемников&quot; – на предпоследнем месте&quot;</a></span>  </div>	  </div>
			  <div class="views-row views-row-6 views-row-even entity-522308">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170421-5-glavnyh-voprosov-o-himicheskoy-atake-i-novom-vitke-voyny-v"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20170404_shx_z03_810.jpg?itok=sZqFpEzy" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170421-5-glavnyh-voprosov-o-himicheskoy-atake-i-novom-vitke-voyny-v">5 главных вопросов о химической атаке и новом витке войны в Сирии</a></span>  </div>	  </div>
			  <div class="views-row views-row-7 views-row-odd entity-522286">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170421-mihail-osokin-vrazheskie-produkty-protiv-druzhestvennyh-cen"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20061227_gaf_rl16_013.jpg?itok=8hKhnoVC" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170421-mihail-osokin-vrazheskie-produkty-protiv-druzhestvennyh-cen">Михаил Осокин: Вражеские продукты против дружественных цен</a></span>  </div>	  </div>
			  <div class="views-row views-row-8 views-row-even entity-522276">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/kultura-i-tv/20170420-edgard-zapashnyy-dohodit-do-togo-chto-v-cirke-protekaet-krys"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/img_3846-1.jpg?itok=tHGLAelx" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20170420-edgard-zapashnyy-dohodit-do-togo-chto-v-cirke-protekaet-krys">Эдгард Запашный: Доходит до того, что в цирке протекает крыша</a></span>  </div>	  </div>
			  <div class="views-row views-row-9 views-row-odd entity-522274">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170420-beslanskaya-mat-vlast-dolzhna-otvetit-za-svoi-deystviya"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20040903_gaf_ru01_039.jpg?itok=Qlg0PyVQ" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170420-beslanskaya-mat-vlast-dolzhna-otvetit-za-svoi-deystviya">Бесланская мать: Власть должна ответить за свои действия</a></span>  </div>	  </div>
			  <div class="views-row views-row-10 views-row-even views-row-last entity-522257">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170420-deputaty-poleznye-i-ne-ochen"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/irinayarovaya.jpg?itok=0gWfPyrd" width="200" height="150" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170420-deputaty-poleznye-i-ne-ochen">Депутаты: полезные и не очень</a></span>  </div>	  </div>
	    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-76829ac0e3a12be707d52113262dedf0","view-display-id-important_left");</script>
<script>excluderows("view-dom-id-76829ac0e3a12be707d52113262dedf0")</script>
  </div>
</div>


<div id="block-views-blocks-front-novosti" class="block block--views block--views-blocks-front-novosti">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Главные новости</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-novosti view-dom-id-71d6fe0e06e51116867f5a8eeeebd423">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:23&rsqb;</span> <a href="/obshchestvo/20170422-vlasti-hotyat-zapretit-rabotat-ne-proshedshim-dispanserizaci">Власти хотят запретить работать не прошедшим диспансеризацию</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:52&rsqb;</span> <a href="/obshchestvo/20170422-direktor-muzeya-isaakiya-ne-zahotel-zhdat-poka-ego-uvolyat">Директор музея Исаакия не захотел ждать, пока его уволят</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:25&rsqb;</span> <a href="/obshchestvo/20170422-video-s-navalnym-gitlerom-ubrali-s-youtube-iz-za-avtorskih-p">Видео с Навальным-Гитлером убрали с YouTube из-за авторских прав</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:39&rsqb;</span> <a href="/sport/20170422-ovechkin-tknul-sopernika-klyushkoy-v-otvet-na-grubyy-priem" class="active">Овечкин ткнул соперника клюшкой в ответ на &quot;грубый прием&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:06&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20170422-kirkorova-obvinili-v-smerti-pozhilogo-ohrannika-na-shou-v-ss">Киркорова обвинили в смерти пожилого охранника после шоу в США</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:17&rsqb;</span> <a href="/politika/20170422-otkrytaya-rossiya-provedet-akciyu-29-aprelya-vopreki-zapretu">&quot;Открытая Россия&quot; проведет акцию 29 апреля вопреки запрету мэрии</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:08&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20170422-margarita-suhankina-bodayus-s-zhyuri-no-v-efir-eto-ne-propus">Маргарита Суханкина: Бодаюсь с жюри, но в эфир это не пропускают!</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:04&rsqb;</span> <a href="/sport/20180422-shamil-tarpishchev-kubok-federacii-my-obyazany-brat-i-bez-sh">Шамиль Тарпищев: Кубок Федерации мы обязаны брать и без Шараповой</a></span>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:24&rsqb;</span> <a href="/obshchestvo/20170422-v-regionah-rf-podstavnye-boeviki-pronesli-bomby-v-metro">В регионах РФ подставные боевики легко пронесли &quot;бомбы&quot; в метро</a></span>  </span>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:03&rsqb;</span> <a href="/turizm/20170422-ne-tolko-plyazhi-razvlecheniya-v-eylate-na-lyuboy-vkus">Не только пляжи: развлечения в Эйлате на любой вкус</a></span>  </span>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:42&rsqb;</span> <a href="/politika/20170422-fbr-podozrevaet-eks-sovetnika-trampa-v-svyazi-s-razvedkoy-rf">ФБР подозревает экс-советника Трампа в связи с разведкой РФ</a></span>  </span>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:13&rsqb;</span> <a href="/proisshestviya/20170422-v-vao-neizvestnye-na-avto-vystrelami-razbili-steklo-tramvaya">В ВАО неизвестные на авто выстрелами разбили стекло трамвая</a></span>  </span>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:48&rsqb;</span> <a href="/obshchestvo/20170422-programmista-iz-rf-ssha-vinyat-v-upravlenii-vredonosnym-botn">Программиста из РФ США винят в управлении вредоносным ботнетом</a></span>  </span>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:14&rsqb;</span> <a href="/obshchestvo/20170422-glava-muzeya-isaakiya-poprosil-gubernatora-ob-otstavke-s-1-i">Глава музея Исаакия попросил губернатора об отставке с 1 июня</a></span>  </span>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:50&rsqb;</span> <a href="/obshchestvo/20170422-tramp-zapretil-exxonmobil-iskat-neft-v-rossii-iz-za-sankciy">Трамп запретил ExxonMobil искать нефть в России из-за санкций</a></span>  </span>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:18&rsqb;</span> <a href="/obshchestvo/20170422-syna-deputata-iz-rf-posadili-na-27-let-za-kibermoshennichest">Сыну российского депутата в США дали 27 лет за хакерство</a></span>  </span>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;22:09&rsqb;</span> <a href="/recepty/20170421-pochemu-kashi-nuzhno-varit-s-zelenym-chaem">Почему каши нужно варить с зеленым чаем</a></span>  </span>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;21:04&rsqb;</span> <a href="/tehnologii/20170421-vrachi-rasskazali-kak-uberechsya-ot-vliyaniya-gadzhetov-na-z">Врачи рассказали, как уберечься от влияния гаджетов на здоровье</a></span>  </span>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;18:08&rsqb;</span> <a href="/avto/20170421-novye-motory-ot-volkswagen-stali-vybrasyvat-eshche-bolshe-vy">Новые моторы от Volkswagen стали выбрасывать еще больше выхлопов</a></span>  </span>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:57&rsqb;</span> <a href="/zdorove/20170421-samyy-populyarnyy-v-rf-antibiotik-izyali-iz-prodazhi">Самый популярный в России антибиотик изъяли из продажи</a></span>  </span>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:43&rsqb;</span> <a href="/avto/20170421-podrosshiy-subaru-xv-s-yarkim-kuzovom-popadet-v-rf-v-konce-2">&quot;Подросший&quot; Subaru XV с ярким кузовом попадет в РФ в конце 2017-го</a></span>  </span>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:42&rsqb;</span> <a href="/obshchestvo/20170421-fsin-ne-predupredil-rodnyh-karaulovoy-o-ee-otpravke-v-koloni">ФСИН не предупредил родных Карауловой о ее отправке в колонию</a></span>  </span>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:29&rsqb;</span> <a href="/proisshestviya/20170421-napavshiy-na-zdanie-fsb-nacist-musulmanin-ukral-oruzhie-v-ti">Напавший на здание ФСБ нацист-мусульманин украл оружие в тире</a></span>  </span>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:54&rsqb;</span> <a href="/kultura-i-tv/20170421-anton-zarickiy-rossievidenie-protiv-evrovideniya">Антон Зарицкий: &quot;Россиевидение&quot; против &quot;Евровидения&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:54&rsqb;</span> <a href="/nedvizhimost/20170421-stavki-po-ipoteke-opustyatsya-nizhe-urovnya-10-k-koncu-2017">Ставки по ипотеке опустятся ниже уровня 10% к концу 2017 года</a></span>  </span>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:49&rsqb;</span> <a href="/politika/20170421-duma-prosit-sk-proverit-dannye-o-chernoy-kasse-navalnogo">СК просят проверить &quot;черную кассу&quot; ФБК; &quot;Альфа-банк&quot; не комментирует</a></span>  </span>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:46&rsqb;</span> <a href="/zdorove/20170421-geneticheskoe-lekarstvo-pomozhet-ostanovit-rak-tolstoy-kishk">Генетическое лекарство поможет остановить рак толстой кишки</a></span>  </span>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:33&rsqb;</span> <a href="/zdorove/20170421-obnaruzhen-sposob-borby-s-ustalostyu-bez-pobochnyh-effektov">Обнаружен способ борьбы с усталостью без побочных эффектов</a></span>  </span>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:08&rsqb;</span> <a href="/obshchestvo/20170421-gd-otklonila-zakon-o-kompensacii-dlya-zhertv-zarubezhnyh-sud">ГД отклонила закон о компенсации для осужденных за рубежом</a></span>  </span>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:57&rsqb;</span> <a href="/zdorove/20170421-lyudi-ne-mogut-hudet-iz-za-kartoshki-kukuruzy-i-goroha">Люди не могут худеть из-за картошки, кукурузы и гороха</a></span>  </span>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:44&rsqb;</span> <a href="/dengi/20170421-v-minsvyazi-nazvali-sposob-legalno-ne-platit-za-zhkh">В Минсвязи назвали способ легально не платить за ЖКХ</a></span>  </span>  </div>
  <div class="views-row views-row-32 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:27&rsqb;</span> <a href="/obshchestvo/20170421-moskvicham-sovetuyut-ne-parkovatsya-u-derevev-iz-za-silnogo">Москвичам советуют не парковаться у деревьев из-за сильного ветра</a></span>  </span>  </div>
  <div class="views-row views-row-33 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:20&rsqb;</span> <a href="/obshchestvo/20170421-es-prizval-rossiyu-razreshit-svidetelyam-iegovy-svobodu-sobr">ЕС призвал Россию разрешить &quot;Свидетелям Иеговы&quot; свободу собраний</a></span>  </span>  </div>
  <div class="views-row views-row-34 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:07&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20170421-vika-dayneko-sobiraetsya-snova-vyyti-zamuzh">Вика Дайнеко собирается снова выйти замуж</a></span>  </span>  </div>
  <div class="views-row views-row-35 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:02&rsqb;</span> <a href="/zdorove/20170421-immunnye-kletki-v-organizme-cheloveka-zamenyayut-defibrillya">Иммунные клетки в организме человека заменяют дефибриллятор</a></span>  </span>  </div>
  <div class="views-row views-row-36 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:54&rsqb;</span> <a href="/sport/20170421-mihail-prohorov-sobiraetsya-prodat-49-akciy-kluba-nba">Михаил Прохоров собирается продать 49% акций клуба НБА</a></span>  </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://sobesednik.ru/novosti-dnya">Другие новости</a>    </div>
  
  
</div><script>
	setutm("view-dom-id-71d6fe0e06e51116867f5a8eeeebd423","view-display-id-novosti");
	jQuery(".view-display-id-novosti").mCustomScrollbar({
		theme:"dark-thick",
		scrollButtons:{ enable: true, scrollAmount: 400, scrollType: "stepped" }
	});
</script>
  </div>
</div>


<div id="block-views-blocks-front-interview" class="block block--views block--views-blocks-front-interview">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Интервью</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-interview view-dom-id-7996cbee9d635e046e8e55f3e1d36a73">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170418-svetlana-nemolyaeva-dlya-schastya-u-menya-est-vsyo-krome-sas"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/sluzhebnyy80.jpg?itok=zhiuHmwj" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20170418-svetlana-nemolyaeva-dlya-schastya-u-menya-est-vsyo-krome-sas">Светлана Немоляева: Для счастья у меня есть всё, кроме Саши...</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170416-mariya-syomkina-roditeli-sprashivayut-kogda-ya-naydu-normaln"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20140930_gaf_rk39_003.jpg?itok=ATaKANp9" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20170416-mariya-syomkina-roditeli-sprashivayut-kogda-ya-naydu-normaln">Мария Сёмкина: Родители спрашивают, когда я найду нормальную работу</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170421-aleksandr-buynov-ne-mozhet-bolshe-tancevat-i-begat"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20170310_gaf_rl12_127_0.jpg?itok=XCK6xnee" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170421-aleksandr-buynov-ne-mozhet-bolshe-tancevat-i-begat">Александр Буйнов не может больше танцевать и бегать</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-7996cbee9d635e046e8e55f3e1d36a73","view-display-id-interview");</script>
  </div>
</div>


<div id="block-views-blocks-front-block-2" class="block block--views block--views-blocks-front-block-2">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Только в &quot;Собеседнике&quot;</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_2 view-dom-id-e0cc265e6dcc9e5162813c02a73594fd">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/dengi/20170412-gde-prohodit-cherta-bednosti-po-mneniyu-rossiyan-i-pravitels"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20150823_gaf_rk31_002.jpg?itok=et95IrTf" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/dengi/20170412-gde-prohodit-cherta-bednosti-po-mneniyu-rossiyan-i-pravitels">Где проходит черта бедности по мнению россиян и правительства</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/dengi/20170412-gde-prohodit-cherta-bednosti-po-mneniyu-rossiyan-i-pravitels">Россияне рассказали, где, по их мнению, начинается бедность. От прожиточного минимума оказалось далековато</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170414-po-teme-geev-net-ni-vnyatnogo-otveta-iz-chechni-ni-otkrytoy"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/yach.jpg?itok=kcCIv5wC" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170414-po-teme-geev-net-ni-vnyatnogo-otveta-iz-chechni-ni-otkrytoy">&quot;По теме геев нет ни внятного ответа из Чечни, ни открытой полемики&quot;</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/obshchestvo/20170414-po-teme-geev-net-ni-vnyatnogo-otveta-iz-chechni-ni-otkrytoy">Историк, кавказовед прокомментировал Sobesednik.ru скандал с угрозами авторам расследований о гонениях на геев в Чечне</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170418-medvedeva-ne-videli-reportazh-s-toy-samoy-vinodelni-v-toska"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/dsc03039.jpg?itok=GzXqCcVu" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170418-medvedeva-ne-videli-reportazh-s-toy-samoy-vinodelni-v-toska">Медведева не видели. Репортаж с той самой винодельни в Тоскане</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/politika/20170418-medvedeva-ne-videli-reportazh-s-toy-samoy-vinodelni-v-toska">Журналисту Денису Пузыреву удалось побывать на итальянской винодельне, прославившейся в России т. н. «вином Медведева»</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-e0cc265e6dcc9e5162813c02a73594fd","view-display-id-block_2");</script>
  </div>
</div>


<div id="block-advert-ad-test-2txt" class="block block--advert block--advert-ad-test-2txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_интервью-->
<div id="adfox_149010471702995073"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149010471702995073',
        params: {
            pp: 'hoc',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-views-blocks-front-block-4" class="block block--views block--views-blocks-front-block-4">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Страсти во власти</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_4 view-dom-id-021ab04321394b18cb701df594d3746b">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170412-vnesli-i-otozvali-chto-sluchilos-s-popravkami-k-zakonu-o-p"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/a_46.jpg?itok=q47iVbWZ" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170412-vnesli-i-otozvali-chto-sluchilos-s-popravkami-k-zakonu-o-p">Внесли – и отозвали: что случилось с поправками к Закону о полиции?</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/politika/20170412-vnesli-i-otozvali-chto-sluchilos-s-popravkami-k-zakonu-o-p">Эксперты объяснили причины второго за два года отзыва поправок, разрешающих полиции более свободно применять оружие</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170419-vo-skolko-obhodyatsya-byudzhetu-kommercheskie-fantazii-umaha"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20779977.jpg?itok=Mna5HPuL" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170419-vo-skolko-obhodyatsya-byudzhetu-kommercheskie-fantazii-umaha">Слово депутата. Во сколько обходятся бюджету коммерческие фантазии Умахана Умаханова</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/obshchestvo/20170419-vo-skolko-obhodyatsya-byudzhetu-kommercheskie-fantazii-umaha">В последнее время то и дело приходят н­овости о банкротствах и задержании за долги даже известных людей</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170324-yablochko-ot-papenki-kuda-pristroeny-deti-vysshih-rossiyski"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/maxresdefault1_29.jpg?itok=pr3NWyGS" width="80" height="80" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170324-yablochko-ot-papenki-kuda-pristroeny-deti-vysshih-rossiyski">Яблочко от папеньки. Куда пристроены дети высших российских чиновников</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/obshchestvo/20170324-yablochko-ot-papenki-kuda-pristroeny-deti-vysshih-rossiyski">Во власть идет второе поколение высших чиновников – сыновья руководителей страны занимают самые лакомые должности</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-021ab04321394b18cb701df594d3746b","view-display-id-block_4");</script>
  </div>
</div>


<div id="block-views-blocks-front-side-columnists" class="block block--views block--views-blocks-front-side-columnists">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Колумнисты</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-side_columnists view-dom-id-7ad851148bc27db51baceca9f2d543df">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/politika/20170418-oleg-roldugin-voprosy-k-ile-eliseevu"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/agjdjssgpsr.png?itok=HYQPszgK" width="80" height="80" alt="Ролдугин Олег" title="Ролдугин Олег" /></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/roldugin-oleg">Ролдугин Олег</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/politika/20170418-oleg-roldugin-voprosy-k-ile-eliseevu">Вопросы к Илье Елисееву</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/politika/20170421-mihail-osokin-vrazheskie-produkty-protiv-druzhestvennyh-cen"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/osokin_mihail.png?itok=4mKZrxbO" width="80" height="80" alt="Осокин Михаил" title="Осокин Михаил" /></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/author/20160310-osokin-mihail">Осокин Михаил</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/politika/20170421-mihail-osokin-vrazheskie-produkty-protiv-druzhestvennyh-cen">Вражеские продукты против дружественных цен</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/kultura-i-tv/20170418-konstantin-bakanov-pesne-my-skazali-do-svidaniya"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/degtmgjg.png?itok=_Jn-QihT" width="80" height="80" alt="Баканов Константин" title="Баканов Константин" /></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/bakanov-konstantin">Баканов Константин</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/kultura-i-tv/20170418-konstantin-bakanov-pesne-my-skazali-do-svidaniya"><a href="/kultura-i-tv/20170418-konstantin-bakanov-pesne-my-skazali-do-svidaniya">Константин Баканов: Песне мы сказали &quot;До свидания&quot;</a></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-7ad851148bc27db51baceca9f2d543df","view-display-id-side_columnists");</script>
  </div>
</div>


<div id="block-views-content-media-block-1" class="block block--views block--views-content-media-block-1">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Галерея</h2>
	</div>
      <div class="block__content">
    <div class="view view-content-media view-id-content_media view-display-id-block_1 view-dom-id-ee3b1df283defd271da26f3dfc760ee8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/photo-gallery/20170418-fotoreportazh-s-vinodelni-medvedeva"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/medium/public/complex_images/images/vid_na_vinodelnyu.jpg?itok=FPagrWHL" alt="" /></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-serif-normal"><a href="http://sobesednik.ru/photo-gallery/20170418-fotoreportazh-s-vinodelni-medvedeva">ФОТОрепортаж с &quot;винодельни Медведева&quot;</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-views-blocks-front-block-6" class="block block--views block--views-blocks-front-block-6">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">На посошок</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_6 view-dom-id-0075f467b85760960c4448e7599a8242">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170419-zvezda-doma-2-egor-holyavin-rodstvenniki-glumyatsya-nado-mno"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/img_1272-29-03-17-14-52.jpg?itok=MYRd_8sC" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170419-zvezda-doma-2-egor-holyavin-rodstvenniki-glumyatsya-nado-mno">Звезда &quot;Дома-2&quot; Егор Холявин: Родственники глумятся надо мной</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/sport/20170413-rossiyskaya-legkoatletka-obnaruzhila-doping-v-sportivnom-pit"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/atlety.jpg?itok=_wUrlBt7" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/sport/20170413-rossiyskaya-legkoatletka-obnaruzhila-doping-v-sportivnom-pit">Российская легкоатлетка обнаружила допинг в спортивном питании</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170415-boris-moiseev-vosstanavlivaetsya-posle-insulta-i-rabotaet-u"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20170404_gaf_rl12_083.jpg?itok=opnM9wd-" alt="" /></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170415-boris-moiseev-vosstanavlivaetsya-posle-insulta-i-rabotaet-u">Борис Моисеев восстанавливается после инсульта и работает у Бабкиной</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-0075f467b85760960c4448e7599a8242","view-display-id-block_6");</script>
  </div>
</div>


<div id="block-sobesednik-stuff-right-sbar-press-release" class="block block--sobesednik-stuff block--sobesednik-stuff-right-sbar-press-release">
        <div class="block__content">
    	<div class="block-title-outer-wrapper press-release">
		<div class="block__title pt-serif-block-title"><a href="/press-relizy">Пресс-релизы</a></div>
	</div>
	<div class=block--sobesednik-advertising><!--  AdRiver code START. Type:extension Site: sob BN:1 -->
<script type="text/javascript">
(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;
var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',
    j=' type="text/javascript"',t=0,D=document,n=ar_cn;L='' + ('https:' == document.location.protocol ? 'https:' : 'http:') + ''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);
function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);
    if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);
    if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}
    else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""
    +D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}
D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn
    +'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn
    +'" style="display:none;"><\/div>');_();ar_cn++;
})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=214983&bn=1&target=top&bt=43&pz=0&tail256=');
</script>
<!--  AdRiver code END  --></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20170329-pop-zvezda-90-h-vadim-kazachenko-sdelal-predlozhenie-irine-a">Поп-звезда 90-х Вадим Казаченко сделал предложение Ирине Аманти</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20170124-kartina-sovremennogo-hudozhnika-iz-rossii-zimina-alekseya-zh">Картина современного художника из России Зимина Алексея "ЖИЗНЬ"/"LIFE" продана за $1,2 млн</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-sca-i-wsscc-publikuyut-sovmestnoe-issledovanie-o-znachenii-g">SCA и WSSCC публикуют совместное исследование о значении гигиены в мире</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-pod-kryshey-doma-iz-kleenogo-brusa">Под крышей дома из клееного бруса</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161004-kompaniya-sca-provodit-vtoruyu-globalnuyu-nedelyu-bezopasnos">Компания SCA проводит вторую глобальную неделю безопасности для продвижения принципа "Безопасность прежде всего"</a></div></div>  </div>
</div>

  </aside>
    <div class="l-content" role="main">
 
	  
	              
	        
	  


<div class="sobesednik-content entity-sobesednik-content sobesednik-content-news clearfix">

<div class="block-title-outer-wrapper rubric-960">
	<div class="block__title pt-serif-block-title">
		<a class="pt-serif-block-title" href="/sport">
			Спорт		</a>
	</div>
</div>


	<div class="meta grey-caption margin-bottom-10">
					<div class="source">Источник: <a target="_blank" href="https://ria.ru/sport/20170422/1492858287.html">РИА "Новости"</a></div>
				<span class="date">12:39, 22 Апреля 2017</span>
		<span class="print"><span class="print_html"><a href="http://sobesednik.ru/print/sport/20170422-ovechkin-tknul-sopernika-klyushkoy-v-otvet-na-grubyy-priem" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://cdn1.sobesednik.ru/sites/all/modules/contrib/print/icons/print_icon.png" width="16px" height="16px" alt="Версия для печати" title="Версия для печати" /></a></span></span>
	</div>
    <h1 class="pt-sans-title-big margin-bottom-10">
       Овечкин ткнул соперника клюшкой в ответ на &quot;грубый прием&quot;    </h1>




  <div class="content pt-serif-normal">
	
	

<div class="directadvert-in-entity">
	</div>
	<div class = "body _ga1_on_" id="content">
				<p>В ходе матча НХЛ нападающий «Вашингтон Кэпиталз» Александр Овечкин «отомстил» сопернику за травму колена.</p><p>Как сообщает РИА «Новости», инцидент произошел во время пятого матча стартового раунда серии плей-офф между командой Овечкина и клубом «Торонто».</p><p>Форвард канадцев Назем Кадри применил против россиянина грубый силовой прием, ударив его по колену. За это нападающий «Торонто» получил двухминутный штраф.</p><p>После случившегося Овечкин взял паузу и покинул площадку при помощи сокомандников.</p><p>Однако уже во втором периоде <a href="http://sobesednik.ru/theme-days/hokkey" target="_blank">хоккеист</a> вернулся на лед. Как пишет агентство, увидев обидчика, Овечкин ткнул его клюшкой между ребер.</p><p>После матча, который завершился со счетом 2:1 в пользу «Вашингтона», Кадри заявил, что не специально ударил соперника.</p><p>«Я подумал, что он (Овечкин — прим.ред.) избавился от шайбы и попытался его зацепить, а он хотел увернуться. Но я не выставлял ногу и не поднимал высоко руки. Ничего подобного. Все произошло слишком быстро», — сказал Кадри.</p><p>Сам Овечкин заявил, что с ним «все нормально». Свой уход с площадки он объяснил желанием передохнуть.</p><p><p><div class="wsame-material"><a target="_blank" href="/sport/20160908-pochemu-ovechkin-ekspert-o-vybore-kapitana-sbornoy-rossii-na?from=522366&num=1"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/20160523_zaa_e111_022.jpg?itok=c1hqWhTF" width="240" height="160" alt="Александр Овечкин" title="Александр Овечкин" /></div><div class="addition-title">Почему Овечкин? Эксперт о выборе капитана сборной России на Кубок мира</div><div class="addition-teaser">Известный советский хоккеист в беседе с Sobesednik.ru оценил выбор кандидатуры капитана сборной России на Кубке мира&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p></p><p><p><div class="wsame-material"><a target="_blank" href="/sport/20160514-peters-pokrovskis-znarok-ishchet-ovechkinu-patron?from=522366&num=2"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/ovechkin-aleksandr-sbornaya-chm-2016-fhr.jpg?itok=EC_CHjcK" width="240" height="160" alt="Александр Овечкин в сборной России на ЧМ-2016 по хоккею" title="Александр Овечкин в сборной России на ЧМ-2016 по хоккею" /></div><div class="addition-title">Петерс Покровскис: Знарок ищет Овечкину патрон</div><div class="addition-teaser">Впору говорить о том, что последние новички команды Олега Знарка на ЧМ-2016 могут подкинуть, если еще не подкинули угля в топку пока еще не набравшей ход «Красной машины»&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p></p>			<sjdiv id="SlickJumpNativeAds-cuiwclp88"></sjdiv>
		<div class="tods-block"><div class="readmorehead pt-sans-black-normal type-News">Также по теме</div><div class="readmorebody"><div class="field-content"><div class='row'><a href="/theme-days/hokkey?utm=up">Хоккей</a></div></div></div></div>					</div>
		<div class=block--sobesednik-advertising-borderless><div id="inpage_VI-162555-0-135216220"></div>
<script type="text/javascript">
    if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "VI-162555-0",
                renderTo: 'inpage_VI-162555-0-135216220',
                inpage: {
                    slide: true,
                    visibleAfterInit: false,
                    adFoxUrl: "//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&pfc=a&pfb=a&plp=a&pli=a&pop=a&puid1=&fmt=1&pr="+pr,
                    insertAfter: 'undefined',
                    insertPosition: '0'
                },
            }, function callback (params) {
                // callback
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div>		
	
	
  </div>
	
						<div class="share-line" id="anchor">
				<script type="text/javascript">(function() {
  if (window.pluso)if (typeof window.pluso.start == "function") return;
  if (window.ifpluso==undefined) { window.ifpluso = 1;
    var d = document, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == window.location.protocol ? 'https' : 'http')  + '://share.pluso.ru/pluso-like.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
  }})();</script>

<div class="bordered"><span>поделиться &rarr;</span> <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div></div>
<script type="text/javascript">var plusodiv;if(!plusodiv)jQuery(".body>p:nth-child(2)").prepend('<div class="bordered"><span>поделиться &rarr;</span> <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div></div></p><p>');plusodiv=true;</script>			</div>
		  	<div class="authors-line bottom pt-serif-normal text-right padding-bottom-30 visited-black">
		<div class="author pt-serif-bold"><a href="/author/20160615-soloveva-ekaterina">Соловьева Екатерина</a></div>	</div>
	<div style="clear:both;"></div>
	<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<div id="adfox_149009876961171932"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149009876961171932',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script></div>					    <div class="hypercomments">
	        <div id="hypercomments_widget"></div>
							<script type="text/javascript">
							_hcwp = window._hcwp || [];
							_hcwp.push({widget:"Stream", widget_id: 84294});
							(function() {
							if("HC_LOAD_INIT" in window)return;
							HC_LOAD_INIT = true;
							var lang = (navigator.language || navigator.systemLanguage || navigator.userLanguage || "en").substr(0, 2).toLowerCase();
							var hcc = document.createElement("script"); hcc.type = "text/javascript"; hcc.async = true;
							hcc.src = ("https:" == document.location.protocol ? "https" : "http")+"://w.hypercomments.com/widget/hc/84294/"+lang+"/widget.js";
							var s = document.getElementsByTagName("script")[0];
							s.parentNode.insertBefore(hcc, s.nextSibling);
							})();
							</script>	    </div>
				<div class=block--sobesednik-advertising><div id="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="width: 600px !important;background-color: #f1f1ee !important;border-style: solid !important;border-width: 1px !important;border-color: #ada7b3 !important;border-radius: 5px !important;"><style>.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line p,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h1,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h2,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h3,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h4,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h5,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h6{margin:0!important;color:inherit!important;font:inherit!important;}</style><input type="hidden" name="sform[hash]" value="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c"><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: center !important;color: #423200 !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 24px !important;font-weight: normal !important;" elemtype="sform-text"><h3>Подписаться на новости</h3></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Введите Ваш email:</div><div elemtype="sform-input" style=""><input class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 450px !important;text-align: center !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" placeholder="example@yandex.ru" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="sform2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c._button(this);">Подписаться</button></div></div></div><div id="_plain_message2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="display:none;"></div><div><div style="display: inline-block !important;text-align: center !important;width: 100% !important;font-size: 12px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;color='#2A6496' !important;padding: 10px !important;font-weight:normal !important;border-radius: 0px 0px 4px 4px  !important;" elemtype="sform-text"><a href="https://sendpulse.com/?rg=4&uid=628282"><img src="https://cdn.sendpulse.com/img/logoimage.png" alt="email рассылки" style="width:100px"></a></div></div></div><script type="text/javascript" src="https://fast.sendpulse.com/members/forms/user-form-js/ac/2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c/c/1/"></script><script type="text/javascript">var sform_lang = 'ru'</script></div>  
  <div align="center" ><br /><div class=block--sobesednik-advertising><table>
<td>
<!-- /52555387/Sobesednik.ru_300х250_2 -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/Sobesednik.ru_300х250_2', [300, 250], 'div-gpt-ad-1490170907337-5').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1490170907337-5' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490170907337-5'); }); </script> </div>
</td><td>
<!-- /52555387/Sobesednik.ru_300х250_3 -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/Sobesednik.ru_300х250_3', [300, 250], 'div-gpt-ad-1490170907337-6').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1490170907337-6' style='height:250px; width:300px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490170907337-6'); }); </script> </div>
</td>
</table></div></div>
  <hr>

	

</div>
	<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: второй экран-->
<div id="adfox_149009892521195140"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149009892521195140',
        params: {
            pp: 'dvj',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script></div><div id="block-sobesednik-popular-popular-content" class="block block--sobesednik-popular block--sobesednik-popular-popular-content">
	<div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Выбор читателей</h2>
	</div>

	<div class="block__content">
		<div class=block--sobesednik-advertising-borderless><script id="2UBACZdW3Sfdj4-P">if (window.relap) window.relap.ar('2UBACZdW3Sfdj4-P');</script></div>
	</div>
</div><div style="clear:both;"></div>
<div id="advark_div"></div>



<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->

<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-mirtesen"><div id="smi2adblock_77975"><a href="http://advert.mirtesen.ru/">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://js.advert.mirtesen.ru/data/js/77975.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class=block--sobesednik-advertising>﻿<!-- Яндекс.Директ --><div id="yandex_ad_underarticle"></div><script type="text/javascript">(function(w, d, n, s, t) {w[n] = w[n] || [];w[n].push(function() {Ya.Direct.insertInto(130866, "yandex_ad_underarticle", {stat_id: 17,ad_format: "direct",font_size: 1,type: "horizontal",border_type: "collapse",limit: 2,title_font_size: 3,links_underline: false,site_bg_color: "FFFFFF",border_color: "CCCCCC",title_color: "0000CC",url_color: "006600",text_color: "000000",hover_color: "0066FF",no_sitelinks: true});});t = d.getElementsByTagName("script")[0];s = d.createElement("script");s.src = "//an.yandex.ru/system/context.js";s.type = "text/javascript";s.async = true;t.parentNode.insertBefore(s, t);})(window, document, "yandex_context_callbacks");</script></div>
<div class="additional-materials">
		</div>


<div class="block-title-outer-wrapper ">
	<div class="block__title pt-serif-block-title">Новости Партнеров</div>
</div>

<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: Gnezdo-->
<!--Расположение: под_статьёй-->
<div id="adfox_149148129303584952"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149148129303584952',
        params: {
            pp: 'dvi',
            ps: 'xmt',
            p2: 'fjoo',
            puid1: ''
        }
    });
</script></div><br>
	<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: третий экран-->
<div id="adfox_149009885300467496"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149009885300467496',
        params: {
            pp: 'dvk',
            ps: 'xmt',
            p2: 'ewpm',
            puid1: ''
        }
    });
</script></div><!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->


<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Lentainform-->
<!--Расположение: под_статьёй-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();
 

var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;
 
document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');
 
AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=fjne&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div><div id="block-sobesednik-advertising-above-podpiska-other">
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-smi_teaser_2154"><div id="smi_teaser_2910">
<center><a href="http://24smi.info">ֽמגמסעט 24ָּׁ</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
(function() {
var sm = document.createElement("script");
sm.type = "text/javascript";
sm.async = true;
sm.src = "http://jsn.24smi.org/d/b/2910.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(sm, s);})();</script></div><!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-redtram">	<div id="n4p_30734">Loading...</div>
<script type="text/javascript" charset="utf-8">
(function(d,s){
var o=d.createElement(s);
o.async=true;
o.type="text/javascript";
o.charset="utf-8";
if (location.protocol == "https:")
{ o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30734.js"; }

else
{ o.src="http://js.ru.redtram.com/n4p/0/30/ticker_30734.js"; }

var x=d.getElementsByTagName(s)[0];
x.parentNode.insertBefore(o,x);
})(document,"script");
</script></div></div>


<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<script>
	var post_id = 522366;
	var post_date = "2017-04-22 12:39:24";
	var post_title = "Овечкин ткнул соперника клюшкой в ответ на &quot;грубый прием&quot;";
	var post_author = "Соловьева Екатерина";
	var post_rubric = "Спорт";
	var post_tags = "Хоккей";
</script>

<script type="text/javascript">
	setTimeout(excludecontent, 100000, 522366)
	function excludecontent(id){
		var excludedata = jQuery.cookie('important_exclude')
		if (excludedata != undefined){
			var exclude = eval(excludedata);
		} else {
			var exclude = [];
		}
		if (exclude.indexOf('entity-'+id) == -1) {
			exclude.push('entity-'+id);
			jQuery.cookie('important_exclude', JSON.stringify(exclude), { path: "/", expires: 7 })
		}
	}
</script>

<div id="block-views-rubrics-block-filling" class="block block--views block--views-rubrics-block-filling">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Новое на сайте</h2>
	</div>
      <div class="block__content">
    <div class="view view-rubrics view-id-rubrics view-display-id-block_filling view-dom-id-8592c45ecf62c1766d2ae74979844a04">
        
  
  
      <div class="view-content">
      <div class="1-column-tods">
  <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/zdorove/20170422-vrachi-o-lidokaine-nado-byt-gotovymi-okazat-pomoshch"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20141128_gaf_rg41_040.jpg?itok=L8EdT3YS" width="200" height="150" alt="" /></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/zdorove/20170422-vrachi-o-lidokaine-nado-byt-gotovymi-okazat-pomoshch">Врачи о лидокаине: Надо быть готовыми оказать помощь</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">13:05, 22 Апреля 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">На прошлой неделе в Омске умерла 10-летняя девочка. Гибель ребенка связали с уколом анестетика лидокаина</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170422-margarita-suhankina-bodayus-s-zhyuri-no-v-efir-eto-ne-propus"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/margo1.jpg?itok=hT75TPn7" width="200" height="150" alt="" /></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/shou-biznes-novosti-na-segodnya/20170422-margarita-suhankina-bodayus-s-zhyuri-no-v-efir-eto-ne-propus">Маргарита Суханкина: Бодаюсь с жюри, но в эфир это не пропускают!</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">11:08, 22 Апреля 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Маргарита Суханкина призналась в интервью Sobesednik.ru, что съемки в телепроекте «Ты супер!» даются ей непросто</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/sport/20180422-shamil-tarpishchev-kubok-federacii-my-obyazany-brat-i-bez-sh"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/shar_mal.jpg?itok=PTovZ1Ha" width="200" height="150" alt="" /></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/sport/20180422-shamil-tarpishchev-kubok-federacii-my-obyazany-brat-i-bez-sh">Шамиль Тарпищев: Кубок Федерации мы обязаны брать и без Шараповой</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">11:04, 22 Апреля 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Шамиль Тарпищев объяснил Sobesednik.ru, почему Мария Шарапова не сыграет за РФ на Кубке Федерации</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>

</div>
    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/sport/20170422-ovechkin-tknul-sopernika-klyushkoy-v-otvet-na-grubyy-priem?page=1">Ранее</a></li>
</ul>  
  
  
  
  
</div>  </div>
</div>


    </div>

      <aside class="l-region l-region--sidebar-right">
    
<div id="block-advert-reklama-pet1txt" class="block block--advert block--advert-reklama-pet1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><a href="http://sobesednik.ru/obshchestvo/20170329-postroenie-biznesa-v-rossii"><div style="border: 1px solid rgb(138, 138, 138);width: 300px;height: 90px;margin:0 auto;padding: 13px;font-weight:bold;font-size:21px;background:url(/banners/parfum300x90.jpg)">

<center style="color:white;padding-top: 20px; text-shadow: 1px 1px 2px gray, 0 0 1em black;">Русский бизнес<br>по-еврейски</center></div></a></div>  </div>
</div>


<div id="block-views-longread-block-1" class="block block--views block--views-longread-block-1">
        <div class="block__content">
    <div class="view view-longread view-id-longread view-display-id-block_1 view-dom-id-786a33a1d3223041665ccfdf3df2c7c2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/long/mihail-sholohov-i-ego-tihiy-don">Михаил Шолохов и его «Тихий Дон». Урок Дмитрия Быкова</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/long/mihail-sholohov-i-ego-tihiy-don"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/300x90/public/tild6234-3763-4239-b437-313236393362_00f21357f1d346eea87e5e58a789b360.jpg?itok=HiwAJZxq" width="300" height="90" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-title">        <span class="field-content"><a href="/long/mart-1917go-postup-revolyucii">Март 1917-го: поступь революции</a></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/long/mart-1917go-postup-revolyucii"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/300x90/public/tild3132-3036-4062-b135-373438346230_noroot.jpg?itok=drwnNU4w" width="300" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-advert-async-240x400-1txt" class="block block--advert block--advert-async-240x400-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<div id="adfox_149001474683028291"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001474683028291',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script>


</div>  </div>
</div>


<div id="block-advert-adfox-300x90txt" class="block block--advert block--advert-adfox-300x90txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 300x90-->
<!--Расположение: номер-1-->
<div id="adfox_149018931304982933"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149018931304982933',
        params: {
            pp: 'dyy',
            ps: 'xmt',
            p2: 'foly',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-relap-sidebartxt" class="block block--advert block--advert-relap-sidebartxt">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Читайте также</h2>
	</div>
      <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script id="Av0CyAjI23-FjBAQ">if (window.relap) window.relap.ar('Av0CyAjI23-FjBAQ');</script></div>  </div>
</div>


<div id="block-advert-adfox-240x90txt" class="block block--advert block--advert-adfox-240x90txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x90js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149132400813558611"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149132400813558611',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envl',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-async-240x200-toptxt" class="block block--advert block--advert-async-240x200-toptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149008861502961562"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149008861502961562',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    });
</script>
</div>  </div>
</div>


<div id="block-advert-yandex-postertxt" class="block block--advert block--advert-yandex-postertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_poster"></div><script type="text/javascript">(function(w, d, n, s, t) {w[n] = w[n] || [];w[n].push(function() {Ya.Direct.insertInto(130866, "yandex_ad_poster", {stat_id: 18,ad_format: "direct",type: "posterVertical",border_type: "block",limit: 3,title_font_size: 3,border_radius: true,links_underline: true,site_bg_color: "FFFFFF",border_color: "FBE5C0",title_color: "000000",url_color: "000000",text_color: "000000",hover_color: "808080",sitelinks_color: "808080",favicon: true,no_sitelinks: false});});t = d.getElementsByTagName("script")[0];s = d.createElement("script");s.src = "//an.yandex.ru/system/context.js";s.type = "text/javascript";s.async = true;t.parentNode.insertBefore(s, t);})(window, document, "yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-advert-adfox-infoxtxt" class="block block--advert block--advert-adfox-infoxtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--infox-->
<!--Площадка: Sobesednik.ru / Sobesednik.ru / Sobesednik.ru-->
<!--Категория: <не задана>-->
<!--Тип баннера: на Sobesednik.ru-->
<div id="adfox_14924384269991493"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 3844,
        containerId: 'adfox_14924384269991493',
        params: {
            p1: 'blnww',
            p2: 'eusi'
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-async-240x200-middletxt" class="block block--advert block--advert-async-240x200-middletxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <середина страницы>-->
<div id="adfox_149008872257369556"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149008872257369556',
        params: {
            pp: 'h',
            ps: 'xmt',
            p2: 'envs',
            puid1: ''
        }
    });
</script>
</div>  </div>
</div>


<div id="block-advert-async-240x400-4txt" class="block block--advert block--advert-async-240x400-4txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<div id="adfox_149001622601833066"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001622601833066',
        params: {
            pp: 'cok',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script>

</div>  </div>
</div>


<div id="block-advert-async-240x400-5txt" class="block block--advert block--advert-async-240x400-5txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-5-->
<div id="adfox_1491327387973670"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_1491327387973670',
        params: {
            pp: 'czk',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-adfox-240x400-left1txt" class="block block--advert block--advert-adfox-240x400-left1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_пресс-релизами-->
<div id="adfox_149002251482779165"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149002251482779165',
        params: {
            pp: 'hnz',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-yandex-rtbtxt" class="block block--advert block--advert-yandex-rtbtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- яндекс.директ --><div id="yandex_ad_rtb" style="font-size:13px"></div><script type="text/javascript">(function(w, d, n, s, t) {w[n] = w[n] || [];w[n].push(function() {Ya.Direct.insertInto(130866, "yandex_ad_rtb", {stat_id: 19,ad_format: "direct",font_size: 0.8,font_family: "verdana",type: "vertical",limit: 4,title_font_size: 3,links_underline: false,site_bg_color: "FFFFFF",header_bg_color: "FEEAC7",title_color: "0000CC",url_color: "006600",text_color: "000000",hover_color: "0066FF",sitelinks_color: "0000CC",favicon: true,no_sitelinks: false});});t = d.getElementsByTagName("script")[0];s = d.createElement("script");s.src = "//an.yandex.ru/system/context.js";s.type = "text/javascript";s.async = true;t.parentNode.insertBefore(s, t);})(window, document, "yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-sobesednik-social-social-block-tabs" class="block block--sobesednik-social block--sobesednik-social-social-block-tabs">
        <div class="block__content">
    <!-- Generated by sobesednik_social module--><div class="social-block-tabs-wrapper">  <div style="text-align: center;color: #de0025; font-family: 'Arial'!important; font-size: 14px; text-transform: uppercase; font-weight: bold;margin-bottom: 7px;">
  Читайте нас в соцсетях
  </div>
<div class="tabs-wrapper pt-sans-black-bold">
	<div class="clickable-tab tab-vkontakte active" tab="content-vkontakte">
    Вконтакте
  </div>
	<div class="tab-separator"></div>
  <div class="clickable-tab tab-facebook" tab="content-facebook">
    Facebook
  </div>
	<div class="tab-separator"></div>
	<div class="clickable-tab tab-odnoklassniki" tab="content-odnoklassniki">
		ОК
	</div>
	<div class="tab-separator tab-end"></div>
</div><div class="tab-content-wrapper pt-sans-black-normal">
<div class="tab-content content-vkontakte">
  
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<br>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "308", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 12896849);
</script>

  </div>
	<div class="tab-content content-facebook hidden">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=350388718347058";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/sobesednik" data-width="308" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	
	<div class="tab-content content-odnoklassniki hidden">
	
	<br>
<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","56776154021927","{width:308,height:300}");
</script>

	</div>
</div></div><!-- end social-block-tabs-wrapper -->  </div>
</div>


<div id="block-advert-async-240x400-6txt" class="block block--advert block--advert-async-240x400-6txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<div id="adfox_149001935412355553"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149001935412355553',
        params: {
            pp: 'cty',
            ps: 'xmt',
            p2: 'envf',
            puid1: ''
        }
    });
</script></div>  </div>
</div>

  </aside>
  </div>
	
  <footer class="l-above-footer">
      <div class="l-region l-region--above-footer">
    
<div id="block-advert-yandex-ad1txt" class="block block--advert block--advert-yandex-ad1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_abovefooter"></div><script type="text/javascript">(function(w, d, n, s, t) {w[n] = w[n] || [];w[n].push(function() {Ya.Direct.insertInto(130866, "yandex_ad_abovefooter", {stat_id: 16,ad_format: "direct",font_size: 1,type: "horizontal",border_type: "ad",limit: 3,title_font_size: 1,links_underline: false,site_bg_color: "FFFFFF",border_color: "CCCCCC",title_color: "000000",url_color: "000000",text_color: "000000",hover_color: "666666",no_sitelinks: true});});t = d.getElementsByTagName("script")[0];s = d.createElement("script");s.src = "//an.yandex.ru/system/context.js";s.type = "text/javascript";s.async = true;t.parentNode.insertBefore(s, t);})(window, document, "yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-advert-adfox-1000-3txt" class="block block--advert block--advert-adfox-1000-3txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <низ страницы>-->
<div id="adfox_149008348849951826"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149008348849951826',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'envo',
            puid1: ''
        }
    });
</script>
</center></div>  </div>
</div>

  </div>
  </footer>
</div>
<footer class="l-footer-w">
    <div class="l-region l-region--footer">
    
<div id="block-advert-contentinsighttxt" class="block block--advert block--advert-contentinsighttxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">
	/* CONFIGURATION START */
	var _ain = {
			id: "1420",
			url: 'http://sobesednik.ru'+window.location.pathname,
			postid: post_id,
			maincontent: ".content",
			title: post_title,
			pubdate: post_date,
			authors: post_author,
			sections: post_rubric,
			tags: post_tags,
			comments: jQuery(".hc__menu__count").text()
	};
	/* CONFIGURATION END */
	(function (d, s) {
	var sf = d.createElement(s); sf.type = 'text/javascript'; sf.async = true;
	sf.src = (('https:' == d.location.protocol) ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' : 'http://t.contentinsights.com')+'/stf.js';
	var t = d.getElementsByTagName(s)[0]; t.parentNode.insertBefore(sf, t);
	})(document, 'script');
</script></div>  </div>
</div>


<div id="block-advert-adfox-backgroundtxt" class="block block--advert block--advert-adfox-backgroundtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: BackGround-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149132833375779392"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149132833375779392',
        params: {
            pp: 'g',
            ps: 'xmt',
            p2: 'evxd',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-sobesednik-footer-sobesednik-footer" class="block block--sobesednik-footer block--sobesednik-footer-sobesednik-footer">
        <div class="block__content">
    <div id="footer-block" class="footer-block pt-sans-black-normal"><div id="footer-block-inner" class="footer-block-inner">
  <div class="list l-2columns-left-9 pt-sans-dark-grey-normal">


	<div class="item pt-sans-black-bold">18+</div>
	<div class="item">свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором</div>
	<div class="item pt-sans-dark-grey-normal">&copy; 1984 - 2017</div>
    <div class="item"><a href="/id-sobesednik">ИД "Собеседник"</a></div>
    <div class="item"><a href="/authors">Авторы</a></div>
    <div class="item"><a href="/reklama">Реклама на сайте</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Контактная информация</div>
	<div class="item pt-sans-dark-grey-normal">учредитель — ООО «Собеседник-Медиа»</div>
    <div class="item pt-sans-dark-grey-normal">(105318, г. Москва, ул. Зверинецкая, д.13)</div>
	<div class="item pt-sans-dark-grey-normal">Шеф-редактор — Зарицкий А. В.</div>
    <div class="item pt-sans-dark-grey-normal">+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)<br />+7 (495) 685-46-28 (Сайт)</div>
  </div>
  <div class="list l-2columns-left-9">
  	<div class="item pt-sans-black-bold">Связь с отделами</div>
	<div class="item">Новости, политика:<br>&nbsp;<a href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></div>
	<div class="item">Расследования:<br>&nbsp;<a href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></div>
	<div class="item">Культура:<br>&nbsp;<a href="mailto:culsob@gmail.com">culsob@gmail.com</a></div>
	<div class="item">Общая почта сайта:<br>&nbsp;<a href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Подписка на издания</div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Собеседник</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Только звезды</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Между нами женщинами</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Желтая газета ЗАЖИГАЙ!</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Издания для детей</a></div>
  </div>
  <div class="list l-3columns-right">

    <div class="item pt-sans-black-bold"><a href="http://sobesednik.ru/rss.xml">RSS-ленты</a><span class="separator">&bull;</span><a href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">&bull;</span><a href="/vacancies">Вакансии</a></div>
    <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
    <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
    <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</div>
    <div class="item"><a href="http://rambler.ru" target="_blank" rel="nofollow">Партнер Рамблера</a><span class="separator">&bull;</span><a rel="nofollow" target="_blank" href="http://brele.ru/"><span>Дизайн сайта - </span>Brele</a><span></div>



<div style="clear:both;"></div>
<div class="btn"> <a href="javascript:window.location.hash='mobi';window.location.reload();" style="    display: inline-block;padding: 5px 15px;border-radius: 5px;background: #848484;margin: 5px auto;color: white;">Мобильная версия</a> </div>
<div class="banner-counters">

<!--LiveInternet counter--><script type="text/javascript"><!--
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random();//--></script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click"
target="_blank" style="float: left;"><img src="//counter.yadro.ru/logo?18.18"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script type="text/javascript">
var _top100q = _top100q || [];

_top100q.push(["setAccount", "2459043"]);
_top100q.push(["trackPageviewByLogo", document.getElementById("top100counter")]);


(function(){
 var top100 = document.createElement("script"); top100.type = "text/javascript";
 top100.async = true;
 top100.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
 var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(top100, s);
})();

</script>

<!--Rating@Mail.ru COUNTEr-->
<script language="JavaScript" type="text/javascript"><!--
d=document;var a='';a+=';r='+escape(d.referrer)
js=10//--></script><script language="JavaScript1.1" type="text/javascript"><!--
a+=';j='+navigator.javaEnabled()
js=11//--></script><script language="JavaScript1.2" type="text/javascript"><!--
s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12//--></script><script language="JavaScript1.3" type="text/javascript"><!--
js=13//--></script><script language="JavaScript" type="text/javascript"><!--
d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=962849"'+
' target=_top><img src="http://d1.cb.be.a0.top.list.ru/counter'+
'?id=962849;t=69;js='+js+a+';rand='+Math.random()+
'" alt="Ð ÐµÐ¹Ñ‚Ð¸Ð½Ð³@Mail.ru"'+' border=0 height=31 width=38/><\/a>')
if(11<js)d.write('<'+'!-- '+'<nosc'+'ript><a target=_top rel="nofollow" href="http://top.mail.ru/jump?from=962849"><img src="http://d1.cb.be.a0.top.list.ru/counter?js=na;id=962849;t=69" border=0 height=31 width=38 alt="Ð ÐµÐ¹Ñ‚Ð¸Ð½Ð³@Mail.ru"/></a></nosc'+'ript>'+'--'+'>')//--></script>

</div>


  </div>
  <div class="clear"></div>
</div></div>
  </div>
</div>


<div id="block-advert-adfox-async-footertxt" class="block block--advert block--advert-adfox-async-footertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<div id="adfox_149132929872059388"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149132929872059388',
        params: {
            pp: 'i',
            ps: 'xmt',
            p2: 'ezsl',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-adriver-fstxt" class="block block--advert block--advert-adriver-fstxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--  AdRiver code START. Type:AjaxJS Site: sobesedn PZ: 0 BN: 0 -->
<div id="adriver_banner_973350752"></div>

<script type="text/javascript">
//new adriver("adriver_banner_973350752", {sid:183371, bt:52});
</script></div>  </div>
</div>


<div id="block-advert-advarktxt" class="block block--advert block--advert-advarktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type='text/javascript'>
    <!--
        (function(){
        if (!window.advark) window.advark = { id:'4371-1-1' };
        if (!window.advark.s) window.advark.s = {};
        window.advark.s.crElement = 'advark_div'; // ID вашего элемента на странице (или DOM-элемент), где будет отображаться реклама
        window.advark.s.crWidth = 640; // Ширина элемента при расхлопе
        window.advark.s.crHeight = 360; // Высота элемента при расхлопе
        var script = document.createElement('script');
        script.type = 'text/javascript';
		script.async = true;
        script.src = 'http://s3.advarkads.com/modules/cr.js?v=' + Math.random();
        document.getElementsByTagName('head')[0].appendChild(script);
    })();
    //-->
</script>

<!-- tns-counter.ru -->
<script type="text/javascript">
	(function(win, doc, cb){
		(win[cb] = win[cb] || []).push(function() {
			try {
				tnsCounterAdvarkads_com = new TNS.TnsCounter({
				'account':'advarkads_com',
				'tmsec': 'advarkads_total'
				});
			} catch(e){}
		});

		var tnsscript = doc.createElement('script');
		tnsscript.type = 'text/javascript';
		tnsscript.async = true;
		tnsscript.src = ('https:' == doc.location.protocol ? 'https:' : 'http:') + 
			'//www.tns-counter.ru/tcounter.js';
		var s = doc.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(tnsscript, s);
	})(window, this.document,'tnscounter_callback');
</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****advarkads_com/ru/UTF-8/tmsec=advarkads_total/" width="0" height="0" alt="" />
</noscript>
<!--/ tns-counter.ru --></div>  </div>
</div>


<div id="block-advert-cxensetxt" class="block block--advert block--advert-cxensetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1135047011357392686']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- Cxense script end --></div>  </div>
</div>


<div id="block-advert-high-rich-mediatxt" class="block block--advert block--advert-high-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- GoodADVERT (SMART SCREEN) for http://sobesednik.ru/ -->
<script type="text/javascript"><!--
var _ga3_channel='2982';
(function() {
    var s = document.createElement('script'); s.type = 'text/javascript'; s.charset = 'utf-8'; s.async = true; s.src = document.location.protocol + '//files.goodadvert.ru/ga_3.js';
    var o = document.getElementsByTagName('script')[0]; o.parentNode.insertBefore(s, o);
})();
// -->
</script>
<!-- GoodADVERT --></div>  </div>
</div>


<div id="block-advert-rich-mediatxt" class="block block--advert block--advert-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Rich Media-->
<!--Расположение: Нижний_левый_угол-->
<div id="adfox_149018921183963522"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 177176,
        containerId: 'adfox_149018921183963522',
        params: {
            pp: 'hcm',
            ps: 'xmt',
            p2: 'p',
            puid1: ''
        }
    });
</script></div>  </div>
</div>


<div id="block-advert-slickjumptxt" class="block block--advert block--advert-slickjumptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script>
 (function() {
  function a() {
   var proto =  ('https:' == document.location.protocol ? 'https' : 'http');
   var a = document.getElementsByTagName("script")[0], sj = document.createElement("script");
   sj.async = !0;
   sj.type = 'text/javascript';
   sj.src = proto + "://sjsmartcontent.org/static/plugin-site/js/sjplugin.js";
   sj.setAttribute("site", "2ljhixrsv1pzbpvnycw");
   a.parentNode.insertBefore(sj, a);
  }
  window.addEventListener ? window.addEventListener("DOMContentLoaded", a, !1) : window.attachEvent ? window.attachEvent("onDomReady", a) : window.onDomReady = a;
 })();
</script></div>  </div>
</div>


<div id="block-advert-utrgettxt" class="block block--advert block--advert-utrgettxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">
var utarget_rand = Math.floor(Math.random()*10000);
var utarget_ref = escape(document.referrer);
var utarget_cookie = document.cookie.indexOf("u_f020678207=")+1;
var utarget_src="http://utarget.ru/jsclck/f020678207/?ref="+utarget_ref+"&cookie="+ utarget_cookie +"&rand="+utarget_rand;
document.write("<sc"+"ript type='text/javascript' src='"+utarget_src+"'></scr"+"ipt>");
</script></div>  </div>
</div>


<div id="block-advert-wideorbit-160x600txt" class="block block--advert block--advert-wideorbit-160x600txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- /52555387/sobesednik.ru_160x600_sticky -->
<div><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script> var googletag = googletag || {}; googletag.cmd = googletag.cmd || []; </script> <script> googletag.cmd.push(function() { var _YB=_YB||{ab:function(){return (Math.random()>=0.1?'b':'a'+Math.floor(Math.random()*10));}}; var _yt=new Date(),yb_th=_yt.getUTCHours()-8,yb_tm=_yt.getUTCMinutes(),yb_wd=_yt.getUTCDay();if(yb_th<0){yb_th=24+yb_th;yb_wd-=1;};if(yb_wd<0){yb_wd=7+yb_wd}; googletag.defineSlot('/52555387/sobesednik.ru_160x600_sticky', [160, 600], 'div-gpt-ad-1490170907337-0').setTargeting('yb_ab',_YB.ab()).setTargeting('yb_ff', String(Math.round(Math.random()))).setTargeting('yb_th', yb_th.toString()).setTargeting('yb_tm', yb_tm.toString()).setTargeting('yb_wd', yb_wd.toString()).addService(googletag.pubads()); googletag.enableServices(); }); </script></div>
 <div id='div-gpt-ad-1490170907337-0' style='height:600px; width:160px;'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1490170907337-0'); }); </script> </div></div>  </div>
</div>

  </div>
</footer>  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
(w[c] = w[c] || []).push(function() {
try {
w.yaCounter22657274 = new Ya.Metrika({
id:22657274,
clickmap:true,
trackLinks:true,
accurateTrackBounce:true,
webvisor:true
});
} catch(e) { }
});

var n = d.getElementsByTagName("script")[0],
s = d.createElement("script"),
f = function () { n.parentNode.insertBefore(s, n); };
s.type = "text/javascript";
s.async = true;
s.src = "https://mc.yandex.ru/metrika/watch.js";

if (w.opera == "[object Opera]") {
d.addEventListener("DOMContentLoaded", f, false);
} else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_xbk7IvuOGp4L1L0_4O--RfkNPH6Kx7Ou_CmBaU4r1kw.js"></script>
</body>
</html>
