﻿<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="ru" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="ru" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="ru" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="ru" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta charset="utf-8"/>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//cdn1.sobesednik.ru"/>
<link rel="dns-prefetch" href="//cdn2.sobesednik.ru"/>
<link rel="dns-prefetch" href="//cdn3.sobesednik.ru"/>
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.sobesednik.ru" />
<link rel="prefetch" href="//cdn2.sobesednik.ru" />
<link rel="prefetch" href="//cdn3.sobesednik.ru" />
<![endif]-->
<meta http-equiv="cleartype" content="on"/>
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab"/>
<!--vk.app--><script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script><script>VK.init({apiId:5162361,onlyWidgets:true});</script>
<!--/vk.app--><link rel="shortcut icon" href="http://sobesednik.ru/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="keywords" content="гуф, кети топурия, кушанашвили, музыка, рэп, шоубизнес"/>
<meta name="description" content="Sobesednik.ru проверил слухи о романе между рэпером Гуфом и певицей Кети Топурия. "/>
<link rel="amphtml" href="http://m.sobesednik.ru/shou-biznes-novosti-na-segodnya/20170210-eks-vozlyublennaya-gufa-budu-ochen-rada-esli-u-nih-s-keti-sl"/>
<meta name="MobileOptimized" content="width"/>
<meta property="og:image" content="http://cdn2.sobesednik.ru/sites/default/files/complex_images/images/guf_0.jpg"/>
<!--eski.mobi--><script>!function(a,b,c,d,e){function g(a,c,d,e){var f=b.getElementsByTagName("script")[0];e.src?a.src=e.src:e.innerHTML&&(a.innerHTML=e.innerHTML),a.id=c,a.setAttribute("class",d),f.parentNode.insertBefore(a,f)}a.Mobify={points:[+new Date]};var f=/((; )|#|&|^)mobify=(\d)/.exec(location.hash+"; "+b.cookie);if(f&&f[3]){if(!+f[3])return}else if(!c())return;b.write('<div id="eski-overlay" style="font-family:Helvetica-Light,Helvetica,Arial,sans-serif;font-weight:light;font-size:400%;line-height:100%;position:absolute;top:42%;left:0;right:0;text-align:center;color: #999;">\u0417\u0430\u0433\u0440\u0443\u0437\u043A\u0430...</div><plaintext style="display:none">'),setTimeout(function(){var c=a.Mobify=a.Mobify||{};c.capturing=!0;var f=b.createElement("script"),h=function(){var c=new Date;c.setTime(c.getTime()+18e5),b.cookie="mobify=0; expires="+c.toGMTString()+"; path=/",a.location=a.location.href};f.onload=function(){if(e){var a=b.createElement("script");if(a.onerror=h,"string"==typeof e)g(a,"main-executable","mobify",{src:e});else{var c="var main = "+e.toString()+"; main();";g(a,"main-executable","mobify",{innerHTML:c})}}},f.onerror=h,g(f,"mobify-js","mobify",{src:d})})}(window,document,function(){var ua=navigator.userAgent||navigator.vendor||window.opera,m=false;if(/mobi|phone|nokia|android|ipad/i.test(ua))m=true;if(/media\scenter|opera\smini/i.test(ua))m=false;return m;},"/eskimobi/eski.mobi.latest.js","/eskimobi/mobi.js");</script>
<!--/eski.mobi--><meta name="viewport" content="width=device-width"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://sobesednik.ru/shou-biznes-novosti-na-segodnya/20170210-eks-vozlyublennaya-gufa-budu-ochen-rada-esli-u-nih-s-keti-sl"/>
<link rel="shortlink" href="http://sobesednik.ru/entity/519095"/>
<meta property="og:site_name" content="Собеседник.ру"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://sobesednik.ru/shou-biznes-novosti-na-segodnya/20170210-eks-vozlyublennaya-gufa-budu-ochen-rada-esli-u-nih-s-keti-sl"/>
<meta property="og:title" content="Экс-возлюбленная Гуфа: Буду очень рада, если у них с Кети сложится"/>
  <title>Экс-возлюбленная Гуфа: Буду очень рада, если у них с Кети сложится | Собеседник.ру</title>
  <link type="text/css" rel="stylesheet" href="http://cdn2.sobesednik.ru/sites/default/files/cdn/css/http/css_WekgGeLPaFj21j1PNqUys-xsYN2xqS8amXMQ6i59KrM.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://cdn3.sobesednik.ru/sites/default/files/cdn/css/http/css_NV7EM92V597B86WFFhopDf3mlqf40_Swj11fiqJQNSY.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://cdn1.sobesednik.ru/sites/default/files/cdn/css/http/css_7BiyLWYdA1xfrzLE3jda-Aj6tFXanEKJs4HoYFWPqsQ.css" media="all"/>

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://cdn1.sobesednik.ru/sites/default/files/cdn/css/http/css_SfUBq2Yg1AQ4O7qzM3JBJnniG3foP_jBfFUPkyeFyyA.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://cdn3.sobesednik.ru/sites/default/files/cdn/css/http/css_UCs3E87XnoRus36XnjhoGYaKHCRZvhDPwp4Fu69dKQM.css" media="all"/>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://cdn3.sobesednik.ru/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_1ukIi0LHPuztgtF2O5Lp7COS6KaZXG1WHJWCagRCSXI.js"></script>
<script src="http://cdn2.sobesednik.ru/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="http://cdn2.sobesednik.ru/sites/default/files/js/js_lv1babcmZgWq6ZKk9Bx5Kf4GPaMVL_8pa84Lx5eSL_M.js"></script>
<script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_lYx23uw58IrdX3pb86U2AlnEVYFUbxHgya6a_YgEqD4.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-20958957-1",{"cookieDomain":"auto"});ga("require","displayfeatures");ga("send","pageview");setTimeout(function(){ga('send','event','New Visitor',location.pathname);},35000);</script>
<script src="http://cdn3.sobesednik.ru/sites/default/files/js/js_O1S3iSFBYPOIlzFwk65i-xTz42-3f1OlPFYizJ4qZdc.js"></script>
<script>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</script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/fd919701c1cdae7c84a78d09e1ee0580_0.js" async></script>
    <!-- hypercomments-dDe9gaQ11FOFW20B -->
</head>
<body class="html not-front not-logged-in page-entity page-entity- page-entity-519095 section-shou-biznes-novosti-na-segodnya">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
  <header class="l-header" role="banner">
    <div class="l-topline">
        <div class="l-region l-region--topline">
    
<div id="block-sobesednik-currencies-sobesednik-currencies-block" class="block block--sobesednik-currencies block--sobesednik-currencies-sobesednik-currencies-block">
        <div class="block__content">
    

<div class="pt-sans-black-small-grey currency-output">
	<div class="arrow-same">EUR</div>
	<div class="euro">62.87</div>
	
	<div class="arrow-same">USD</div>
	<div class="usd">58.8</div>
</div>  </div>
</div>


<div id="block-block-5" class="block block--block block--block-5">
        <div class="block__content">
    <p><a class="cute login pt-sans-black-small-grey" href="/user">Вход</a></p>  </div>
</div>

  </div>
    </div>
	
    <div class="l-top-advertisements">
          <div class="l-region l-region--topadv">
    
<div id="block-sobesednik-advertising-a-100090-first" class="block block--sobesednik-advertising block--sobesednik-advertising-a-100090-first">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class=" ac-1000-90-first"><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END-->
</center></div>  </div>
</div>


<div id="block-advert-adfox-poplavoktxt" class="block block--advert block--advert-adfox-poplavoktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Поплавок-->
<!--Расположение: Нижний_левый_угол-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hcm&amp;ps=xmt&amp;p2=fggt&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-advert-relapmaintxt" class="block block--advert block--advert-relapmaintxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=xb3Fz0vP1KZbfhkc"></script></div>  </div>
</div>

  </div>
    </div>
    <div id="sblock">
	<div class="l-logoarea">
      	<a href="/"><div class="logo-logo"></div></a>        <div class="l-region l-region--header">
    
<div id="block-advert-amber-tagtxt" class="block block--advert block--advert-amber-tagtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- TO HEADER -->
<script>var adcm_config={id:1062,platformId:62,init:function(){window.adcm.call();}};</script>
<script src="https://tag.digitaltarget.ru/adcm.js" async></script>

</div>  </div>
</div>


<div id="block-views-exp-search-results-search-page" class="block block--views block--views-exp-search-results-search-page">
        <div class="block__content">
    <form class="views-exposed-form-search-results-search-page" action="/search" method="get" id="views-exposed-form-search-results-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input class="auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_results" data-min-autocomplete-length="3" placeholder="Поиск..." type="text" id="edit-text" name="text" value="" size="30" maxlength="128"/><input type="hidden" id="edit-text-autocomplete" value="http://sobesednik.ru/index.php?q=search_api_autocomplete/search_api_views_search_results/body%20sobesednik_author_title%20source%20teaser%20title" disabled="disabled" class="autocomplete"/>
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-results" name="" value="ок" class="form-submit"/>    </div>
      </div>
</div>
</div></form>  </div>
</div>


<div id="block-sobesednik-social-social-block-links" class="block block--sobesednik-social block--sobesednik-social-social-block-links">
        <div class="block__content">
        <!-- Generated by sobesednik_social module-->
	<div class="social-block-title">Следите</div>
	<div class="social-block-links">
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons"></div>
	</div>  </div>
</div>

<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf element-1 mlid-694"><a href="/novosti-dnya" title="">Новости дня</a></li>
<li class="expanded element-2 mlid-695"><a href="/politika" title="">Политика</a><ul class="menu"><li class="first leaf mlid-696"><a href="/politika/news" title="">Новости</a></li>
<li class="last leaf mlid-697"><a href="/rassledovanie" title="">Расследования</a></li>
</ul></li>
<li class="leaf element-3 mlid-9146"><a href="/rubrics/dengi" title="">Деньги</a></li>
<li class="leaf element-4 mlid-698"><a href="/dmitriy-bykov" title="">Дмитрий Быков</a></li>
<li class="expanded element-5 mlid-699"><a href="/obshchestvo" title="">Общество</a><ul class="menu"><li class="first leaf mlid-700"><a href="/obshchestvo/news" title="">Новости</a></li>
<li class="leaf mlid-701"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf mlid-702"><a href="/skandaly" title="">Скандалы</a></li>
<li class="leaf mlid-717"><a href="/sport" title="">Спорт</a></li>
<li class="leaf mlid-2242"><a href="/photos" title="">Фотогалереи</a></li>
<li class="last leaf mlid-54094"><a href="/rubrics/961" title="">Технологии</a></li>
</ul></li>
<li class="expanded element-6 mlid-704"><a href="/kultura-i-tv" title="">Культура</a><ul class="menu"><li class="first leaf mlid-705"><a href="/kultura-i-tv/news" title="">Новости</a></li>
<li class="leaf mlid-706"><a href="/shou-biznes" title="">Шоу-бизнес</a></li>
<li class="last leaf mlid-707"><a href="/today" title="">Афиша</a></li>
</ul></li>
<li class="expanded element-7 mlid-13476"><a href="/zdorove-i-dom" title="">Здоровье и дом</a><ul class="menu"><li class="first leaf mlid-708"><a href="/zdorove" title="">Здоровье</a></li>
<li class="leaf mlid-712"><a href="/dom-dachka" title="">Дом и дачка</a></li>
<li class="leaf mlid-710"><a href="/beauty" title="">Красота</a></li>
<li class="leaf mlid-711"><a href="/psychology" title="">Психология</a></li>
<li class="leaf mlid-714"><a href="/recepti" title="">Рецепты</a></li>
<li class="last leaf mlid-54096"><a href="/rubrics/935" title="">Диеты</a></li>
</ul></li>
<li class="leaf element-8 mlid-715"><a href="/avto" title="Новости автомобильного мира и авто индустрии читайте на Собеседник.RU">Авто</a></li>
<li class="leaf element-9 mlid-716"><a href="/nedvizhimost" title="">Недвижимость</a></li>
<li class="last leaf element-10 mlid-703"><a href="/turizm" title="">Путешествия</a></li>
</ul></nav>

<div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <div class="placeholder_images-signin-wrapper"><a href="http://sobesednik.ru/sobes_press" class="placeholder_images-signin"></a><a href="http://sobesednik.ru/sobes_buy" class="placeholder_images-signbuy"></a></div>  </div>
</div>


<div id="block-advert-menu-tracktxt" class="block block--advert block--advert-menu-tracktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script>jQuery("#block-system-main-menu a").click(function(el){var text=this.text;jQuery.ajax({url:"/menutrack.php",data:"item="+this.text,})})</script></div>  </div>
</div>


<div id="block-sobesednik-header-clock" class="block block--sobesednik-header block--sobesednik-header-clock">
        <div class="block__content">
    <span id="digital_watch"></span><script>var monthNames=["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря"];digitalWatch();function digitalWatch(){var date=new Date();var day=date.getDate();var month=monthNames[date.getMonth()];var hours=date.getHours();var minutes=date.getMinutes();if(hours<10)hours="0"+hours;if(minutes<10)minutes="0"+minutes;document.getElementById("digital_watch").innerHTML=day+" "+month+", "+hours+":"+minutes;setTimeout("digitalWatch()",1000*60);}</script>  </div>
</div>


<div id="block-views-tods-list" class="block block--views block--views-tods-list">
        <div class="block__content">
    <div class="view view-tods view-id-tods view-display-id-list view-dom-id-f87982897511c61c40a98e5e1f2e66dd">
            <div class="view-header">
      О чём говорят:    </div>
  
  
  
      <div class="view-content">
      <div class="item-list"><ul>  <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/tramp">Трамп</a></span>  </div></li>
  <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/poklonskaya-matilda">Поклонская / &quot;Матильда&quot;</a></span>  </div></li>
  <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/ukraina">Украина</a></span>  </div></li>
  <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/belorussiya">Белоруссия</a></span>  </div></li>
  <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/dnr-lnr">ДНР ЛНР</a></span>  </div></li>
  <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/gosduma">Госдума</a></span>  </div></li>
</ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-advert-followmetxt" class="block block--advert block--advert-followmetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/fd919701c1cdae7c84a78d09e1ee0580_0.js" async></script>
<script src="//ulogin.ru/js/ulogin.js"></script>
<script type="text/javascript">setTimeout(function(){var fm_coordY=0;var fm_direction=0;var fm_block=0;jQuery(document).mousemove(function(e){if(fm_coordY>0){if(fm_coordY>e.pageY-jQuery(window).scrollTop()){fm_direction=1;}else{fm_direction=0;}}if(e.pageY<=5+jQuery(window).scrollTop()&&fm_direction&&!fm_block&&jQuery.cookie('fm_shown')==undefined){fm_block=1;yaCounter22657274.reachGoal('SHOW_POPUP_END')
jQuery('.subscribe_popup').show(300);if(jQuery.cookie('fm_shown')==undefined)jQuery.cookie('fm_shown','1',{expires:1,path:'/'});jQuery(".ui-widget-overlay").click(function(){jQuery("#fm_dialog").dialog("close")})}if(e.pageY>5+jQuery(window).scrollTop()&&!fm_direction&&fm_block){fm_block=0;}fm_coordY=e.pageY-jQuery(window).scrollTop();})},5000);</script>

<div class="subscribe_popup" style="display:none;">
	<div class="s_content">
	  <div class="s_close">
		<span onclick="jQuery('.subscribe_popup').hide(300);">X Закрыть</span>
	  </div>
	  <div class="s_title">
		<img width=850 src="http://cdn1.sobesednik.ru/images/sobesed_logo.png"/>	
	  </div>
	  <div class="s_descr">
		Читайте самое важное
	  </div>
	  <div class="s_emailform">
		<div class="followmeform">
			<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 100% !important">
			<input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd">
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;">
				<div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text">
				  <p style="text-align: center;">Оставьте Ваш email, чтобы получать подборки наших новостей</p>
				</div>
			  </div>
			</div>
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="text-align: center !important;padding: 5px !important;margin:20px;">
				<div style="display: inline-block;">
				  <div elemtype="sform-input" style="">
					<input placeholder="e-mail" class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="box-shadow: 3px 3px 5px #777 inset;border-radius:12px;padding: 15px !important;border-width: 0px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required">
				  </div>
				</div>
			  </div>
			  <div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;margin:20px;">
				<div style="display: inline-block;" elemtype="sform-button">
				  <button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 0px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button>
				</div>
			  </div>
			</div>
		  </div>
		  <script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang='ru'</script>
			</div>
			Или войдите через социальную сеть
			<div id="uLogin28c1f483" data-ulogin="display=panel;fields=first_name,last_name,email;providers=vkontakte,facebook,mailru,odnoklassniki,twitter;redirect_uri=http%3A%2F%2Fsobesednik.ru%2Fulogin.php"></div>
		<div class="s_emailcancel">
		  <span class="cancel" onclick="jQuery('.subscribe_popup').hide(300);">X нет, спасибо</span>
		</div>
		
		
	  </div>
	  <div class="s_elem_title">
		Смотрите также:
	  </div>
	  <div class="s_else_elems">
		<script id="7xDvHd0dMKBaLBQU">if(window.relap)window.relap.ar('7xDvHd0dMKBaLBQU');</script>
	  </div>
	</div>
</div>

<style>.subscribe_popup{position:fixed;width:100%;height:100%;top:0;left:0;z-index:+999;background:url(/misc/xphoto_monkey.jpg.pagespeed.ic.Pj8XH7ZS8u.jpg) center;background-size:cover}.s_content{max-width:870px;margin:2% auto;text-align:center;color:#fff}.s_close{position:absolute;right:30px;top:30px;text-decoration:underline;cursor:pointer;color:red}.s_title{font-size:94px;color:#ce171c;text-shadow:#ccc 1px 0 , white 1px 1px , white 0 1px , white -1px 1px , white -1px 0 , white -1px -1px , white 0 -1px , white 1px -1px;margin-bottom:3%}.s_title span{color:#000}.s_descr{font-size:37px;margin-bottom:3%}.s_emailform{margin-bottom:3%}.s_elem_title{font-size:37px;margin-bottom:3%}.s_emailcancel span{cursor:pointer}.s_else_elems{background:rgba(255,255,255,.7);padding:10px;border-radius:5px}</style>

<div id="fm_dialog" style="display:none;text-align: center;min-width: 400px;min-height: 300px;padding-top: 34px;">
<h3>Подпишитесь на <span style="color:#DE0025;">Собеседник</span></h3>
<h4>в социальных сетях и будьте<br>в курсе свежих событий</h4><br>
	<div click="yaCounter22657274.reachGoal('CLICK_SOC_POPUP')" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons"></div>
	<div class="followmeform">
	<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 350px !important;"><input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd"><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text"><p style="text-align: center;">Укажите адрес вашей электронной почты и мы подготовим для Вас интересную новостную рассылку.</p></div></div></div><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Ваш email:</div><div elemtype="sform-input" style=""><input class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button></div></div></div></div><script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang='ru'</script>
	</div>
</div></div>  </div>
</div>

  </div>
	</div>
    </div>
  </header>
  
  <div class="l-below-header-ad">
        <div class="l-region l-region--belowheaderadv">
    
<div id="block-advert-admeta970txt" class="block block--advert block--advert-admeta970txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: под-меню-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div style="margin:0 auto;" id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=eco&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-views-carousel-header-carousel-top" class="block block--views block--views-carousel-header-carousel-top">
        <div class="block__content">
    <div class="view view-carousel-header view-id-carousel_header view-display-id-carousel_top view-dom-id-b38606e88dfcb071524978f3bd51283e">
        
  
  
      <div class="view-content">
              <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170209-krepostnye-aktrisy-teatra-armena-dzhigarhanyana"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/4jpwieogtaq_0.jpg?itok=vEujAUXx" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170209-krepostnye-aktrisy-teatra-armena-dzhigarhanyana">Крепостные актрисы театра Армена Джигарханяна</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170210-eks-vozlyublennaya-gufa-budu-ochen-rada-esli-u-nih-s-keti-sl" class="active"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/guf_0.jpg?itok=cCfIJLEv" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/shou-biznes-novosti-na-segodnya/20170210-eks-vozlyublennaya-gufa-budu-ochen-rada-esli-u-nih-s-keti-sl" class="active">Экс-возлюбленная Гуфа: Буду очень рада, если у них с Кети сложится</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
    <div style="float:left;" class="views-row views-row-7 views-row-odd"><!--Turboroller--><script type="text/javascript" src="http://engine.turboroller.ru/Script?place=sobesednik.ru-8177"></script><!--<br>--></div>    <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/avto/20170209-pomozhet-li-videoregistrator-na-sude"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/video.jpg?itok=YZBHzfAE" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/avto/20170209-pomozhet-li-videoregistrator-na-sude">Поможет ли видеорегистратор на суде?</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/zdorove/20170209-10-udivitelnyh-osobennostey-v-razvitii-pervencev"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20140321_gaf_uv7_157.jpg?itok=kVxx9oPQ" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/zdorove/20170209-10-udivitelnyh-osobennostey-v-razvitii-pervencev">10 особенностей в развитии первенцев, выявленные наукой</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170209-konstantin-bakanov-abstraktnyy-coy-protiv-oskorbleniya-chuvs"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/19871230_gaf_rb06_016.jpg?itok=MaHK74Pu" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170209-konstantin-bakanov-abstraktnyy-coy-protiv-oskorbleniya-chuvs">Константин Баканов: Абстрактный Цой против &quot;оскорбления чувств рокеров&quot;</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
        <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170209-zachem-rossiyane-opyat-zovut-putina-v-socseti"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20170126_gaf_rk70_016_0.jpg?itok=fKAnf9iw" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/politika/20170209-zachem-rossiyane-opyat-zovut-putina-v-socseti">Зачем россияне опять зовут Путина в соцсети</a></span>  </div>  
  <div class="views-field views-field-tag">        <span class="field-content"></span>  </div>  </div>
<script>setutm("block--views-carousel-header-carousel-top","view-display-id-carousel_top");</script>    </div>
  
  
  
  
  
  
</div>  </div>
</div>

  </div>
  </div>
  <div class="l-main">
      <aside class="l-region l-region--sidebar-left">
    
<div id="block-views-blocks-front-important-left" class="block block--views block--views-blocks-front-important-left">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Важное</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-important_left view-dom-id-30aec07244415c859f05225461ad8d34">
    
  
  
  
  
      <div class="view-content">
      		  <div class="views-row views-row-1 views-row-odd views-row-first entity-519093">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dmitriy-bykov/20170209-dmitriy-bykov-besplatnye-shody-zapretit-platnye-razreshi"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/bykov_3.jpg?itok=EX_vSBDk" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dmitriy-bykov/20170209-dmitriy-bykov-besplatnye-shody-zapretit-platnye-razreshi">Дмитрий Быков: Бесплатные сходы – запретить, платные – разрешить</a></span>  </div>	  </div>
			  <div class="views-row views-row-2 views-row-even entity-519085">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170209-rosgvardiya-v-poiske-sebya-ekspert-o-vooruzhenii-vedomstva"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/rosgvardiya.jpg?itok=czad6YQO" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170209-rosgvardiya-v-poiske-sebya-ekspert-o-vooruzhenii-vedomstva">Росгвардия в поиске себя: эксперт – о вооружении ведомства &quot;до зубов&quot;</a></span>  </div>	  </div>
			  <div class="views-row views-row-3 views-row-odd entity-519088">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/kultura-i-tv/20170209-andrey-proshkin-o-situacii-s-matildoy-kreml-nas-uslyshal"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/bufer_obmena01_696.jpg?itok=cNc3uFOC" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20170209-andrey-proshkin-o-situacii-s-matildoy-kreml-nas-uslyshal">Андрей Прошкин о ситуации с &quot;Матильдой&quot;: Кремль нас услышал</a></span>  </div>	  </div>
			  <div class="views-row views-row-4 views-row-even entity-519084">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170209-zachem-rossiyane-opyat-zovut-putina-v-socseti"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20170126_gaf_rk70_016_0.jpg?itok=_6PJJG6Q" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170209-zachem-rossiyane-opyat-zovut-putina-v-socseti">Зачем россияне опять зовут Путина в соцсети</a></span>  </div>	  </div>
			  <div class="views-row views-row-5 views-row-odd entity-519060">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dengi/20170209-kto-vyigraet-ot-vvedeniya-novyh-produktovyh-kartochek"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/kartochki.jpg?itok=Bq1Nt0Lm" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dengi/20170209-kto-vyigraet-ot-vvedeniya-novyh-produktovyh-kartochek">Кто выиграет от введения новых &quot;продуктовых карточек&quot;</a></span>  </div>	  </div>
			  <div class="views-row views-row-6 views-row-even entity-519070">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dengi/20170209-kogda-cb-prekratit-massovo-otzyvat-licenzii-u-bankov"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20150113_gaf_rb12_011.jpg?itok=gGfAOZMa" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dengi/20170209-kogda-cb-prekratit-massovo-otzyvat-licenzii-u-bankov">Когда ЦБ прекратит массово отзывать лицензии у банков?</a></span>  </div>	  </div>
			  <div class="views-row views-row-7 views-row-odd entity-519008">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170208-kak-v-chechne-vsem-mirom-vyselyayut-rodstvennikov-terroristo"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/cb1b2183-9eb1-42d0-8f36-98ee5da3ee24_w610_r1_s.jpg?itok=oTkWYQyY" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170208-kak-v-chechne-vsem-mirom-vyselyayut-rodstvennikov-terroristo">Как в Чечне всем миром выселяют родственников террористов</a></span>  </div>	  </div>
			  <div class="views-row views-row-8 views-row-even entity-519024">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170209-eks-deputat-mozhet-sest-za-knigu-tirazhom-500-ekzemplyarov"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20161105_gaf_rg41_064.jpg?itok=SSysRuxl" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170209-eks-deputat-mozhet-sest-za-knigu-tirazhom-500-ekzemplyarov">Экс-депутат может сесть за книгу тиражом 500 экземпляров</a></span>  </div>	  </div>
			  <div class="views-row views-row-9 views-row-odd entity-519011">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/sport/20170208-yuriy-borzakovskiy-sam-by-ya-vystupal-tolko-pod-flagom-rossi"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20080127_gaf_rc09_001.jpg?itok=flVriFVx" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/20170208-yuriy-borzakovskiy-sam-by-ya-vystupal-tolko-pod-flagom-rossi">Юрий Борзаковский: Сам бы я выступал только под флагом России</a></span>  </div>	  </div>
			  <div class="views-row views-row-10 views-row-even views-row-last entity-519036">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170208-praymeriz-edinoy-rossii-vtoraya-seriya-ot-obshcheniya-do-kps"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20160421_gaf_rk70_025.jpg?itok=beR0JeRb" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170208-praymeriz-edinoy-rossii-vtoraya-seriya-ot-obshcheniya-do-kps">Праймериз &quot;Единой России&quot;, вторая серия: от общения до КПСС</a></span>  </div>	  </div>
	    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-30aec07244415c859f05225461ad8d34","view-display-id-important_left");</script>
<script>excluderows("view-dom-id-30aec07244415c859f05225461ad8d34")</script>
  </div>
</div>


<div id="block-views-blocks-front-novosti" class="block block--views block--views-blocks-front-novosti">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Главные новости</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-novosti view-dom-id-ac090c86dee36117f71f7556c190b666">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;06:14&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20170210-eks-vozlyublennaya-gufa-budu-ochen-rada-esli-u-nih-s-keti-sl" class="active">Экс-возлюбленная Гуфа: Буду очень рада, если у них с Кети сложится</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;23:11&rsqb;</span> <a href="/kultura-i-tv/20170209-krepostnye-aktrisy-teatra-armena-dzhigarhanyana">Крепостные актрисы театра Армена Джигарханяна</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;21:08&rsqb;</span> <a href="/avto/20170209-pomozhet-li-videoregistrator-na-sude">Поможет ли видеорегистратор на суде?</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;18:03&rsqb;</span> <a href="/sport/20170209-kazahskih-biatlonistov-vnov-proverili-na-doping-iz-za-korobo">Казахских биатлонистов вновь проверили на допинг из-за коробок</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:49&rsqb;</span> <a href="/kultura-i-tv/20170209-konstantin-bakanov-abstraktnyy-coy-protiv-oskorbleniya-chuvs">Константин Баканов: Абстрактный Цой против &quot;оскорбления чувств рокеров&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:42&rsqb;</span> <a href="/obshchestvo/20170209-fedor-konyuhov-probyl-v-vozduhe-55-chasov-i-pobil-mirovoy-re">Федор Конюхов пробыл в воздухе 55 часов и побил мировой рекорд</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;17:13&rsqb;</span> <a href="/proisshestviya/20170209-prestupnik-s-travmatikoy-obstrelyal-prohozhego-i-policiyu-v">Преступник с травматикой обстрелял прохожего и полицию в ЮВАО</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:56&rsqb;</span> <a href="/proisshestviya/20170209-general-mayor-minoborony-postradal-v-dtp-s-chetyrmya-avto-v">Генерал-майор Минобороны пострадал в ДТП с четырьмя авто в ЦАО</a></span>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:26&rsqb;</span> <a href="/obshchestvo/20170209-akciyu-drugoy-rossii-u-rosnefti-mog-proplatit-hodorkovskiy">В акции &quot;Другой России&quot; у &quot;Роснефти&quot; обвинили Ходорковского</a></span>  </span>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:23&rsqb;</span> <a href="/zdorove/20170209-10-udivitelnyh-osobennostey-v-razvitii-pervencev">10 особенностей в развитии первенцев, выявленные наукой</a></span>  </span>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:51&rsqb;</span> <a href="/obshchestvo/20170209-rossiya-potratit-22-mlrd-rubley-na-turkompleks-v-feodosii">Россия потратит 22 млрд рублей на туркомплекс в Феодосии</a></span>  </span>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:43&rsqb;</span> <a href="/proisshestviya/20170209-arendovannyy-bentley-moskovskogo-bankira-obokrali-na-700-tys">Арендованный Bentley московского банкира обокрали на 700 тысяч</a></span>  </span>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:18&rsqb;</span> <a href="/sport/20170209-sbornaya-rf-upala-na-5-strochek-v-reytinge-fifa-iz-za-chm-20">Сборная РФ упала на 5 строчек в рейтинге ФИФА из-за ЧМ-2018</a></span>  </span>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:15&rsqb;</span> <a href="/zdorove/20170209-starshie-deti-oshchutimo-umnee-mladshih-po-vine-roditeley">Старшие дети ощутимо умнее младших по вине родителей</a></span>  </span>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:13&rsqb;</span> <a href="/proisshestviya/20170209-v-ufe-rebenok-vyryl-snezhnyy-tonnel-i-pogib-pod-zavalami">В Уфе ребенок вырыл снежный тоннель и погиб под завалами</a></span>  </span>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:04&rsqb;</span> <a href="/zdorove/20170209-umnyy-virus-pomozhet-izbavitsya-ot-opasnyh-opuholey">&quot;Умный&quot; вирус поможет избавиться от опасных опухолей</a></span>  </span>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:58&rsqb;</span> <a href="/obshchestvo/20170209-konyuhov-hochet-pobit-mirovoy-rekord-podnyavshis-na-25-km-na">Конюхов хочет побить мировой рекорд, поднявшись на 25 км на шаре</a></span>  </span>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:52&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20170209-ivanushka-kirill-nakormil-hodchenkovu-vinegretom">&quot;Иванушка&quot; Кирилл накормил Ходченкову винегретом</a></span>  </span>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:43&rsqb;</span> <a href="/zdorove/20170209-yaponskiy-chudo-test-otyshchet-bakterii-i-virusy-vsego-za-10">Японский чудо-тест отыщет бактерии и вирусы всего за 10 минут</a></span>  </span>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:21&rsqb;</span> <a href="/politika/20170209-otslezhivanie-produktov-iz-belorussii-mozhet-uslozhnit-logis">Отслеживание продуктов из Белоруссии может усложнить логистику</a></span>  </span>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:12&rsqb;</span> <a href="/zdorove/20170209-4-chashki-kofe-v-den-mogut-byt-opasny-dlya-zhenskih-pochek">4 чашки кофе в день могут быть опасны для женских почек</a></span>  </span>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:59&rsqb;</span> <a href="/sport/20170209-smert-sovetskogo-vratarya-chanova-v-ukraine-nazvali-ubiystvo">Смерть советского вратаря Чанова в Украине назвали убийством</a></span>  </span>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:52&rsqb;</span> <a href="/kultura-i-tv/20170209-denni-boyl-ceremoniyu-otkrytiya-chm-2018-ya-provel-by-na-bay">Дэнни Бойл: Церемонию открытия ЧМ-2018 я провел бы на Байкале</a></span>  </span>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:34&rsqb;</span> <a href="/obshchestvo/20170209-oblachnost-i-poteplenie-vyshe-klimaticheskoy-normy-ozhidayut">Облачность и потепление выше климатической нормы ожидают Москву</a></span>  </span>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:09&rsqb;</span> <a href="/obshchestvo/20170209-chto-darit-grazhdanam-vladimir-putin-i-chem-eto-konchaetsya">Что дарит гражданам Владимир Путин и чем это кончается</a></span>  </span>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:02&rsqb;</span> <a href="/psihologiya/20170209-psiholog-rasskazal-kak-zashchitit-detey-ot-igry-begi-ili-umr">Психолог рассказал, как защитить детей от игры &quot;Беги или умри&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:56&rsqb;</span> <a href="/proisshestviya/20170209-neizvestnyy-pronik-v-hram-v-moskve-cherez-okno-i-ukral-seyf">Неизвестный проник в храм в Москве через окно и украл сейф</a></span>  </span>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:42&rsqb;</span> <a href="/politika/20170209-dissertaciya-zam-mera-moskvy-est-net-vozniknet-niotkuda">Диссертация зам. мэра Москвы: есть, нет, возникнет ниоткуда?</a></span>  </span>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:37&rsqb;</span> <a href="/kultura-i-tv/20170209-valeriy-gannenko-otcovskaya-lyubov-stalina-i-materinskaya">Валерий Ганненко: Отцовская любовь Сталина и материнская – Николая</a></span>  </span>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:24&rsqb;</span> <a href="/sport/20170209-chm-2018-i-2022-katar-obygryvaet-rossiyu-po-tratam-so-scheto">ЧМ-2018 и 2022: Катар обыгрывает Россию по тратам со счетом 200:10</a></span>  </span>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:22&rsqb;</span> <a href="/politika/20170209-mid-rf-rasskazal-o-rusofobii-rumynii-i-ee-planah-protiv-ross">МИД РФ рассказал о русофобии Румынии и ее планах против России</a></span>  </span>  </div>
  <div class="views-row views-row-32 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:59&rsqb;</span> <a href="/obshchestvo/20170209-obvinyaemogo-v-hishchenii-eks-zamglavy-specstroya-osvobodili">Обвиняемого в хищении экс-замглавы Спецстроя освободили из СИЗО</a></span>  </span>  </div>
  <div class="views-row views-row-33 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:52&rsqb;</span> <a href="/obshchestvo/20170209-putin-i-tramp-poboryutsya-s-oppoziciey-za-nobelevskuyu-premi">Путин и Трамп поборются с оппозицией за Нобелевскую премию мира</a></span>  </span>  </div>
  <div class="views-row views-row-34 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:18&rsqb;</span> <a href="/obshchestvo/20170209-rogozin-anonsiroval-razrabotku-neletalnogo-oruzhiya-dlya-ros">Рогозин анонсировал разработку нелетального оружия для Росгвардии</a></span>  </span>  </div>
  <div class="views-row views-row-35 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:12&rsqb;</span> <a href="/proisshestviya/20170209-v-shchelkove-starushka-nochyu-ushla-iz-bolnicy-i-zamerzla-v">В Щелкове старушка ночью ушла из больницы и замерзла в снегу</a></span>  </span>  </div>
  <div class="views-row views-row-36 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:06&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20170209-na-dne-rozhdeniya-yana-rudkovskaya-poobeshchala-novuyu-sensa">На дне рождения Яна Рудковская пообещала новую сенсацию</a></span>  </span>  </div>
  <div class="views-row views-row-37 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:52&rsqb;</span> <a href="/dengi/20170209-271-tysyachu-za-god-zarabotal-uborshchik-v-ssha-rabotaya-v-p">$271 тысячу за год заработал уборщик в США, работая в праздники</a></span>  </span>  </div>
  <div class="views-row views-row-38 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:38&rsqb;</span> <a href="/obshchestvo/20170209-put-produktov-iz-belorussii-v-rf-otsledyat-ot-samoy-granicy">Путь продуктов из Белоруссии в РФ отследят от самой границы</a></span>  </span>  </div>
  <div class="views-row views-row-39 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:27&rsqb;</span> <a href="/proisshestviya/20170209-troe-pogibli-v-dtp-posle-lobovogo-stolknoveniya-avto-v-podmo">Трое погибли в ДТП после лобового столкновения авто в Подмосковье</a></span>  </span>  </div>
  <div class="views-row views-row-40 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:16&rsqb;</span> <a href="/proisshestviya/20170209-dizayner-iz-sng-napal-s-nozhom-na-moskvichku-v-lifte">Дизайнер из СНГ напал с ножом на москвичку в лифте</a></span>  </span>  </div>
  <div class="views-row views-row-41 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:07&rsqb;</span> <a href="/obshchestvo/20170209-ilya-ponomarev-v-kieve-beglym-rossiyanam-rady-ne-vse">Илья Пономарев: В Киеве беглым россиянам рады не все</a></span>  </span>  </div>
  <div class="views-row views-row-42 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:57&rsqb;</span> <a href="/proisshestviya/20170209-v-sibiri-uborshchica-hotela-sbyt-polkilo-geroina-naydya-ego">В Сибири уборщица хотела сбыть полкило героина, найдя его в снегу</a></span>  </span>  </div>
  <div class="views-row views-row-43 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:25&rsqb;</span> <a href="/proisshestviya/20170209-mera-odnogo-iz-rayonov-irkutskoy-oblasti-zaderzhali-na-rabot">Мэра одного из районов Иркутской области задержали на работе</a></span>  </span>  </div>
  <div class="views-row views-row-44 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:02&rsqb;</span> <a href="/proisshestviya/20170209-neizvestnyy-zarezal-voditelya-taksi-na-yuge-moskvy">Неизвестный зарезал водителя такси на юге Москвы</a></span>  </span>  </div>
  <div class="views-row views-row-45 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:00&rsqb;</span> <a href="/obshchestvo/20170209-medvedev-vvel-dlya-invalidov-kompensaciyu-za-sobak-povodyrey">Медведев ввел для инвалидов компенсацию за собак-поводырей</a></span>  </span>  </div>
  <div class="views-row views-row-46 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:39&rsqb;</span> <a href="/politika/20170209-otpravlennoe-v-otstavku-pravitelstvo-buryatii-prodolzhit-rab">Отправленное в отставку правительство Бурятии продолжит работать</a></span>  </span>  </div>
  <div class="views-row views-row-47 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:30&rsqb;</span> <a href="/obshchestvo/20170209-zhitel-priamurya-ubil-soseda-otsidev-4-goda-za-pokushenie-na">Житель Приамурья убил соседа, отсидев 4 года за покушение на него</a></span>  </span>  </div>
  <div class="views-row views-row-48 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:20&rsqb;</span> <a href="/obshchestvo/20170209-organizator-teraktov-911-nazval-politiku-obamy-prichinoy-vzr">Организатор терактов 9/11 назвал политику США причиной взрывов</a></span>  </span>  </div>
  <div class="views-row views-row-49 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:57&rsqb;</span> <a href="/proisshestviya/20170209-taksi-protaranilo-mikroavtobus-i-dva-avtomobilya-v-yuvao">Такси протаранило микроавтобус и два автомобиля в ЮВАО</a></span>  </span>  </div>
  <div class="views-row views-row-50 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:54&rsqb;</span> <a href="/proisshestviya/20170209-trup-s-telesnymi-povrezhdeniyami-nashli-v-shahte-lifta-tc-v">Труп с телесными повреждениями нашли в шахте лифта ТЦ в Москве</a></span>  </span>  </div>
  <div class="views-row views-row-51 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:34&rsqb;</span> <a href="/proisshestviya/20170209-krupnaya-probka-obrazovalas-na-mkad-iz-za-stolnoveniya-12-ma">Крупная пробка образовалась на МКАД из-за столновения 12 машин</a></span>  </span>  </div>
  <div class="views-row views-row-52 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:22&rsqb;</span> <a href="/dengi/20170209-cb-otozval-licenziyu-u-neispolnyavshego-zakonov-banka-enisey">ЦБ отозвал лицензию у не исполнявшего законов банка &quot;Енисей&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-53 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:08&rsqb;</span> <a href="/sport/20170208-aleksandr-belenkiy-zhal-povetkina-vinovat-ne-on-a-komanda">Александр Беленький: Жаль Поветкина – виноват не он, а команда</a></span>  </span>  </div>
  <div class="views-row views-row-54 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:03&rsqb;</span> <a href="/obshchestvo/20170209-kara-murza-mladshiy-vyshel-iz-komy-i-nachal-obshchatsya-s-zh">Кара-Мурза-младший вышел из комы и начал общаться с женой</a></span>  </span>  </div>
  <div class="views-row views-row-55 views-row-odd views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;06:56&rsqb;</span> <a href="/sport/20170209-sovetskiy-vratar-chanov-umer-v-kieve-iz-za-neizvestnoy-prich">Советский вратарь Чанов умер в Киеве из-за неизвестной причины</a></span>  </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://sobesednik.ru/novosti-dnya">Другие новости</a>    </div>
  
  
</div><script>setutm("view-dom-id-ac090c86dee36117f71f7556c190b666","view-display-id-novosti");jQuery(".view-display-id-novosti").mCustomScrollbar({theme:"dark-thick",scrollButtons:{enable:true,scrollAmount:400,scrollType:"stepped"}});</script>
  </div>
</div>


<div id="block-advert-ad-test-1txt" class="block block--advert block--advert-ad-test-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_2-й_экран-->
<!-- AdFox Asynchronous code START__ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=hhv&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- AdFox Asynchronous code END__ --></div>  </div>
</div>


<div id="block-views-blocks-front-interview" class="block block--views block--views-blocks-front-interview">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Интервью</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-interview view-dom-id-49b309ecaa7967cb2c2a85c6ae6324c0">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170206-doch-anny-snatkinoy-prosit-roditeley-pereehat-v-tailand"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20080417_gaf_rg23_007.jpg?itok=OHll48Hf" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170206-doch-anny-snatkinoy-prosit-roditeley-pereehat-v-tailand">Дочь Анны Снаткиной просит родителей переехать в Таиланд</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170209-irina-toneva-v-moey-solnoy-karere-muzykanty-govoryat-delay-p"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/img_3883it.jpg?itok=skj1BuC0" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170209-irina-toneva-v-moey-solnoy-karere-muzykanty-govoryat-delay-p">Ирина Тонева: В моей сольной карьере музыканты говорят &quot;Делай проще!&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170207-evgeniya-brik-dlya-semok-v-adaptacii-prishlos-vyyti-iz-zony"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20160705_gaf_rl12_038.jpg?itok=lR9Oayqa" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170207-evgeniya-brik-dlya-semok-v-adaptacii-prishlos-vyyti-iz-zony">Евгения Брик: Для съемок в &quot;Адаптации&quot; пришлось выйти из зоны комфорта</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-49b309ecaa7967cb2c2a85c6ae6324c0","view-display-id-interview");</script>
  </div>
</div>


<div id="block-views-blocks-front-block-2" class="block block--views block--views-blocks-front-block-2">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Только в &quot;Собеседнике&quot;</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_2 view-dom-id-c72538cb4705583a8a82231e75822c70">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170201-neprikosnovennye-i-konspirologiya-kak-voskresaet-karera-serd"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/kp_020121107-49_1750x1750_0.jpg?itok=ANbTVUPw" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170201-neprikosnovennye-i-konspirologiya-kak-voskresaet-karera-serd">Неприкосновенные и конспирология: как воскресает карьера Сердюкова</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/politika/20170201-neprikosnovennye-i-konspirologiya-kak-voskresaet-karera-serd">Как скандально известный экс-министр Сердюков вновь попал в число кандидатов на высокий пост, объяснил эксперт</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/rassledovanie/20170201-v-usadbe-medvedeva-v-plese-vyrubayut-kedry-i-razvodyat-olene"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20170118_gaf_rk39_066.jpg?itok=-goBiIk7" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/rassledovanie/20170201-v-usadbe-medvedeva-v-plese-vyrubayut-kedry-i-razvodyat-olene">В &quot;усадьбе Медведева&quot; в Плесе вырубают кедры и разводят оленей</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/rassledovanie/20170201-v-usadbe-medvedeva-v-plese-vyrubayut-kedry-i-razvodyat-olene">В исторической усадьбе «Миловка», где отдыхает Медведев, скрывают панты, валят рябчиков и вырубают заповедные кедры</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170204-top-model-iz-ssha-podarila-krasnodarskomu-bomzhu-dom"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/gariyan.jpg?itok=1Y1WBc7-" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170204-top-model-iz-ssha-podarila-krasnodarskomu-bomzhu-dom">Топ-модель из США подарила краснодарскому бездомному жилье</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/obshchestvo/20170204-top-model-iz-ssha-podarila-krasnodarskomu-bomzhu-dom">Американская модель подарила краснодарскому бездомному миллион рублей, узнал Sobesednik.ru</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-c72538cb4705583a8a82231e75822c70","view-display-id-block_2");</script>
  </div>
</div>


<div id="block-advert-ad-test-2txt" class="block block--advert block--advert-ad-test-2txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_интервью-->
<!-- AdFox Asynchronous code START__ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=hoc&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- AdFox Asynchronous code END__ --></div>  </div>
</div>


<div id="block-views-blocks-front-block-4" class="block block--views block--views-blocks-front-block-4">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Страсти во власти</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_4 view-dom-id-1977023adb7999b9a465ad00710de95d">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170202-zaprety-gosdumy-chto-bylo-chto-budet-chem-beshenyy-printer-u"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20161006_gaf_rk39_067_2.jpg?itok=I69j41RX" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170202-zaprety-gosdumy-chto-bylo-chto-budet-chem-beshenyy-printer-u">Запреты Госдумы: что было, что будет, чем &quot;бешеный принтер&quot; успокоится</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/politika/20170202-zaprety-gosdumy-chto-bylo-chto-budet-chem-beshenyy-printer-u">Sobesednik.ru вспомнил наиболее карательные законы последнего времени и попытался разобраться, к чему они привели</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170202-otnosheniya-rossii-i-belarusi-mogut-poyti-po-ukrainskomu-sce"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20151009_gaf_rk39_025.jpg?itok=KT8B25nh" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170202-otnosheniya-rossii-i-belarusi-mogut-poyti-po-ukrainskomu-sce">&quot;Отношения России и Беларуси могут пойти по украинскому сценарию&quot;</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/politika/20170202-otnosheniya-rossii-i-belarusi-mogut-poyti-po-ukrainskomu-sce">РФ укрепляет границу с Белоруссией. Где пробежала кошка между Лукашенко и Путиным, спросил Sobesednik.ru у эксперта</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170204-v-voronezhe-invalidu-zhertve-dtp-poobeshchali-prislat-grob">В Воронеже инвалиду – жертве ДТП пообещали прислать гроб и венки</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/obshchestvo/20170204-v-voronezhe-invalidu-zhertve-dtp-poobeshchali-prislat-grob">В Воронеже жертвой т­елефонных террористов стали инвалид-колясочник и его мать, узнал Sobesednik.ru</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-1977023adb7999b9a465ad00710de95d","view-display-id-block_4");</script>
  </div>
</div>


<div id="block-views-blocks-front-side-columnists" class="block block--views block--views-blocks-front-side-columnists">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Колумнисты</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-side_columnists view-dom-id-65bde46dbd35350f76d75251268fac4c">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/kultura-i-tv/20170207-konstantin-bakanov-ermitazh-pod-davleniem"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/degtmgjg.png?itok=_Jn-QihT" width="80" height="80" alt="Баканов Константин" title="Баканов Константин"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/bakanov-konstantin">Баканов Константин</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/kultura-i-tv/20170207-konstantin-bakanov-ermitazh-pod-davleniem">Эрмитаж под давлением</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/politika/20170208-stanislav-belkovskiy-novye-gubernatory-pomogut-kremlyu-ne-lu"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/degdjtmgjgbtmrc.png?itok=YN1C1ZHK" width="80" height="80" alt="Белковский Станислав" title="Белковский Станислав"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/belkovskii-stanislav">Белковский Станислав</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/politika/20170208-stanislav-belkovskiy-novye-gubernatory-pomogut-kremlyu-ne-lu">Новые губернаторы помогут Кремлю не лучше старых</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/shou-biznes-novosti-na-segodnya/20170208-na-pyatdesyat-ottenkov-temnee-na-neskolko-procentov-luchshe"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/karpuhina_1.png?itok=vwiEZdsg" width="80" height="80" alt="Карпухина Мария" title="Карпухина Мария"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/author/20150720-karpuhina-mariya">Карпухина Мария</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/shou-biznes-novosti-na-segodnya/20170208-na-pyatdesyat-ottenkov-temnee-na-neskolko-procentov-luchshe"><a href="/shou-biznes-novosti-na-segodnya/20170208-na-pyatdesyat-ottenkov-temnee-na-neskolko-procentov-luchshe">&quot;На пятьдесят оттенков темнее&quot;: на несколько процентов лучше</a></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-65bde46dbd35350f76d75251268fac4c","view-display-id-side_columnists");</script>
  </div>
</div>


<div id="block-views-content-media-block-1" class="block block--views block--views-content-media-block-1">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Галерея</h2>
	</div>
      <div class="block__content">
    <div class="view view-content-media view-id-content_media view-display-id-block_1 view-dom-id-914fc807372c5cca757a4654bf2c60d3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/photo-gallery/20170208-chleny-spch-v-karelii"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/medium/public/complex_images/images/gal4.jpg?itok=BJtxBiid" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-serif-normal"><a href="http://sobesednik.ru/photo-gallery/20170208-chleny-spch-v-karelii">Члены СПЧ в Карелии</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-views-blocks-front-block-6" class="block block--views block--views-blocks-front-block-6">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">На посошок</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_6 view-dom-id-e943087fc9cf193ba9003782d4931f5d">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/avto/20170206-vse-zatraty-na-glonass-lyagut-celikom-na-nas-otvechaet-avtoe"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/maxresdefault_119.jpg?itok=xb3FZf6M" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/avto/20170206-vse-zatraty-na-glonass-lyagut-celikom-na-nas-otvechaet-avtoe">Все затраты на ГЛОНАСС лягут целиком на нас? Отвечает автоэксперт</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170203-kak-amerika-stala-beloy-i-pushistoy-v-rossiyskoy-telepropaga"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/maxresdefault1_15.jpg?itok=3AfjtyF6" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20170203-kak-amerika-stala-beloy-i-pushistoy-v-rossiyskoy-telepropaga">Как Америка стала белой и пушистой в российской телепропаганде</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170204-semya-zvezdunovyh-iz-33-kvadratnyh-metrov-gde-oni-seychas"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/scenanakuhni.jpg?itok=xyGiOIH_" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20170204-semya-zvezdunovyh-iz-33-kvadratnyh-metrov-gde-oni-seychas">Семья Звездуновых из &quot;33 квадратных метров&quot;: где они сейчас?</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-e943087fc9cf193ba9003782d4931f5d","view-display-id-block_6");</script>
  </div>
</div>


<div id="block-sobesednik-stuff-right-sbar-press-release" class="block block--sobesednik-stuff block--sobesednik-stuff-right-sbar-press-release">
        <div class="block__content">
    	<div class="block-title-outer-wrapper press-release">
		<div class="block__title pt-serif-block-title"><a href="/press-relizy">Пресс-релизы</a></div>
	</div>
	<div class=block--sobesednik-advertising><!--  AdRiver code START. Type:extension Site: sob BN:1 -->
<script type="text/javascript">(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',j=' type="text/javascript"',t=0,D=document,n=ar_cn;L=''+('https:'==document.location.protocol?'https:':'http:')+''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""+D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn+'" style="display:none;"><\/div>');_();ar_cn++;})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=214983&bn=1&target=top&bt=43&pz=0&tail256=');</script>
<!--  AdRiver code END  --></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20170124-kartina-sovremennogo-hudozhnika-iz-rossii-zimina-alekseya-zh">Картина современного художника из России Зимина Алексея "ЖИЗНЬ"/"LIFE" продана за $1,2 млн</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-sca-i-wsscc-publikuyut-sovmestnoe-issledovanie-o-znachenii-g">SCA и WSSCC публикуют совместное исследование о значении гигиены в мире</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-pod-kryshey-doma-iz-kleenogo-brusa">Под крышей дома из клееного бруса</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161004-kompaniya-sca-provodit-vtoruyu-globalnuyu-nedelyu-bezopasnos">Компания SCA проводит вторую глобальную неделю безопасности для продвижения принципа "Безопасность прежде всего"</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20160930-specialnye-predlozheniya-dlya-klientov-skoda-v-sentyabre">Специальные предложения для клиентов ŠKODA в сентябре</a></div></div>  </div>
</div>

  </aside>
    <div class="l-content" role="main">
 
	  
	              
	        
	  
<div id="block-advert-uptoliketxt" class="block block--advert block--advert-uptoliketxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script rel="uptolike">(function(w,doc){if(!w.__utlWdgt){w.__utlWdgt=true;var d=doc,s=d.createElement('script'),g='getElementsByTagName';s.type='text/javascript';s.charset='UTF-8';s.async=true;s.src=('https:'==w.location.protocol?'https':'http')+'://w.uptolike.com/widgets/v1/uptolike.js';var h=d[g]('body')[0];h.appendChild(s);}})(window,document);</script></div>  </div>
</div>




<div class="sobesednik-content entity-sobesednik-content sobesednik-content-article clearfix">

<div class="block-title-outer-wrapper rubric-963">
	<div class="block__title pt-serif-block-title">
		<a class="pt-serif-block-title" href="/shou-biznes">
			Шоу-бизнес новости на сегодня		</a>
	</div>
</div>


	<div class="meta grey-caption margin-bottom-10">
					<div class="source">Источник: <a target="_blank" href="/search?text=«Зажигай!» №2-2017">«Зажигай!» №2-2017</a></div>
				<span class="date">06:14, 10 Февраля 2017</span>
		<span class="print"><span class="print_html"><a href="http://sobesednik.ru/print/shou-biznes-novosti-na-segodnya/20170210-eks-vozlyublennaya-gufa-budu-ochen-rada-esli-u-nih-s-keti-sl" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://cdn1.sobesednik.ru/sites/all/modules/contrib/print/icons/print_icon.png" width="16px" height="16px" alt="Версия для печати" title="Версия для печати"/></a></span></span>
	</div>
    <h1 class="pt-sans-title-big margin-bottom-10">
       Экс-возлюбленная Гуфа: Буду очень рада, если у них с Кети сложится    </h1>




  <div class="content pt-serif-normal">
	<div class="image-wrapper element-0">
	<div class="image">
		<img src="http://cdn2.sobesednik.ru/sites/default/files/styles/420x315/public/complex_images/images/guf_0.jpg?itok=cp9ssjs6" width="420" height="315" alt="Гуф" title="Гуф"/>
	</div>
	<div class="text grey-border-top grey-border-bottom">
		<div class="description pt-sans-black-small">Sobesednik.ru проверил слухи о романе между рэпером Гуфом и певицей Кети Топурия</div>
		<div class="source pt-sans-grey-small-italic">Фото: Архив редакции</div>
	</div>
</div>
	

<div class="directadvert-in-entity">
	</div>
	<div class="body _ga1_on_" id="content">
				<p>Sobesednik.ru проверил слухи о романе между рэпером Гуфом и певицей Кети Топурия. </p><p>Подтвердятся ли слухи о том, что замужняя солистка группы A’Studio Кети Топурия завела роман с рэпером Гуфом (Алексеем Долматовым), пока неизвестно. На прошлой неделе СМИ посчастливилось заснять обоих на отдыхе в Таиланде, а также по прилете – в аэропорту. Гуф уже открестился от связи с Кети, опроверг ее и директор певицы.</p><p>По слухам, роман 30-летней Топурии и 37-летнего Гуфа начался год назад после совместной работы над клипом. Эти январские каникулы в Таиланде она провела с подругами, он – в компании семьи. Однако дотошные поклонники заметили, что на фото, которые артисты выкладывали в свои микроблоги, наблюдались одни и те же пейзажи. А затем журналисты запечатлели их вместе на видео.</p><p>Кети тут же опровергла информацию о совместном отдыхе с Гуфом. Певица уверяет, что на кадрах вовсе не она. Еще бы, вот уже три года она счастлива замужем за бизнесменом Львом Гейхманом и воспитывает годовалую дочь Оливию. Уж кому-кому, а ей подобные сплетни вовсе ни к чему. Рэппер, похоже, тоже в шоке. В своем Instagram он так прокомментировал слухи: «Я не знаю даже как на такое реагировать... Мы хорошо общаемся с Кети, дружим. Но мы не настолько близки, чтоб ездить вместе отдыхать. И о том что мы провели отдых на одном острове я узнал только по приезду в Москву и то из их паршивой статейки. Я очень уважаю Кети и её семью. И она точно не заслуживает быть втянутой в такую историю».</p><p>Sobesednik.ru удалось дозвониться директору Гуфа Эдгару Кеосаяну:</p><p>– На видео вообще непонятно, кто именно там... Журналисты любят раздувать подобные истории, ведь им надо как-то зарабатывать деньги. Что ж, еще раз посмеемся.</p><p>Обычно перед выпуском клипа артисты начинают активно напоминать о себе, поэтому запускают в СМИ «горячую» историю. Мы поинтересовались у Эдгара, готовят ли Кети и Гуф совместный трек:</p><p>– Насколько знаю, ничего они пока не планируют.</p><p>Мы дозвонились бывшей возлюбленной Гуфа – модели и певице 31-летней Лере Кондре. Молодые люди познакомились на съемках клипа, завязался роман...</p><p>– Мы расстались с Лёшей друзьями и сейчас находимся в хороших отношениях, – признается Лера. – Из СМИ узнала новость об их романе с Кети. И если это правда, то буду очень рада, если у них что-то сложится. Топурия – замечательная певица и привлекательная девушка. Считаю, что она – достойный выбор.</p><p>Не стоит забывать о том, что Кети родилась в Тбилиси, где особенно чтят традиции. Если муж узнает, что супруга ему неверна, может дойти до рукоприкладства.</p><p>– В Грузии не приветствуется вызывающее поведение со стороны женщины, – подтвердил президент Ассамблеи народов Грузии Гоча Дзасохов. – Зачастую никто из мужчин не прощает измену, и доходит не только до развода. Женщина может вернуться к родителям, если успеет добежать до отчего дома, так как в некоторых случаях такое поведение грозит физической расправой. Вообще, грузинки не должны вести себя развязно. Они должны быть скромными и уважать свои традиции.</p><p>Чем закончится история, пока неясно. Законный супруг Кети сейчас в США и пока никак не отреагировал на случившееся.</p><p><span style="text-decoration: underline;"><em>Комментарий колониста Sobesednik.ru Отара Кушанашвили:</em></span></p><p>– Я третьего дня видел благоверного Кети, он являет собой великолепный образец закоренелого домостроевца, который и с внешними, и с внутренними проблемами и врагами, я видел, разбирается на манер Джека Ричера в исполнении Тома Крузашвили, и если вы думаете, что он допустит мезальянс своей супружницы и какого-то там рэппера, значит, у вас либо состояние мозгового переутомления (я знаю, кто такой Гуф, посему состояние, о котором ниже, очень хорошо ему ведомо), либо конопляного делирия. От таких, как он, живыми не уходят, тем паче к пареньку, чьи качества далеки не то что от маскулинности, но и от самых снисходительных понятий о норме.</p><p><p><div class="wsame-material"><a target="_blank" href="/skandaly/20150921-guf-sam-mne-skazal-ya-upotreblyal-i-chto-ty-mne-sdelaesh"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/guf.jpg?itok=DULblE81" width="240" height="160" alt="Алексей Долматов, он же Guf" title="Алексей Долматов, он же Guf"/></div><div class="addition-title">"Гуф сам мне сказал: Я употреблял, и что ты мне сделаешь?!"</div><div class="addition-teaser">Участвовавший в задержании Гуфа член движения «Антидилер» рассказал Sobesednik.ru о реакции поклонников репера&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p><p><div class="wsame-material"><a target="_blank" href="/shou-biznes/20161204-ptaha-pochemu-narkotiki-ishchut-tolko-u-repperov"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/ptaha.jpg?itok=iGTqKKHT" width="240" height="160" alt="Птаха" title="Птаха"/></div><div class="addition-title">Птаха: Почему наркотики ищут только у рэперов?</div><div class="addition-teaser">Кто за чей счет пиарится и что говорят сами рэп-исполнители о пропаганде наркотиков, разбирался Sobesednik.ru&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p></p>			<sjdiv id="SlickJumpNativeAds-cuiwclp88"></sjdiv>
							</div>
		<div class=block--sobesednik-advertising-borderless><div id="inpage_VI-162555-0-135216220"></div>
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"VI-162555-0",renderTo:'inpage_VI-162555-0-135216220',inpage:{slide:true,visibleAfterInit:false,adFoxUrl:"//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&pfc=a&pfb=a&plp=a&pli=a&pop=a&puid1=&fmt=1&pr="+pr,insertAfter:'undefined',insertPosition:'0'},},function callback(params){});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script></div>		
	
	
  </div>
	
						<div class="share-line" id="anchor">
				<script type="text/javascript">(function(){if(window.pluso)if(typeof window.pluso.start=="function")return;if(window.ifpluso==undefined){window.ifpluso=1;var d=document,s=d.createElement('script'),g='getElementsByTagName';s.type='text/javascript';s.charset='UTF-8';s.async=true;s.src=('https:'==window.location.protocol?'https':'http')+'://share.pluso.ru/pluso-like.js';var h=d[g]('body')[0];h.appendChild(s);}})();</script>

<div class="bordered"><span>поделиться &rarr;</span> <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div></div>
<script type="text/javascript">var plusodiv;if(!plusodiv)jQuery(".body>p:nth-child(2)").prepend('<div class="bordered"><span>поделиться &rarr;</span> <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div></div></p><p>');plusodiv=true;</script>			</div>
		  	<div class="authors-line bottom pt-serif-normal text-right padding-bottom-30 visited-black">
		<div class="author pt-serif-bold"><a href="/author/20170120-barskaya-liza">Барская Лиза</a></div>	</div>
	<div style="clear:both;"></div>
					    <div class="hypercomments">
	        <div id="hypercomments_widget"></div>
							<script type="text/javascript">_hcwp=window._hcwp||[];_hcwp.push({widget:"Stream",widget_id:84294});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/84294/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script>	    </div>
				<div class=block--sobesednik-advertising><div id="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="width: 600px !important;background-color: #f1f1ee !important;border-style: solid !important;border-width: 1px !important;border-color: #ada7b3 !important;border-radius: 5px !important;"><style>.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line p,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h1,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h2,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h3,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h4,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h5,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h6{margin:0!important;color:inherit!important;font:inherit!important}</style><input type="hidden" name="sform[hash]" value="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c"><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: center !important;color: #423200 !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 24px !important;font-weight: normal !important;" elemtype="sform-text"><h3>Подписаться на новости</h3></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Введите Ваш email:</div><div elemtype="sform-input" style=""><input class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 450px !important;text-align: center !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" placeholder="example@yandex.ru" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="sform2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c._button(this);">Подписаться</button></div></div></div><div id="_plain_message2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="display:none;"></div><div><div style="display: inline-block !important;text-align: center !important;width: 100% !important;font-size: 12px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;color='#2A6496' !important;padding: 10px !important;font-weight:normal !important;border-radius: 0px 0px 4px 4px  !important;" elemtype="sform-text"><a href="https://sendpulse.com/?rg=4&uid=628282"><img src="https://cdn.sendpulse.com/img/logoimage.png" alt="email рассылки" style="width:100px"></a></div></div></div><script type="text/javascript" src="https://fast.sendpulse.com/members/forms/user-form-js/ac/2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c/c/1/"></script><script type="text/javascript">var sform_lang='ru'</script></div>  
  <div align="center"><br/><div class=block--sobesednik-advertising><!-- /52555387/sobesednik.ru_468x60 -->
<div>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/52555387/sobesednik.ru_468x60',[468,60],'div-gpt-ad-1466683170724-0').addService(googletag.pubads());googletag.enableServices();});</script>
</div>
<div id='div-gpt-ad-1466683170724-0' style='height:60px; width:468px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466683170724-0');});</script>
</div></div></div>
  <hr>

	

</div>

<div id="block-sobesednik-popular-popular-content" class="block block--sobesednik-popular block--sobesednik-popular-popular-content">
	<div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Выбор читателей</h2>
	</div>
	<div class="block__content">
		<div class=block--sobesednik-advertising-borderless><script id="2UBACZdW3Sfdj4-P">if(window.relap)window.relap.ar('2UBACZdW3Sfdj4-P');</script></div>
	</div>
</div><div style="clear:both;"></div>
<div id="advark_div"></div>

<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-640х100_1"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=ewpm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>
<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->

<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-mirtesen"><div id="smi2adblock_77975"><a href="http://advert.mirtesen.ru/">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='http://js.advert.mirtesen.ru/data/js/77975.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script></div><div class=block--sobesednik-advertising>﻿<!-- Яндекс.Директ --><div id="yandex_ad_underarticle"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_underarticle",{stat_id:17,ad_format:"direct",font_size:1,type:"horizontal",border_type:"collapse",limit:2,title_font_size:3,links_underline:false,site_bg_color:"FFFFFF",border_color:"CCCCCC",title_color:"0000CC",url_color:"006600",text_color:"000000",hover_color:"0066FF",no_sitelinks:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>
<div class="additional-materials">
		</div>


<div class="block-title-outer-wrapper ">
	<div class="block__title pt-serif-block-title">Новости Партнеров</div>
</div>

<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Gnezdo-->
<!--Расположение: под_статьёй-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=fjoo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div><br>

<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->


<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Lentainform-->
<!--Расположение: под_статьёй-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=fjne&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div><div id="block-sobesednik-advertising-above-podpiska-other">
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-smi2net"><div id="unit_82589"><a href="http://smi2.net/">ֽמגמסעט ָּׁ2</a></div>
<script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='//news.smi2.ru/data/js/82589.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script></div></div>


<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<script>var post_id=519095;var post_date="2017-02-10 06:14:47";var post_title="Экс-возлюбленная Гуфа: Буду очень рада, если у них с Кети сложится";var post_author="Барская Лиза";var post_rubric="Шоу-бизнес новости на сегодня";var post_tags="";</script>

<script type="text/javascript">setTimeout(excludecontent,100000,519095)
function excludecontent(id){var excludedata=jQuery.cookie('important_exclude')
if(excludedata!=undefined){var exclude=eval(excludedata);}else{var exclude=[];}if(exclude.indexOf('entity-'+id)==-1){exclude.push('entity-'+id);jQuery.cookie('important_exclude',JSON.stringify(exclude),{path:"/",expires:7})}}</script>

<div id="block-sobesednik-advertising-a-640100-3" class="block block--sobesednik-advertising block--sobesednik-advertising-a-640100-3">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-640х100_3"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: третий экран-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=dvk&amp;ps=xmt&amp;p2=ewpm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-views-rubrics-block-filling" class="block block--views block--views-rubrics-block-filling">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Новое на сайте</h2>
	</div>
      <div class="block__content">
    <div class="view view-rubrics view-id-rubrics view-display-id-block_filling view-dom-id-a2616bcb0c6e203b97d9f611d583f303">
        
  
  
      <div class="view-content">
      <div class="1-column-tods">
  <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170210-eks-vozlyublennaya-gufa-budu-ochen-rada-esli-u-nih-s-keti-sl" class="active"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/guf_0.jpg?itok=lGElIlPK" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/shou-biznes-novosti-na-segodnya/20170210-eks-vozlyublennaya-gufa-budu-ochen-rada-esli-u-nih-s-keti-sl" class="active">Экс-возлюбленная Гуфа: Буду очень рада, если у них с Кети сложится</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">06:14, 10 Февраля 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Sobesednik.ru проверил слухи о романе между рэпером Гуфом и певицей Кети Топурия</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170209-rosgvardiya-v-poiske-sebya-ekspert-o-vooruzhenii-vedomstva"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/rosgvardiya.jpg?itok=czad6YQO" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/politika/20170209-rosgvardiya-v-poiske-sebya-ekspert-o-vooruzhenii-vedomstva">Росгвардия в поиске себя: эксперт – о вооружении ведомства &quot;до зубов&quot;</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">23:59, 09 Февраля 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Зачем Рогозин призвал вооружить Росгвардию «до зубов» и чем ведомство занято сейчас, узнал у эксперта Sobesednik.ru</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170209-krepostnye-aktrisy-teatra-armena-dzhigarhanyana"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/4jpwieogtaq_0.jpg?itok=Zs4eEhXd" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170209-krepostnye-aktrisy-teatra-armena-dzhigarhanyana">Крепостные актрисы театра Армена Джигарханяна</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">23:11, 09 Февраля 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Sobesednik.ru разбирался в скандале вокруг уволенной актрисы театра Армена Джигарханяна</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>

</div>
    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/shou-biznes-novosti-na-segodnya/20170210-eks-vozlyublennaya-gufa-budu-ochen-rada-esli-u-nih-s-keti-sl?page=1">Ранее</a></li>
</ul>  
  
  
  
  
</div>  </div>
</div>


    </div>

      <aside class="l-region l-region--sidebar-right">
    
<div id="block-advert-async-240x400-1txt" class="block block--advert block--advert-async-240x400-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=dyy&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->


</div>  </div>
</div>


<div id="block-advert-reklama-pet1txt" class="block block--advert block--advert-reklama-pet1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><div style="border: 1px solid rgb(138, 138, 138);width: 300px;height: 90px;margin:0 auto;padding: 5px;font-weight:bold;font-size:16px;">
<a href="http://sobesednik.ru/krasota/20170110-kosmetika-na-zimu-sobiraem-kosmetichku-dlya-sebya-lyubimoy">
<img style="float:left;margin-right:5px;" height="75" src="http://cdn3.sobesednik.ru/banners/cosmet.jpg"/>
<center style="padding-top: 10px;">Косметика на зиму:<br>собираем косметичку для себя любимой</center></a></div></div>  </div>
</div>


<div id="block-advert-relap-sidebartxt" class="block block--advert block--advert-relap-sidebartxt">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Читайте также</h2>
	</div>
      <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script id="Av0CyAjI23-FjBAQ">if(window.relap)window.relap.ar('Av0CyAjI23-FjBAQ');</script></div>  </div>
</div>


<div id="block-advert-adfox-240x90txt" class="block block--advert block--advert-adfox-240x90txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x90js-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envl&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-advert-async-240x200-toptxt" class="block block--advert block--advert-async-240x200-toptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envs&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-yandex-postertxt" class="block block--advert block--advert-yandex-postertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_poster"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_poster",{stat_id:18,ad_format:"direct",type:"posterVertical",border_type:"block",limit:3,title_font_size:3,border_radius:true,links_underline:true,site_bg_color:"FFFFFF",border_color:"FBE5C0",title_color:"000000",url_color:"000000",text_color:"000000",hover_color:"808080",sitelinks_color:"808080",favicon:true,no_sitelinks:false});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-sobesednik-advertising-infox" class="block block--sobesednik-advertising block--sobesednik-advertising-infox">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-infox"><!--AdFox START-->
<!--infox-->
<!--Площадка: Sobesednik.ru / Sobesednik.ru / Sobesednik.ru-->
<!--Категория: <не задана>-->
<!--Тип баннера: на Sobesednik.ru-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/3844/prepareCode?p1=blnww&amp;p2=eusi&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'"><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-async-240x200-middletxt" class="block block--advert block--advert-async-240x200-middletxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=h&amp;ps=xmt&amp;p2=envs&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-async-240x400-4txt" class="block block--advert block--advert-async-240x400-4txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=cok&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

</div>  </div>
</div>


<div id="block-advert-async-240x400-5txt" class="block block--advert block--advert-async-240x400-5txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-5-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=czk&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-adfox-240x400-left1txt" class="block block--advert block--advert-adfox-240x400-left1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_прес-релизами-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hnz&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-block-7" class="block block--block block--block-7">
        <div class="block__content">
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=cty&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script><!--AdFox END-->  </div>
</div>


<div id="block-sobesednik-advertising-a-240x400-6" class="block block--sobesednik-advertising block--sobesednik-advertising-a-240x400-6">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-240x400_6"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=cty&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-yandex-rtbtxt" class="block block--advert block--advert-yandex-rtbtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- яндекс.директ --><div id="yandex_ad_rtb" style="font-size:13px"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_rtb",{stat_id:19,ad_format:"direct",font_size:0.8,font_family:"verdana",type:"vertical",limit:4,title_font_size:3,links_underline:false,site_bg_color:"FFFFFF",header_bg_color:"FEEAC7",title_color:"0000CC",url_color:"006600",text_color:"000000",hover_color:"0066FF",sitelinks_color:"0000CC",favicon:true,no_sitelinks:false});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-sobesednik-social-social-block-tabs" class="block block--sobesednik-social block--sobesednik-social-social-block-tabs">
        <div class="block__content">
    <!-- Generated by sobesednik_social module--><div class="social-block-tabs-wrapper">  <div style="text-align: center;color: #de0025; font-family: 'Arial'!important; font-size: 14px; text-transform: uppercase; font-weight: bold;margin-bottom: 7px;">
  Читайте нас в соцсетях
  </div>
<div class="tabs-wrapper pt-sans-black-bold">
	<div class="clickable-tab tab-vkontakte active" tab="content-vkontakte">
    Вконтакте
  </div>
	<div class="tab-separator"></div>
  <div class="clickable-tab tab-facebook" tab="content-facebook">
    Facebook
  </div>
	<div class="tab-separator"></div>
	<div class="clickable-tab tab-odnoklassniki" tab="content-odnoklassniki">
		ОК
	</div>
	<div class="tab-separator tab-end"></div>
</div><div class="tab-content-wrapper pt-sans-black-normal">
<div class="tab-content content-vkontakte">
  
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<br>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">VK.Widgets.Group("vk_groups",{mode:0,width:"308",height:"300",color1:'FFFFFF',color2:'2B587A',color3:'5B7FA6'},12896849);</script>

  </div>
	<div class="tab-content content-facebook hidden">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=350388718347058";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/sobesednik" data-width="308" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	
	<div class="tab-content content-odnoklassniki hidden">
	
	<br>
<div id="ok_group_widget"></div>
<script>!function(d,id,did,st){var js=d.createElement("script");js.src="http://connect.ok.ru/connect.js";js.onload=js.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(id,did,st);},0);}}}
d.documentElement.appendChild(js);}(document,"ok_group_widget","56776154021927","{width:308,height:300}");</script>

	</div>
</div></div><!-- end social-block-tabs-wrapper -->  </div>
</div>

  </aside>
  </div>
	
  <footer class="l-above-footer">
      <div class="l-region l-region--above-footer">
    
<div id="block-advert-yandex-ad1txt" class="block block--advert block--advert-yandex-ad1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_abovefooter"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_abovefooter",{stat_id:16,ad_format:"direct",font_size:1,type:"horizontal",border_type:"ad",limit:3,title_font_size:1,links_underline:false,site_bg_color:"FFFFFF",border_color:"CCCCCC",title_color:"000000",url_color:"000000",text_color:"000000",hover_color:"666666",no_sitelinks:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-advert-adfox-1000-3txt" class="block block--advert block--advert-adfox-1000-3txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=i&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END-->
</center></div>  </div>
</div>

  </div>
  </footer>
</div>
<footer class="l-footer-w">
    <div class="l-region l-region--footer">
    
<div id="block-advert-contentinsighttxt" class="block block--advert block--advert-contentinsighttxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">var _ain={id:"1420",url:'http://sobesednik.ru'+window.location.pathname,postid:post_id,maincontent:".content",title:post_title,pubdate:post_date,authors:post_author,sections:post_rubric,tags:post_tags,comments:jQuery(".hc__menu__count").text()};(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=true;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t);})(document,'script');</script></div>  </div>
</div>


<div id="block-advert-adfox-backgroundtxt" class="block block--advert block--advert-adfox-backgroundtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: BackGround-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=evxd&amp;puid1=&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;dl='+dl+'&amp;pr1='+pr1);</script>
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-sobesednik-footer-sobesednik-footer" class="block block--sobesednik-footer block--sobesednik-footer-sobesednik-footer">
        <div class="block__content">
    <div id="footer-block" class="footer-block pt-sans-black-normal"><div id="footer-block-inner" class="footer-block-inner">
  <div class="list l-2columns-left-9 pt-sans-dark-grey-normal">


	<div class="item pt-sans-black-bold">18+</div>
	<div class="item">свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором</div>
	<div class="item pt-sans-dark-grey-normal">&copy; 1984 - 2017</div>
    <div class="item"><a href="/id-sobesednik">ИД "Собеседник"</a></div>
    <div class="item"><a href="/authors">Авторы</a></div>
    <div class="item"><a href="/reklama">Реклама на сайте</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Контактная информация</div>
	<div class="item pt-sans-dark-grey-normal">учредитель — ООО «Собеседник-Медиа»</div>
    <div class="item pt-sans-dark-grey-normal">(105318, г. Москва, ул. Зверинецкая, д.13)</div>
	<div class="item pt-sans-dark-grey-normal">Шеф-редактор — Зарицкий А. В.</div>
    <div class="item pt-sans-dark-grey-normal">+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)<br/>+7 (495) 685-46-28 (Сайт)</div>
  </div>
  <div class="list l-2columns-left-9">
  	<div class="item pt-sans-black-bold">Связь с отделами</div>
	<div class="item">Новости, политика:<br>&nbsp;<a href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></div>
	<div class="item">Расследования:<br>&nbsp;<a href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></div>
	<div class="item">Культура:<br>&nbsp;<a href="mailto:culsob@gmail.com">culsob@gmail.com</a></div>
	<div class="item">Общая почта сайта:<br>&nbsp;<a href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Подписка на издания</div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Собеседник</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Только звезды</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Между нами женщинами</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Желтая газета ЗАЖИГАЙ!</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Издания для детей</a></div>
  </div>
  <div class="list l-3columns-right">
    <div class="item pt-sans-black-bold"><a href="http://sobesednik.ru/rss.xml">RSS-ленты</a><span class="separator">&bull;</span><a href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">&bull;</span><a href="/vacancies">Вакансии</a></div>
    <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
    <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
    <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</div>
    <div class="item"><a href="http://rambler.ru" target="_blank" rel="nofollow">Партнер Рамблера</a><span class="separator">&bull;</span><a rel="nofollow" target="_blank" href="http://brele.ru/"><span>Дизайн сайта - </span>Brele</a><span></div>



<div style="clear:both;"></div>
<div class="banner-counters">

<!--LiveInternet counter--><script type="text/javascript">new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target="_blank" style="float: left;"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script type="text/javascript">var _top100q=_top100q||[];_top100q.push(["setAccount","2459043"]);_top100q.push(["trackPageviewByLogo",document.getElementById("top100counter")]);(function(){var top100=document.createElement("script");top100.type="text/javascript";top100.async=true;top100.src=("https:"==document.location.protocol?"https:":"http:")+"//st.top100.ru/top100/top100.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(top100,s);})();</script>

<!--Rating@Mail.ru COUNTEr-->
<script language="JavaScript" type="text/javascript">d=document;var a='';a+=';r='+escape(d.referrer)
js=10</script><script language="JavaScript1.1" type="text/javascript">a+=';j='+navigator.javaEnabled()
js=11</script><script language="JavaScript1.2" type="text/javascript">s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12</script><script language="JavaScript1.3" type="text/javascript">js=13</script><script language="JavaScript" type="text/javascript">d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=962849"'+' target=_top><img src="http://d1.cb.be.a0.top.list.ru/counter'+'?id=962849;t=69;js='+js+a+';rand='+Math.random()+'" alt="Ð ÐµÐ¹Ñ‚Ð¸Ð½Ð³@Mail.ru"'+' border=0 height=31 width=38/><\/a>')
if(11<js)d.write('<'+'!-- '+'<nosc'+'ript><a target=_top rel="nofollow" href="http://top.mail.ru/jump?from=962849"><img src="http://d1.cb.be.a0.top.list.ru/counter?js=na;id=962849;t=69" border=0 height=31 width=38 alt="Ð ÐµÐ¹Ñ‚Ð¸Ð½Ð³@Mail.ru"/></a></nosc'+'ript>'+'--'+'>')</script>

</div>


  </div>
  <div class="clear"></div>
</div></div>
  </div>
</div>


<div id="block-sobesednik-advertising-smart-video" class="block block--sobesednik-advertising block--sobesednik-advertising-smart-video">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-smart_video"><!-- GoodADVERT (SMART VIDEO in text) for http://sobesednik.ru/ -->
<script type="text/javascript">var _ga1_channel='2985';var _ga1_inline_max=3;(function(){var s=document.createElement('script');s.type='text/javascript';s.charset='utf-8';s.async=true;s.src='http://files.goodadvert.ru/ga_1.js';var o=document.getElementsByTagName('script')[0];o.parentNode.insertBefore(s,o);})();</script>
<!-- GoodADVERT --></div>  </div>
</div>


<div id="block-advert-adfox-async-footertxt" class="block block--advert block--advert-adfox-async-footertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=i&amp;ps=xmt&amp;p2=ezsl&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-adriver-fstxt" class="block block--advert block--advert-adriver-fstxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--  AdRiver code START. Type:AjaxJS Site: sobesedn PZ: 0 BN: 0 -->
<div id="adriver_banner_973350752"></div>

<script type="text/javascript"></script></div>  </div>
</div>


<div id="block-advert-advarktxt" class="block block--advert block--advert-advarktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type='text/javascript'>(function(){if(!window.advark)window.advark={id:'4371-1-1'};if(!window.advark.s)window.advark.s={};window.advark.s.crElement='advark_div';window.advark.s.crWidth=640;window.advark.s.crHeight=360;var script=document.createElement('script');script.type='text/javascript';script.async=true;script.src='http://s3.advarkads.com/modules/cr.js?v='+Math.random();document.getElementsByTagName('head')[0].appendChild(script);})();</script>

<!-- tns-counter.ru -->
<script type="text/javascript">(function(win,doc,cb){(win[cb]=win[cb]||[]).push(function(){try{tnsCounterAdvarkads_com=new TNS.TnsCounter({'account':'advarkads_com','tmsec':'advarkads_total'});}catch(e){}});var tnsscript=doc.createElement('script');tnsscript.type='text/javascript';tnsscript.async=true;tnsscript.src=('https:'==doc.location.protocol?'https:':'http:')+'//www.tns-counter.ru/tcounter.js';var s=doc.getElementsByTagName('script')[0];s.parentNode.insertBefore(tnsscript,s);})(window,this.document,'tnscounter_callback');</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****advarkads_com/ru/UTF-8/tmsec=advarkads_total/" width="0" height="0" alt=""/>
</noscript>
<!--/ tns-counter.ru --></div>  </div>
</div>


<div id="block-advert-cxensetxt" class="block block--advert block--advert-cxensetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- Cxense script begin -->
<script type="text/javascript">var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1135047011357392686']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<!-- Cxense script end --></div>  </div>
</div>


<div id="block-advert-high-rich-mediatxt" class="block block--advert block--advert-high-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- GoodADVERT (SMART SCREEN) for http://sobesednik.ru/ -->
<script type="text/javascript">var _ga3_channel='2982';(function(){var s=document.createElement('script');s.type='text/javascript';s.charset='utf-8';s.async=true;s.src=document.location.protocol+'//files.goodadvert.ru/ga_3.js';var o=document.getElementsByTagName('script')[0];o.parentNode.insertBefore(s,o);})();</script>
<!-- GoodADVERT --></div>  </div>
</div>


<div id="block-advert-rich-mediatxt" class="block block--advert block--advert-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Rich Media-->
<!--Расположение: Нижний_левый_угол-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hcm&amp;ps=xmt&amp;p2=p&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-slickjumptxt" class="block block--advert block--advert-slickjumptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script>(function(){function a(){var proto=('https:'==document.location.protocol?'https':'http');var a=document.getElementsByTagName("script")[0],sj=document.createElement("script");sj.async=!0;sj.type='text/javascript';sj.src=proto+"://sjsmartcontent.org/static/plugin-site/js/sjplugin.js";sj.setAttribute("site","2ljhixrsv1pzbpvnycw");a.parentNode.insertBefore(sj,a);}window.addEventListener?window.addEventListener("DOMContentLoaded",a,!1):window.attachEvent?window.attachEvent("onDomReady",a):window.onDomReady=a;})();</script></div>  </div>
</div>


<div id="block-advert-utrgettxt" class="block block--advert block--advert-utrgettxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">var utarget_rand=Math.floor(Math.random()*10000);var utarget_ref=escape(document.referrer);var utarget_cookie=document.cookie.indexOf("u_f020678207=")+1;var utarget_src="http://utarget.ru/jsclck/f020678207/?ref="+utarget_ref+"&cookie="+utarget_cookie+"&rand="+utarget_rand;document.write("<sc"+"ript type='text/javascript' src='"+utarget_src+"'></scr"+"ipt>");</script></div>  </div>
</div>


<div id="block-advert-wideorbit-160x600txt" class="block block--advert block--advert-wideorbit-160x600txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- /52555387/sobesednik.ru_160x600_sticky -->
<div>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/52555387/sobesednik.ru_160x600_sticky',[160,600],'div-gpt-ad-1466682798896-0').addService(googletag.pubads());googletag.enableServices();});</script>
</div>
<div id='div-gpt-ad-1466682798896-0' style='height:600px; width:160px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466682798896-0');});</script>
</div></div>  </div>
</div>

  </div>
</footer>  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter22657274=new Ya.Metrika({id:22657274,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_xbk7IvuOGp4L1L0_4O--RfkNPH6Kx7Ou_CmBaU4r1kw.js"></script>
</body>
</html>
