﻿<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="ru" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="ru" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="ru" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="ru" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta charset="utf-8"/>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//cdn1.sobesednik.ru"/>
<link rel="dns-prefetch" href="//cdn2.sobesednik.ru"/>
<link rel="dns-prefetch" href="//cdn3.sobesednik.ru"/>
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.sobesednik.ru" />
<link rel="prefetch" href="//cdn2.sobesednik.ru" />
<link rel="prefetch" href="//cdn3.sobesednik.ru" />
<![endif]-->
<meta http-equiv="cleartype" content="on"/>
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab"/>
<!--vk.app--><script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script><script>VK.init({apiId:5162361,onlyWidgets:true});</script>
<!--/vk.app--><link rel="shortcut icon" href="http://sobesednik.ru/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="keywords" content="Белоруссия, нефть, поставки, транзит, сокращение, долг, газ"/>
<meta name="description" content="Россия планирует на 12% сократить поставки нефти в Белоруссию в первом квартале 2017 года."/>
<link rel="amphtml" href="http://m.sobesednik.ru/obshchestvo/20170109-rf-sokratit-eksport-nefti-v-belorussiyu-iz-za-dolga-v-400-ml"/>
<meta name="MobileOptimized" content="width"/>
<meta property="og:image" content="http://sobesednik.ru/sites/all/themes/omega_sobesednik/images/zaglushk.jpg"/>
<!--eski.mobi--><script>!function(a,b,c,d,e){function g(a,c,d,e){var f=b.getElementsByTagName("script")[0];e.src?a.src=e.src:e.innerHTML&&(a.innerHTML=e.innerHTML),a.id=c,a.setAttribute("class",d),f.parentNode.insertBefore(a,f)}a.Mobify={points:[+new Date]};var f=/((; )|#|&|^)mobify=(\d)/.exec(location.hash+"; "+b.cookie);if(f&&f[3]){if(!+f[3])return}else if(!c())return;b.write('<div id="eski-overlay" style="font-family:Helvetica-Light,Helvetica,Arial,sans-serif;font-weight:light;font-size:400%;line-height:100%;position:absolute;top:42%;left:0;right:0;text-align:center;color: #999;">\u0417\u0430\u0433\u0440\u0443\u0437\u043A\u0430...</div><plaintext style="display:none">'),setTimeout(function(){var c=a.Mobify=a.Mobify||{};c.capturing=!0;var f=b.createElement("script"),h=function(){var c=new Date;c.setTime(c.getTime()+18e5),b.cookie="mobify=0; expires="+c.toGMTString()+"; path=/",a.location=a.location.href};f.onload=function(){if(e){var a=b.createElement("script");if(a.onerror=h,"string"==typeof e)g(a,"main-executable","mobify",{src:e});else{var c="var main = "+e.toString()+"; main();";g(a,"main-executable","mobify",{innerHTML:c})}}},f.onerror=h,g(f,"mobify-js","mobify",{src:d})})}(window,document,function(){var ua=navigator.userAgent||navigator.vendor||window.opera,m=false;if(/mobi|phone|nokia|android|ipad/i.test(ua))m=true;if(/media\scenter|opera\smini/i.test(ua))m=false;return m;},"/eskimobi/eski.mobi.latest.js","/eskimobi/mobi.js");</script>
<!--/eski.mobi--><meta name="viewport" content="width=device-width"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://sobesednik.ru/obshchestvo/20170109-rf-sokratit-eksport-nefti-v-belorussiyu-iz-za-dolga-v-400-ml"/>
<link rel="shortlink" href="http://sobesednik.ru/entity/517618"/>
<meta property="og:site_name" content="Собеседник.ру"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://sobesednik.ru/obshchestvo/20170109-rf-sokratit-eksport-nefti-v-belorussiyu-iz-za-dolga-v-400-ml"/>
<meta property="og:title" content="РФ сократит экспорт нефти в Белоруссию из-за долга в $400 млн"/>
  <title>РФ сократит экспорт нефти в Белоруссию из-за долга в $400 млн | Собеседник.ру</title>
  <link type="text/css" rel="stylesheet" href="http://cdn2.sobesednik.ru/sites/default/files/cdn/css/http/css_WekgGeLPaFj21j1PNqUys-xsYN2xqS8amXMQ6i59KrM.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://cdn3.sobesednik.ru/sites/default/files/cdn/css/http/css_NV7EM92V597B86WFFhopDf3mlqf40_Swj11fiqJQNSY.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://cdn2.sobesednik.ru/sites/default/files/cdn/css/http/css_OCguOoMWPAqU1tlfgfPI3aTXkmbGhYNG7oTNpZT-EPs.css" media="all"/>

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://cdn1.sobesednik.ru/sites/default/files/cdn/css/http/css_NCwNJZcZ_l5VhJ9Q3XfAzBD-ql1qXED78PpLxnv4iT8.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://cdn3.sobesednik.ru/sites/default/files/cdn/css/http/css_UCs3E87XnoRus36XnjhoGYaKHCRZvhDPwp4Fu69dKQM.css" media="all"/>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://cdn3.sobesednik.ru/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_1ukIi0LHPuztgtF2O5Lp7COS6KaZXG1WHJWCagRCSXI.js"></script>
<script src="http://cdn2.sobesednik.ru/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="http://cdn2.sobesednik.ru/sites/default/files/js/js_lv1babcmZgWq6ZKk9Bx5Kf4GPaMVL_8pa84Lx5eSL_M.js"></script>
<script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_lYx23uw58IrdX3pb86U2AlnEVYFUbxHgya6a_YgEqD4.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-20958957-1",{"cookieDomain":"auto"});ga("require","displayfeatures");ga("send","pageview");setTimeout(function(){ga('send','event','New Visitor',location.pathname);},35000);</script>
<script src="http://cdn3.sobesednik.ru/sites/default/files/js/js_O1S3iSFBYPOIlzFwk65i-xTz42-3f1OlPFYizJ4qZdc.js"></script>
<script>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</script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/fd919701c1cdae7c84a78d09e1ee0580_0.js" async></script>
    <!-- hypercomments-dDe9gaQ11FOFW20B -->
</head>
<body class="html not-front not-logged-in page-entity page-entity- page-entity-517618 section-obshchestvo">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
  <header class="l-header" role="banner">
    <div class="l-topline">
        <div class="l-region l-region--topline">
    
<div id="block-sobesednik-currencies-sobesednik-currencies-block" class="block block--sobesednik-currencies block--sobesednik-currencies-sobesednik-currencies-block">
        <div class="block__content">
    

<div class="pt-sans-black-small-grey currency-output">
	<div class="arrow-same">EUR</div>
	<div class="euro">62.75</div>
	
	<div class="arrow-same">USD</div>
	<div class="usd">59.26</div>
</div>  </div>
</div>


<div id="block-block-5" class="block block--block block--block-5">
        <div class="block__content">
    <p><a class="cute login pt-sans-black-small-grey" href="/user">Вход</a></p>  </div>
</div>

  </div>
    </div>
	
    <div class="l-top-advertisements">
          <div class="l-region l-region--topadv">
    
<div id="block-sobesednik-advertising-a-100090-first" class="block block--sobesednik-advertising block--sobesednik-advertising-a-100090-first">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class=" ac-1000-90-first"><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END-->
</center></div>  </div>
</div>


<div id="block-advert-adfox-poplavoktxt" class="block block--advert block--advert-adfox-poplavoktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Поплавок-->
<!--Расположение: Нижний_левый_угол-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hcm&amp;ps=xmt&amp;p2=fggt&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-advert-relapmaintxt" class="block block--advert block--advert-relapmaintxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=xb3Fz0vP1KZbfhkc"></script></div>  </div>
</div>

  </div>
    </div>
    <div id="sblock">
	<div class="l-logoarea">
      	<a href="/"><div class="logo-logo"></div></a>        <div class="l-region l-region--header">
    
<div id="block-views-exp-search-results-search-page" class="block block--views block--views-exp-search-results-search-page">
        <div class="block__content">
    <form class="views-exposed-form-search-results-search-page" action="/search" method="get" id="views-exposed-form-search-results-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input class="auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_results" data-min-autocomplete-length="3" placeholder="Поиск..." type="text" id="edit-text" name="text" value="" size="30" maxlength="128"/><input type="hidden" id="edit-text-autocomplete" value="http://sobesednik.ru/index.php?q=search_api_autocomplete/search_api_views_search_results/body%20sobesednik_author_title%20source%20teaser%20title" disabled="disabled" class="autocomplete"/>
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-results" name="" value="ок" class="form-submit"/>    </div>
      </div>
</div>
</div></form>  </div>
</div>


<div id="block-sobesednik-social-social-block-links" class="block block--sobesednik-social block--sobesednik-social-social-block-links">
        <div class="block__content">
        <!-- Generated by sobesednik_social module-->
	<div class="social-block-title">Следите</div>
	<div class="social-block-links">
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons"></div>
	</div>  </div>
</div>

<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf element-1 mlid-694"><a href="/novosti-dnya" title="">Новости дня</a></li>
<li class="expanded element-2 mlid-695"><a href="/politika" title="">Политика</a><ul class="menu"><li class="first leaf mlid-696"><a href="/politika/news" title="">Новости</a></li>
<li class="last leaf mlid-697"><a href="/rassledovanie" title="">Расследования</a></li>
</ul></li>
<li class="leaf element-3 mlid-9146"><a href="/rubrics/dengi" title="">Деньги</a></li>
<li class="leaf element-4 mlid-698"><a href="/dmitriy-bykov" title="">Дмитрий Быков</a></li>
<li class="expanded active-trail element-5 mlid-699"><a href="/obshchestvo" title="" class="active-trail">Общество</a><ul class="menu"><li class="first leaf mlid-700"><a href="/obshchestvo/news" title="">Новости</a></li>
<li class="leaf mlid-701"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf mlid-702"><a href="/skandaly" title="">Скандалы</a></li>
<li class="leaf mlid-717"><a href="/sport" title="">Спорт</a></li>
<li class="last leaf mlid-2242"><a href="/photos" title="">Фотогалереи</a></li>
</ul></li>
<li class="expanded element-6 mlid-704"><a href="/kultura-i-tv" title="">Культура</a><ul class="menu"><li class="first leaf mlid-705"><a href="/kultura-i-tv/news" title="">Новости</a></li>
<li class="leaf mlid-706"><a href="/shou-biznes" title="">Шоу-бизнес</a></li>
<li class="last leaf mlid-707"><a href="/today" title="">Афиша</a></li>
</ul></li>
<li class="expanded element-7 mlid-13476"><a href="/zdorove-i-dom" title="">Здоровье и дом</a><ul class="menu"><li class="first leaf mlid-708"><a href="/zdorove" title="">Здоровье</a></li>
<li class="leaf mlid-712"><a href="/dom-dachka" title="">Дом и дачка</a></li>
<li class="leaf mlid-710"><a href="/beauty" title="">Красота</a></li>
<li class="leaf mlid-711"><a href="/psychology" title="">Психология</a></li>
<li class="last leaf mlid-714"><a href="/recepti" title="">Рецепты</a></li>
</ul></li>
<li class="leaf element-8 mlid-715"><a href="/avto" title="">Авто</a></li>
<li class="leaf element-9 mlid-716"><a href="/nedvizhimost" title="">Недвижимость</a></li>
<li class="last leaf element-10 mlid-703"><a href="/turizm" title="">Путешествия</a></li>
</ul></nav>

<div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <div class="placeholder_images-signin-wrapper"><a href="http://sobesednik.ru/sobes_press" class="placeholder_images-signin"></a><a href="http://sobesednik.ru/sobes_buy" class="placeholder_images-signbuy"></a></div>  </div>
</div>


<div id="block-advert-menu-tracktxt" class="block block--advert block--advert-menu-tracktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script>jQuery("#block-system-main-menu a").click(function(el){var text=this.text;jQuery.ajax({url:"/menutrack.php",data:"item="+this.text,})})</script></div>  </div>
</div>


<div id="block-sobesednik-header-clock" class="block block--sobesednik-header block--sobesednik-header-clock">
        <div class="block__content">
    <span id="digital_watch"></span><script>var monthNames=["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря"];digitalWatch();function digitalWatch(){var date=new Date();var day=date.getDate();var month=monthNames[date.getMonth()];var hours=date.getHours();var minutes=date.getMinutes();if(hours<10)hours="0"+hours;if(minutes<10)minutes="0"+minutes;document.getElementById("digital_watch").innerHTML=day+" "+month+", "+hours+":"+minutes;setTimeout("digitalWatch()",1000*60);}</script>  </div>
</div>


<div id="block-views-tods-list" class="block block--views block--views-tods-list">
        <div class="block__content">
    <div class="view view-tods view-id-tods view-display-id-list view-dom-id-44c8d4d04d05b226375e5a91dcc4f1ff">
            <div class="view-header">
      О чём говорят:    </div>
  
  
  
      <div class="view-content">
      <div class="item-list"><ul>  <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/pogoda">Погода</a></span>  </div></li>
  <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/novyy-god">Новый год</a></span>  </div></li>
  <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/doping-sharapova">Допинг-скандалы</a></span>  </div></li>
  <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/siriya">Сирия</a></span>  </div></li>
  <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/sankcii">Санкции</a></span>  </div></li>
  <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/krushenie-samoleta-minoborony">Крушение самолета Минобороны</a></span>  </div></li>
</ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-advert-followmetxt" class="block block--advert block--advert-followmetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/fd919701c1cdae7c84a78d09e1ee0580_0.js" async></script>
<script src="//ulogin.ru/js/ulogin.js"></script>
<script type="text/javascript">setTimeout(function(){var fm_coordY=0;var fm_direction=0;var fm_block=0;jQuery(document).mousemove(function(e){if(fm_coordY>0){if(fm_coordY>e.pageY-jQuery(window).scrollTop()){fm_direction=1;}else{fm_direction=0;}}if(e.pageY<=5+jQuery(window).scrollTop()&&fm_direction&&!fm_block&&jQuery.cookie('fm_shown')==undefined){fm_block=1;yaCounter22657274.reachGoal('SHOW_POPUP_END')
jQuery('.subscribe_popup').show(300);if(jQuery.cookie('fm_shown')==undefined)jQuery.cookie('fm_shown','1',{expires:1,path:'/'});jQuery(".ui-widget-overlay").click(function(){jQuery("#fm_dialog").dialog("close")})}if(e.pageY>5+jQuery(window).scrollTop()&&!fm_direction&&fm_block){fm_block=0;}fm_coordY=e.pageY-jQuery(window).scrollTop();})},5000);</script>

<div class="subscribe_popup" style="display:none;">
	<div class="s_content">
	  <div class="s_title">
		Собеседник<span>.RU</span>
	  </div>
	  <div class="s_descr">
		Читайте самое важное
	  </div>
	  <div class="s_emailform">
		<div class="followmeform">
			<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 100% !important">
			<input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd">
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;">
				<div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text">
				  <p style="text-align: center;">Оставьте Ваш email, чтобы получать подборки наших новостей</p>
				</div>
			  </div>
			</div>
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="text-align: center !important;padding: 5px !important;margin:20px;">
				<div style="display: inline-block;">
				  <div elemtype="sform-input" style="">
					<input placeholder="e-mail" class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="box-shadow: 3px 3px 5px #777 inset;border-radius:12px;padding: 15px !important;border-width: 0px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required">
				  </div>
				</div>
			  </div>
			  <div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;margin:20px;">
				<div style="display: inline-block;" elemtype="sform-button">
				  <button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 0px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button>
				</div>
			  </div>
			</div>
		  </div>
		  <script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang='ru'</script>
			</div>
			<div id="uLogin28c1f483" data-ulogin="display=panel;fields=first_name,last_name,email;providers=vkontakte,facebook,mailru,odnoklassniki;hidden=twitter;redirect_uri=http%3A%2F%2Fsobesednik.ru%2Fulogin.php"></div>
		<div class="s_emailcancel">
		  <span class="cancel" onclick="jQuery('.subscribe_popup').hide(300);">X нет, спасибо</span>
		</div>
		
		
	  </div>
	  <div class="s_elem_title">
		Смотрите также:
	  </div>
	  <div class="s_else_elems">
		<script id="7xDvHd0dMKBaLBQU">if(window.relap)window.relap.ar('7xDvHd0dMKBaLBQU');</script>
	  </div>
	</div>
</div>

<style>.subscribe_popup{position:fixed;width:100%;height:100%;top:0;left:0;z-index:+999;background:url(/misc/xphoto_monkey.jpg.pagespeed.ic.Pj8XH7ZS8u.jpg) center;background-size:cover}.s_content{max-width:870px;margin:2% auto;text-align:center;color:#fff}.s_title{font-size:94px;color:#ce171c;text-shadow:#ccc 1px 0 , white 1px 1px , white 0 1px , white -1px 1px , white -1px 0 , white -1px -1px , white 0 -1px , white 1px -1px;margin-bottom:3%}.s_title span{color:#000}.s_descr{font-size:37px;margin-bottom:3%}.s_emailform{margin-bottom:3%}.s_elem_title{font-size:37px;margin-bottom:3%}.s_emailcancel span{cursor:pointer}.s_else_elems{background:rgba(255,255,255,.7);padding:10px;border-radius:5px}</style>

<div id="fm_dialog" style="display:none;text-align: center;min-width: 400px;min-height: 300px;padding-top: 34px;">
<h3>Подпишитесь на <span style="color:#DE0025;">Собеседник</span></h3>
<h4>в социальных сетях и будьте<br>в курсе свежих событий</h4><br>
	<div click="yaCounter22657274.reachGoal('CLICK_SOC_POPUP')" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons"></div>
	<div class="followmeform">
	<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 350px !important;"><input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd"><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text"><p style="text-align: center;">Укажите адрес вашей электронной почты и мы подготовим для Вас интересную новостную рассылку.</p></div></div></div><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Ваш email:</div><div elemtype="sform-input" style=""><input class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button></div></div></div></div><script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang='ru'</script>
	</div>
</div></div>  </div>
</div>

  </div>
	</div>
    </div>
  </header>
  
  <div class="l-below-header-ad">
        <div class="l-region l-region--belowheaderadv">
    
<div id="block-advert-admeta970txt" class="block block--advert block--advert-admeta970txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: под-меню-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div style="margin:0 auto;" id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=eco&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-views-carousel-header-carousel-top" class="block block--views block--views-carousel-header-carousel-top">
        <div class="block__content">
    <div class="view view-carousel-header view-id-carousel_header view-display-id-carousel_top view-dom-id-191715879e25744156fda3a1336f7662">
        
  
  
      <div class="view-content">
              <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170109-valeriy-afanasev-na-mogile-zheny-ispoveduyus-i-ochishchayus"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/img_20161116_114529.jpg?itok=Q6iriTW6" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170109-valeriy-afanasev-na-mogile-zheny-ispoveduyus-i-ochishchayus">Валерий Афанасьев: На могиле жены исповедуюсь и очищаюсь</a></span>  </div>  </div>
        <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/nedvizhimost/20170107-zachem-sokratili-srok-vyhoda-iz-obshchego-kotla-po-kapremont"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/obshchiy_kotel.jpg?itok=fAgnKcsf" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/nedvizhimost/20170107-zachem-sokratili-srok-vyhoda-iz-obshchego-kotla-po-kapremont">Зачем сократили срок выхода из &quot;общего котла&quot; по капремонту?</a></span>  </div>  </div>
    <div style="float:left;" class="views-row views-row-7 views-row-odd"><!--Turboroller--><script type="text/javascript" src="http://engine.turboroller.ru/Script?place=sobesednik.ru-8177"></script><!--<br>--></div>    <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/avto/20170108-aleksandr-pikulenko-kolesami-vverh"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/13_68_0_1_1.jpg?itok=wdiprLSV" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/avto/20170108-aleksandr-pikulenko-kolesami-vverh">Александр Пикуленко: Колесами вверх</a></span>  </div>  </div>
        <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170108-stepan-menshchikov-moy-otec-zarabotal-tolko-na-dva-pampersa"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/alya003.jpg?itok=ffRARPsl" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/shou-biznes-novosti-na-segodnya/20170108-stepan-menshchikov-moy-otec-zarabotal-tolko-na-dva-pampersa">Степан Меньщиков: Мой отец заработал только на два памперса!</a></span>  </div>  </div>
        <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/zdorove/20170108-kak-razgruzitsya-posle-prazdnikov"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20140213_gaf_uv5_7695.jpg?itok=ltdlVY9K" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/zdorove/20170108-kak-razgruzitsya-posle-prazdnikov">Как разгрузиться после праздников</a></span>  </div>  </div>
      <div class="views-row views-row-8 views-row-even">
  <div class="views-field views-field-image">        <span class="field-content"><a href="http://sobesednik.ru/obshchestvo/20161107-top-10-naruchnyh-chasov-2016-goda"><img src="http://cdn2.sobesednik.ru/sites/default/files/watch80x60.jpg" width="160" height="120" alt=""></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="http://sobesednik.ru/obshchestvo/20161107-top-10-naruchnyh-chasov-2016-goda">Топ-10 наручных часов 2016 года</a></span>  </div>  </div>  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170107-retro-repery-gde-oni-seychas"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/igorekprodcentrvladimiraferapontova3.jpg?itok=mjGK7Au3" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/shou-biznes-novosti-na-segodnya/20170107-retro-repery-gde-oni-seychas">Ретро-рэперы: где они сейчас?</a></span>  </div>  </div>
<script>setutm("block--views-carousel-header-carousel-top","view-display-id-carousel_top");</script>    </div>
  
  
  
  
  
  
</div>  </div>
</div>

  </div>
  </div>
  <div class="l-main">
      <aside class="l-region l-region--sidebar-left">
    
<div id="block-views-blocks-front-important-left" class="block block--views block--views-blocks-front-important-left">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Важное</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-important_left view-dom-id-54ab13e7d53fd4747a064d20542fe359">
    
  
  
  
  
      <div class="view-content">
      		  <div class="views-row views-row-1 views-row-odd views-row-first entity-517468">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/psihologiya/20170109-kak-vtyanutsya-v-rabotu-posle-dolgih-kanikul"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20150702_gaf_u55_281_0.jpg?itok=wUjX6WOk" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/psihologiya/20170109-kak-vtyanutsya-v-rabotu-posle-dolgih-kanikul">Как втянуться в работу после долгих каникул</a></span>  </div>	  </div>
			  <div class="views-row views-row-2 views-row-even entity-517466">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170109-oleg-roldugin-v-tom-sila-brat"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20160620_gaf_rs66_015.jpg?itok=LGgNw-qr" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170109-oleg-roldugin-v-tom-sila-brat">Олег Ролдугин: В том сила, брат!</a></span>  </div>	  </div>
			  <div class="views-row views-row-3 views-row-odd entity-517463">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20170108-vozvrashchenie-generalissimusa-stalin-snova-s-nami"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/stalin_glavnaya.jpg?itok=Lvh2_ldi" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20170108-vozvrashchenie-generalissimusa-stalin-snova-s-nami">Возвращение генералиссимуса. Сталин снова с нами?</a></span>  </div>	  </div>
			  <div class="views-row views-row-4 views-row-even entity-517464">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/turizm/20170108-zhizn-pod-lunoy-po-kitayski-gotovimsya-k-godu-ognennogo-petu"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/shutterstock_422227441.jpg?itok=qBOgTaV-" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/turizm/20170108-zhizn-pod-lunoy-po-kitayski-gotovimsya-k-godu-ognennogo-petu">Жизнь под Луной по-китайски: готовимся к году Огненного Петуха</a></span>  </div>	  </div>
			  <div class="views-row views-row-5 views-row-odd entity-517462">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170108-valeriy-leontev-mechtaet-pereehat-v-derevnyu"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/sharl_l43a0335.jpg?itok=dq6z7aN0" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170108-valeriy-leontev-mechtaet-pereehat-v-derevnyu">Валерий Леонтьев мечтает переехать в деревню</a></span>  </div>	  </div>
			  <div class="views-row views-row-6 views-row-even entity-517582">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170107-mihail-osokin-novyy-god-chinovnoy-pruhi"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/bufer_obmena01_681.jpg?itok=pJkDaOSF" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170107-mihail-osokin-novyy-god-chinovnoy-pruhi">Михаил Осокин: Новый год чиновной прухи</a></span>  </div>	  </div>
			  <div class="views-row views-row-7 views-row-odd entity-517458">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20170107-plennik-zhuravlev-rossiyanin-provel-tri-goda-v-tyurme-v-sir"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/71ea674a3b18.jpg?itok=uEzr5iQX" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170107-plennik-zhuravlev-rossiyanin-provel-tri-goda-v-tyurme-v-sir">Пленник Журавлев. Россиянин провел три года в тюрьме в Сирии</a></span>  </div>	  </div>
			  <div class="views-row views-row-8 views-row-even entity-517450">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/psihologiya/20170106-gadaem-ot-rozhdestva-do-kreshcheniya"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/ka_14.jpg?itok=TB__ySBC" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/psihologiya/20170106-gadaem-ot-rozhdestva-do-kreshcheniya">Гадаем от Рождества до Крещения</a></span>  </div>	  </div>
			  <div class="views-row views-row-9 views-row-odd entity-517457">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170107-oleg-gazmanov-ya-zhivu-uzhe-tretyu-zhizn"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20160830_gaf_rl12_046_0.jpg?itok=WHYU45cG" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170107-oleg-gazmanov-ya-zhivu-uzhe-tretyu-zhizn">Олег Газманов: Я живу уже третью жизнь!</a></span>  </div>	  </div>
			  <div class="views-row views-row-10 views-row-even views-row-last entity-517456">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/psihologiya/20170107-rasskazhi-sebe-svoy-son-sovety-psihologa"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/shutterstock_259669523.jpg?itok=KnqFj5bX" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/psihologiya/20170107-rasskazhi-sebe-svoy-son-sovety-psihologa">Расскажи себе свой сон. Советы психолога</a></span>  </div>	  </div>
	    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-54ab13e7d53fd4747a064d20542fe359","view-display-id-important_left");</script>
<script>excluderows("view-dom-id-54ab13e7d53fd4747a064d20542fe359")</script>
  </div>
</div>


<div id="block-views-blocks-front-novosti" class="block block--views block--views-blocks-front-novosti">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Главные новости</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-novosti view-dom-id-88e302dd38e655b668438b3227cf000f">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:30&rsqb;</span> <a href="/obshchestvo/20170109-rf-sokratit-eksport-nefti-v-belorussiyu-iz-za-dolga-v-400-ml" class="active">РФ сократит экспорт нефти в Белоруссию из-за долга в $400 млн</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;08:10&rsqb;</span> <a href="/politika/20170109-izrail-uvolit-diplomata-za-zhelanie-ubrat-zamglavy-mid-brita">Израиль уволит дипломата за желание &quot;убрать&quot; замглавы МИД Британии</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:49&rsqb;</span> <a href="/proisshestviya/20170109-troe-ukrainskih-voennyh-perestali-vyhodit-na-svyaz-v-donbass">Трое украинских военных перестали выходить на связь в Донбассе</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:29&rsqb;</span> <a href="/proisshestviya/20170109-za-novogodnie-prazdniki-eshche-dvoe-umerli-iz-za-boyaryshnik">За новогодние праздники еще двое умерли из-за &quot;Боярышника&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;07:10&rsqb;</span> <a href="/obshchestvo/20170109-minzdrav-hochet-zapretit-prodavat-sigarety-sovershennoletnim">Минздрав хочет запретить продавать сигареты совершеннолетним</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;06:04&rsqb;</span> <a href="/kultura-i-tv/20170109-valeriy-afanasev-na-mogile-zheny-ispoveduyus-i-ochishchayus">Валерий Афанасьев: На могиле жены исповедуюсь и очищаюсь</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;20:05&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20170108-stepan-menshchikov-moy-otec-zarabotal-tolko-na-dva-pampersa">Степан Меньщиков: Мой отец заработал только на два памперса!</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:49&rsqb;</span> <a href="/proisshestviya/20170108-troe-pogibli-posle-naezda-gruzovika-na-tolpu-v-ierusalime">Трое погибли после наезда грузовика на толпу в Иерусалиме</a></span>  </span>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:29&rsqb;</span> <a href="/proisshestviya/20170108-5-letniy-malchik-pogib-posle-udara-golovoy-na-ledyanoy-gorke">5-летний мальчик погиб после удара головой на ледяной горке</a></span>  </span>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:08&rsqb;</span> <a href="/obshchestvo/20170108-strelyayushchie-pod-vodoy-avtomaty-poluchit-rosgvardiya-v-20">Стреляющие под водой автоматы получит Росгвардия в 2018 году</a></span>  </span>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:39&rsqb;</span> <a href="/obshchestvo/20170108-aktivista-dadina-osmotreli-vrachi-po-priezde-v-novuyu-koloni">Ильдара Дадина осмотрели врачи по приезде в новую колонию</a></span>  </span>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;14:17&rsqb;</span> <a href="/sport/20170108-uchastie-atletov-iz-rf-v-igrah-2016-glava-ukad-nazval-gadost">Участие атлетов из РФ в Играх-2016 глава UKAD назвал &quot;гадостью&quot;</a></span>  </span>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:46&rsqb;</span> <a href="/obshchestvo/20170108-strelyavshiy-iz-avtomata-v-centre-moskvy-zaderzhan-do-10-yan">Стрелявший из автомата в центре Москвы задержан до 10 января</a></span>  </span>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:16&rsqb;</span> <a href="/politika/20170108-ssha-i-yuzhnaya-koreya-gotovyatsya-k-voyne-s-kndr-i-ubiystvu">США и Южная Корея готовятся к войне с КНДР и убийству Ким Чен Ына</a></span>  </span>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:52&rsqb;</span> <a href="/proisshestviya/20170108-zagorevshuyusya-avtomoyku-tushat-pozharnye-na-yugo-zapade-mo">Загоревшуюся автомойку тушат пожарные на юго-западе Москвы</a></span>  </span>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:22&rsqb;</span> <a href="/zdorove/20170108-izmenenie-biomarkerov-krovi-mozhet-prodlit-zhizn-na-neskolko">Изменение биомаркеров крови может продлить жизнь на несколько лет</a></span>  </span>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:55&rsqb;</span> <a href="/obshchestvo/20170108-temperatura-v-moskovskoy-oblasti-dostigla--36-degc-nochyu">Температура в Московской области достигла –36 °C ночью</a></span>  </span>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:25&rsqb;</span> <a href="/proisshestviya/20170108-pokonchivshiy-s-soboy-killer-otpravil-v-bolnicu-boycov-rosgv">Покончивший с собой киллер отправил в больницу бойцов Росгвардии</a></span>  </span>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:53&rsqb;</span> <a href="/obshchestvo/20170108-sinoptiki-opasayutsya-stihiynyh-bedstviyah-v-moskve-iz-za-po">Синоптики опасаются стихийных бедствий в Москве из-за погоды</a></span>  </span>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:27&rsqb;</span> <a href="/proisshestviya/20170108-killer-zastrelivshiy-v-podezde-yuvao-cheloveka-pokonchil-s-s">Киллер, застреливший в подъезде ЮВАО человека, покончил с собой</a></span>  </span>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;10:00&rsqb;</span> <a href="/politika/20170108-perebezhchik-iz-kndr-rasskazal-o-raketah-sposobnyh-udarit-po">Перебежчик из КНДР рассказал о ракетах, способных ударить по США</a></span>  </span>  </div>
  <div class="views-row views-row-22 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;09:23&rsqb;</span> <a href="/politika/20170108-donald-tramp-zhdet-vstrechi-s-osobennym-soyuznikom-ssha">Дональд Трамп ждет встречи с &quot;особенным союзником&quot; США</a></span>  </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://sobesednik.ru/novosti-dnya">Другие новости</a>    </div>
  
  
</div><script>setutm("view-dom-id-88e302dd38e655b668438b3227cf000f","view-display-id-novosti");jQuery(".view-display-id-novosti").mCustomScrollbar({theme:"dark-thick",scrollButtons:{enable:true,scrollAmount:400,scrollType:"stepped"}});</script>
  </div>
</div>


<div id="block-advert-ad-test-1txt" class="block block--advert block--advert-ad-test-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_2-й_экран-->
<!-- AdFox Asynchronous code START__ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=hhv&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- AdFox Asynchronous code END__ --></div>  </div>
</div>


<div id="block-views-blocks-front-interview" class="block block--views block--views-blocks-front-interview">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Интервью</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-interview view-dom-id-4dfb30083d0d8c07e06adfbbcec381b5">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170107-oleg-gazmanov-ya-zhivu-uzhe-tretyu-zhizn"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20160830_gaf_rl12_046_0.jpg?itok=VAQ6yN77" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170107-oleg-gazmanov-ya-zhivu-uzhe-tretyu-zhizn">Олег Газманов: Я живу уже третью жизнь!</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20161229-evgeniy-osin-vymolil-novuyu-lyubov"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/tyagnyryadno05.jpg?itok=jUaSlje_" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20161229-evgeniy-osin-vymolil-novuyu-lyubov">Евгений Осин вымолил новую любовь</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170106-nadezhda-babkina-baluet-vnuchek-dragocennostyami"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/bab_3.jpg?itok=WaxH34_a" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20170106-nadezhda-babkina-baluet-vnuchek-dragocennostyami">Надежда Бабкина балует внучек драгоценностями</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-4dfb30083d0d8c07e06adfbbcec381b5","view-display-id-interview");</script>
  </div>
</div>


<div id="block-views-blocks-front-block-2" class="block block--views block--views-blocks-front-block-2">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Только в &quot;Собеседнике&quot;</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_2 view-dom-id-561695af6e7258a399f3077cad213ffd">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170104-domrabotnica-tatyany-peltcer-boitsya-povtorit-ee-sudbu-i-soy"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/pe_5.jpg?itok=jPUY0Y9x" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20170104-domrabotnica-tatyany-peltcer-boitsya-povtorit-ee-sudbu-i-soy">Домработница Татьяны Пельтцер боится повторить ее судьбу и сойти с ума</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/kultura-i-tv/20170104-domrabotnica-tatyany-peltcer-boitsya-povtorit-ee-sudbu-i-soy">Sobesednik.ru узнал, как живет самый близкий человек народной артистки СССР Татьяны Пельтцер</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/rassledovanie/20170105-kak-obvinyaemyy-v-korrupcii-general-fso-za-dachu-hrushcheva"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/maxresdefault_99.jpg?itok=qucFFCLY" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/rassledovanie/20170105-kak-obvinyaemyy-v-korrupcii-general-fso-za-dachu-hrushcheva">Как обвиняемый в коррупции генерал ФСО за дачу Хрущева воевал</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/rassledovanie/20170105-kak-obvinyaemyy-v-korrupcii-general-fso-za-dachu-hrushcheva">Чем занимался обвиняемый в коррупции генерал ФСО Лопырев помимо прямых обязанностей. Расследование Sobesednik.ru</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/zdorove/20170104-lekarstvo-protiv-spida-spi-odin"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/dsc_9271.jpg?itok=fudsM-yw" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/zdorove/20170104-lekarstvo-protiv-spida-spi-odin">Лекарство против СПИДа: спи один?</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/zdorove/20170104-lekarstvo-protiv-spida-spi-odin">Темой года стала ситуация с ВИЧ в России. Директор фонда «СПИД.Центр» Антон Красовский рассказал Sobesednik.ru, что происходит</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-561695af6e7258a399f3077cad213ffd","view-display-id-block_2");</script>
  </div>
</div>


<div id="block-advert-ad-test-2txt" class="block block--advert block--advert-ad-test-2txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_интервью-->
<!-- AdFox Asynchronous code START__ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=hoc&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- AdFox Asynchronous code END__ --></div>  </div>
</div>


<div id="block-views-blocks-front-block-4" class="block block--views block--views-blocks-front-block-4">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Страсти во власти</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_4 view-dom-id-e35e0f2314221824fef727549356fc9e">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20161230-leonid-radzihovskiy-eshchyo-by-otklyuchili-kanalizaciyu-v-po"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/posol.jpg?itok=bsWJHRzK" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20161230-leonid-radzihovskiy-eshchyo-by-otklyuchili-kanalizaciyu-v-po">Леонид Радзиховский: Ещё бы отключили канализацию в посольстве США</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/politika/20161230-leonid-radzihovskiy-eshchyo-by-otklyuchili-kanalizaciyu-v-po">Леонид Радзиховский объяснил Sobesednik.ru, почему за три недели до ухода Барак Обама ввёл новые санкции против РФ </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20161227-nas-vykidyvayut-kak-otrabotannyy-material-pochemu-deputaty"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20870_1200x800.jpg?itok=BtapwN7O" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20161227-nas-vykidyvayut-kak-otrabotannyy-material-pochemu-deputaty">&quot;Нас выкидывают, как отработанный материал&quot;. Почему депутаты не хотят съезжать</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/obshchestvo/20161227-nas-vykidyvayut-kak-otrabotannyy-material-pochemu-deputaty">Sobesednik.ru выяснил: у экс-парламентариев, вовремя не выехавших из элитного жилья для депутатов, своя правда</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20170102-ulyukaev-ne-znal-chto-bylo-v-chemodanchikah-ot-rosnefti"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/20091009_gaf_rk39_007_0.jpg?itok=uSa8oaw_" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20170102-ulyukaev-ne-znal-chto-bylo-v-chemodanchikah-ot-rosnefti">Улюкаев не знал, что было в &quot;чемоданчиках&quot; от &quot;Роснефти&quot;</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/obshchestvo/20170102-ulyukaev-ne-znal-chto-bylo-v-chemodanchikah-ot-rosnefti">Арестованный по подозрению во взятке бывший глава Минэкономразвития Алексей Улюкаев не намерен признавать вину.</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-e35e0f2314221824fef727549356fc9e","view-display-id-block_4");</script>
  </div>
</div>


<div id="block-views-blocks-front-side-columnists" class="block block--views block--views-blocks-front-side-columnists">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Колумнисты</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-side_columnists view-dom-id-f54e0f7c419bf8bbc808e8ed692a0a59">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/avto/20170108-aleksandr-pikulenko-kolesami-vverh"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/gjrtmgdjtmgj.png?itok=43_Y0tAg" width="80" height="80" alt="Пикуленко Александр" title="Пикуленко Александр"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/pikulenko-aleksandr">Пикуленко Александр</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/avto/20170108-aleksandr-pikulenko-kolesami-vverh">Колесами вверх</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/kultura-i-tv/20161229-kseniya-larina-kolyada-i-ottepel"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/larina2.png?itok=z-lSkm9V" width="80" height="80" alt="Ларина Ксения" title="Ларина Ксения"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/author/20161130-larina-kseniya">Ларина Ксения</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/kultura-i-tv/20161229-kseniya-larina-kolyada-i-ottepel"><a href="/kultura-i-tv/20161229-kseniya-larina-kolyada-i-ottepel">Ксения Ларина: Коляда и оттепель</a></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/politika/20170109-oleg-roldugin-v-tom-sila-brat"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/agjdjssgpsr.png?itok=HYQPszgK" width="80" height="80" alt="Ролдугин Олег" title="Ролдугин Олег"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/roldugin-oleg">Ролдугин Олег</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/politika/20170109-oleg-roldugin-v-tom-sila-brat">В том сила, брат!</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-f54e0f7c419bf8bbc808e8ed692a0a59","view-display-id-side_columnists");</script>
  </div>
</div>


<div id="block-views-content-media-block-1" class="block block--views block--views-content-media-block-1">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Галерея</h2>
	</div>
      <div class="block__content">
    <div class="view view-content-media view-id-content_media view-display-id-block_1 view-dom-id-d8e18e8c34dca535452c6862f0c73215">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/photo-gallery/20170107-zhizn-cygan-roma-vo-vremennyh-lageryah-pod-kievom-i-v-zakarp"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/medium/public/complex_images/images/dsc_3160.jpg?itok=bgwY-OD2" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-serif-normal"><a href="http://sobesednik.ru/photo-gallery/20170107-zhizn-cygan-roma-vo-vremennyh-lageryah-pod-kievom-i-v-zakarp">Жизнь цыган рома во временных лагерях под Киевом и в Закарпатье</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-views-blocks-front-block-6" class="block block--views block--views-blocks-front-block-6">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">На посошок</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_6 view-dom-id-62b8a9c3af57e8b8d541bed6e54285f8">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20161225-signalom-iz-za-predelov-mlechnogo-puti-zainteresovalos-fbr"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/ringo_chiu.jpg?itok=18UCPzZV" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20161225-signalom-iz-za-predelov-mlechnogo-puti-zainteresovalos-fbr">Сигналом из-за пределов Млечного Пути заинтересовалось ФБР</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/zdorove/20161219-sostavlen-reyting-strashnyh-bolezney-kotorye-neponyatny-nauk"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20131105_zaf_l94_021_0.jpg?itok=oxKtaeo6" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/zdorove/20161219-sostavlen-reyting-strashnyh-bolezney-kotorye-neponyatny-nauk">Составлен рейтинг страшных болезней, которые непонятны науке</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/avto/20161225-aleksandr-pikulenko-vrednye-privychki-i-gaishniki"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20140215_gaf_ru04_001.jpg?itok=bBt3FQM1" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/avto/20161225-aleksandr-pikulenko-vrednye-privychki-i-gaishniki">Александр Пикуленко: Вредные привычки и гаишники</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-62b8a9c3af57e8b8d541bed6e54285f8","view-display-id-block_6");</script>
  </div>
</div>


<div id="block-sobesednik-stuff-right-sbar-press-release" class="block block--sobesednik-stuff block--sobesednik-stuff-right-sbar-press-release">
        <div class="block__content">
    	<div class="block-title-outer-wrapper press-release">
		<div class="block__title pt-serif-block-title"><a href="/press-relizy">Пресс-релизы</a></div>
	</div>
	<div class=block--sobesednik-advertising><!--  AdRiver code START. Type:extension Site: sob BN:1 -->
<script type="text/javascript">(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',j=' type="text/javascript"',t=0,D=document,n=ar_cn;L=''+('https:'==document.location.protocol?'https:':'http:')+''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""+D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn+'" style="display:none;"><\/div>');_();ar_cn++;})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=214983&bn=1&target=top&bt=43&pz=0&tail256=');</script>
<!--  AdRiver code END  --></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-sca-i-wsscc-publikuyut-sovmestnoe-issledovanie-o-znachenii-g">SCA и WSSCC публикуют совместное исследование о значении гигиены в мире</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-pod-kryshey-doma-iz-kleenogo-brusa">Под крышей дома из клееного бруса</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161004-kompaniya-sca-provodit-vtoruyu-globalnuyu-nedelyu-bezopasnos">Компания SCA проводит вторую глобальную неделю безопасности для продвижения принципа "Безопасность прежде всего"</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20160930-specialnye-predlozheniya-dlya-klientov-skoda-v-sentyabre">Специальные предложения для клиентов ŠKODA в сентябре</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20160930-obnovlennyy-ventus">Обновленный Вентус!</a></div></div>  </div>
</div>

  </aside>
    <div class="l-content" role="main">
 
	  
	              
	        
	  
<div id="block-advert-uptoliketxt" class="block block--advert block--advert-uptoliketxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script rel="uptolike">(function(w,doc){if(!w.__utlWdgt){w.__utlWdgt=true;var d=doc,s=d.createElement('script'),g='getElementsByTagName';s.type='text/javascript';s.charset='UTF-8';s.async=true;s.src=('https:'==w.location.protocol?'https':'http')+'://w.uptolike.com/widgets/v1/uptolike.js';var h=d[g]('body')[0];h.appendChild(s);}})(window,document);</script></div>  </div>
</div>




<div class="sobesednik-content entity-sobesednik-content sobesednik-content-news clearfix">

<div class="block-title-outer-wrapper rubric-946">
	<div class="block__title pt-serif-block-title">
		<a class="pt-serif-block-title" href="/obshchestvo">
			Общество		</a>
	</div>
</div>


	<div class="meta grey-caption margin-bottom-10">
					<div class="source">Источник: <a target="_blank" href="http://www.kommersant.ru/doc/3186821">"Коммерсантъ"</a></div>
				<span class="date">08:30, 09 Января 2017</span>
		<span class="print"><span class="print_html"><a href="http://sobesednik.ru/print/obshchestvo/20170109-rf-sokratit-eksport-nefti-v-belorussiyu-iz-za-dolga-v-400-ml" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://cdn1.sobesednik.ru/sites/all/modules/contrib/print/icons/print_icon.png" width="16px" height="16px" alt="Версия для печати" title="Версия для печати"/></a></span></span>
	</div>
    <h1 class="pt-sans-title-big margin-bottom-10">
       РФ сократит экспорт нефти в Белоруссию из-за долга в $400 млн    </h1>




  <div class="content pt-serif-normal">
	
	

<div class="directadvert-in-entity">
	</div>
	<div class="body _ga1_on_" id="content">
				<p>Россия планирует на 12% сократить поставки нефти в Белоруссию в первом квартале 2017 года.</p><p>Как ранее <a href="http://sobesednik.ru/obshchestvo/20170105-belorussiya-povysit-tarify-na-tranzit-nefti-na-77-v-2017-god" target="_blank">писал Sobesednik.ru</a>, с 1 февраля 2017 года Белоруссия повысит тарифы на транспортировку нефти по магистральным трубопроводам, расположенным на ее территории.</p><p>Как пишет газета «Коммерсантъ», Министерство энергетики РФ планирует сократить экспорт нефти в Белоруссию на 12 процентов. </p><p>Источники, знакомые с ситуацией, рассказали изданию, что в новом году объем поставок нефти в Белоруссию составит 4 миллиона тонн, что на полмиллиона тонн меньше запланированного.  Соответствующее уведомление Москва предоставила Минску 28 декабря.</p><p>Как отмечает «Коммерсантъ», основной причиной сокращения поставок нефти является то, что до конца прошлого года стороны так и не смогли урегулировать спор по выплате долга Минска по газу, </p><p>По данным газеты, Белоруссия должна России более 400 миллионов долларов за газ.</p><p>Минск рассчитывает достичь соглашения по данному вопросу в течение первого квартала 2017 года. </p><p><p><div class="wsame-material"><a target="_blank" href="/dengi/20161225-chto-budet-s-neftyu-i-rublem-v-2017-godu?from=517618&num=1"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/20130328_gaf_rg41_018.jpg?itok=nP4bx2Kv" width="240" height="160" alt="Когда цены на черное золото падают, всей стране, увы, приходится «положить зубы на полку»" title="Когда цены на черное золото падают, всей стране, увы, приходится «положить зубы на полку»"/></div><div class="addition-title">Что будет с нефтью и рублем в 2017 году</div><div class="addition-teaser">Эксперты поделились с Sobesednik.ru своими прогнозами на 2017 год в отношении национальной валюты и углеводородов&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p></p><p><p><div class="wsame-material"><a target="_blank" href="/politika/20161216-sergey-guriev-problemy-te-zhe-neft-sankcii-i-otsutstvie-re?from=517618&num=2"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/20101021_gaf_rb12_013.jpg?itok=h-Txty2-" width="240" height="160" alt="Сергей Гуриев" title="Сергей Гуриев"/></div><div class="addition-title">Сергей Гуриев: Проблемы те же – нефть, санкции и отсутствие реформ</div><div class="addition-teaser">Sobesednik.ru поговорил с Сергеем Гуриевым о том, какой ему видится экономика России сегодня&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p></p>			<sjdiv id="SlickJumpNativeAds-cuiwclp88"></sjdiv>
		<div class="tods-block"><div class="readmorehead pt-sans-black-normal type-News">Также по теме</div><div class="readmorebody"><div class="field-content"><div class='row'><a href="/theme-days/neft?utm=up">Нефть</a></div><div class='row'><a href="/theme-days/gaz?utm=up">Газ</a></div></div></div></div>					</div>
		<div class=block--sobesednik-advertising-borderless><div id="inpage_VI-162555-0-135216220"></div>
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"VI-162555-0",renderTo:'inpage_VI-162555-0-135216220',inpage:{slide:true,visibleAfterInit:false,adFoxUrl:"//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&pfc=a&pfb=a&plp=a&pli=a&pop=a&puid1=&fmt=1&pr="+pr,insertAfter:'undefined',insertPosition:'0'},},function callback(params){});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script></div>		
	
	
  </div>
	
						<div class="share-line" id="anchor">
				<script type="text/javascript">(function(){if(window.pluso)if(typeof window.pluso.start=="function")return;if(window.ifpluso==undefined){window.ifpluso=1;var d=document,s=d.createElement('script'),g='getElementsByTagName';s.type='text/javascript';s.charset='UTF-8';s.async=true;s.src=('https:'==window.location.protocol?'https':'http')+'://share.pluso.ru/pluso-like.js';var h=d[g]('body')[0];h.appendChild(s);}})();</script>

<div class="bordered"><span>поделиться &rarr;</span> <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div></div>
<script type="text/javascript">var plusodiv;if(!plusodiv)jQuery(".body>p:nth-child(2)").prepend('<div class="bordered"><span>поделиться &rarr;</span> <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div></div></p><p>');plusodiv=true;</script>			</div>
		  	<div class="authors-line bottom pt-serif-normal text-right padding-bottom-30 visited-black">
		<div class="author pt-serif-bold"><a href="/author/20160615-soloveva-ekaterina">Соловьева Екатерина</a></div>	</div>
	<div style="clear:both;"></div>
					    <div class="hypercomments">
	        <div id="hypercomments_widget"></div>
							<script type="text/javascript">_hcwp=window._hcwp||[];_hcwp.push({widget:"Stream",widget_id:84294});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/84294/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script>	    </div>
				<div class=block--sobesednik-advertising><div id="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="width: 600px !important;background-color: #f1f1ee !important;border-style: solid !important;border-width: 1px !important;border-color: #ada7b3 !important;border-radius: 5px !important;"><style>.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line p,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h1,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h2,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h3,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h4,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h5,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h6{margin:0!important;color:inherit!important;font:inherit!important}</style><input type="hidden" name="sform[hash]" value="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c"><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: center !important;color: #423200 !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 24px !important;font-weight: normal !important;" elemtype="sform-text"><h3>Подписаться на новости</h3></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Введите Ваш email:</div><div elemtype="sform-input" style=""><input class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 450px !important;text-align: center !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" placeholder="example@yandex.ru" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="sform2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c._button(this);">Подписаться</button></div></div></div><div id="_plain_message2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="display:none;"></div><div><div style="display: inline-block !important;text-align: center !important;width: 100% !important;font-size: 12px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;color='#2A6496' !important;padding: 10px !important;font-weight:normal !important;border-radius: 0px 0px 4px 4px  !important;" elemtype="sform-text"><a href="https://sendpulse.com/?rg=4&uid=628282"><img src="https://cdn.sendpulse.com/img/logoimage.png" alt="email рассылки" style="width:100px"></a></div></div></div><script type="text/javascript" src="https://fast.sendpulse.com/members/forms/user-form-js/ac/2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c/c/1/"></script><script type="text/javascript">var sform_lang='ru'</script></div>  
  <div align="center"><br/><div class=block--sobesednik-advertising><!-- /52555387/sobesednik.ru_468x60 -->
<div>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/52555387/sobesednik.ru_468x60',[468,60],'div-gpt-ad-1466683170724-0').addService(googletag.pubads());googletag.enableServices();});</script>
</div>
<div id='div-gpt-ad-1466683170724-0' style='height:60px; width:468px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466683170724-0');});</script>
</div></div></div>
  <hr>

	

</div>

<div id="block-sobesednik-popular-popular-content" class="block block--sobesednik-popular block--sobesednik-popular-popular-content">
	<div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Выбор читателей</h2>
	</div>
	<div class="block__content">
		<div class=block--sobesednik-advertising-borderless><script id="2UBACZdW3Sfdj4-P">if(window.relap)window.relap.ar('2UBACZdW3Sfdj4-P');</script></div>
	</div>
</div><div style="clear:both;"></div>
<div id="advark_div"></div>

<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-640х100_1"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=ewpm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>
<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->

<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-mirtesen"><div id="smi2adblock_77975"><a href="http://advert.mirtesen.ru/">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='http://js.advert.mirtesen.ru/data/js/77975.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script></div><div class=block--sobesednik-advertising>﻿<!-- Яндекс.Директ --><div id="yandex_ad_underarticle"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_underarticle",{stat_id:17,ad_format:"direct",font_size:1,type:"horizontal",border_type:"collapse",limit:2,title_font_size:3,links_underline:false,site_bg_color:"FFFFFF",border_color:"CCCCCC",title_color:"0000CC",url_color:"006600",text_color:"000000",hover_color:"0066FF",no_sitelinks:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>
<div class="additional-materials">
		</div>


<div class="block-title-outer-wrapper ">
	<div class="block__title pt-serif-block-title">Новости Партнеров</div>
</div>

<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Gnezdo-->
<!--Расположение: под_статьёй-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=fjoo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div><br>

<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->


<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Lentainform-->
<!--Расположение: под_статьёй-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=fjne&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div><div id="block-sobesednik-advertising-above-podpiska-other">
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-smi2net"><div id="unit_82589"><a href="http://smi2.net/">ֽמגמסעט ָּׁ2</a></div>
<script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='//news.smi2.ru/data/js/82589.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script></div></div>


<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<script>var post_id=517618;var post_date="2017-01-09 08:30:13";var post_title="РФ сократит экспорт нефти в Белоруссию из-за долга в $400 млн";var post_author="Соловьева Екатерина";var post_rubric="Общество";var post_tags="Нефть,Газ";</script>

<script type="text/javascript">setTimeout(excludecontent,100000,517618)
function excludecontent(id){var excludedata=jQuery.cookie('important_exclude')
if(excludedata!=undefined){var exclude=eval(excludedata);}else{var exclude=[];}if(exclude.indexOf('entity-'+id)==-1){exclude.push('entity-'+id);jQuery.cookie('important_exclude',JSON.stringify(exclude),{path:"/",expires:7})}}</script>

<div id="block-sobesednik-advertising-a-640100-3" class="block block--sobesednik-advertising block--sobesednik-advertising-a-640100-3">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-640х100_3"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: третий экран-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=dvk&amp;ps=xmt&amp;p2=ewpm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-views-rubrics-block-filling" class="block block--views block--views-rubrics-block-filling">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Новое на сайте</h2>
	</div>
      <div class="block__content">
    <div class="view view-rubrics view-id-rubrics view-display-id-block_filling view-dom-id-88253f244292d0f819fe380055283dfb">
        
  
  
      <div class="view-content">
      <div class="1-column-tods">
  <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/psihologiya/20170109-kak-vtyanutsya-v-rabotu-posle-dolgih-kanikul"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20150702_gaf_u55_281_0.jpg?itok=wUjX6WOk" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/psihologiya/20170109-kak-vtyanutsya-v-rabotu-posle-dolgih-kanikul">Как втянуться в работу после долгих каникул</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">07:05, 09 Января 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Sobesednik.ru узнал, как пережить эти непростые первые рабочие дни нового года</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20170109-valeriy-afanasev-na-mogile-zheny-ispoveduyus-i-ochishchayus"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/img_20161116_114529.jpg?itok=-yHCsE3F" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20170109-valeriy-afanasev-na-mogile-zheny-ispoveduyus-i-ochishchayus">Валерий Афанасьев: На могиле жены исповедуюсь и очищаюсь</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">06:04, 09 Января 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Sobesednik.ru побывал в опустевшей после трагедии квартире народного артиста России Валерия Афанасьева</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/politika/20170109-oleg-roldugin-v-tom-sila-brat"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20160620_gaf_rs66_015.jpg?itok=LGgNw-qr" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/politika/20170109-oleg-roldugin-v-tom-sila-brat">Олег Ролдугин: В том сила, брат!</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">00:07, 09 Января 2017</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Обозреватель Sobesednik.ru Олег Ролдугин – о сомнительных успехах российской армии</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>

</div>
    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/obshchestvo/20170109-rf-sokratit-eksport-nefti-v-belorussiyu-iz-za-dolga-v-400-ml?page=1">Ранее</a></li>
</ul>  
  
  
  
  
</div>  </div>
</div>


    </div>

      <aside class="l-region l-region--sidebar-right">
    
<div id="block-advert-async-240x400-1txt" class="block block--advert block--advert-async-240x400-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=dyy&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->


</div>  </div>
</div>


<div id="block-advert-reklama-pet1txt" class="block block--advert block--advert-reklama-pet1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><div style="border: 1px solid rgb(138, 138, 138);width: 300px;height: 90px;margin:0 auto;padding: 5px;font-weight:bold;font-size:16px;">
<a href="http://sobesednik.ru/krasota/20161214-kak-uhazhivat-za-volosami-zimoy-10-glavnyh-pravil">
<img style="float:left;margin-right:5px;" height="75" src="http://cdn2.sobesednik.ru/banners/volosy1.jpg"/>
<center style="padding-top: 17px;">Роскошные волосы!<br>Надо всего лишь…</center></a></div></div>  </div>
</div>


<div id="block-advert-reklama-pettxt" class="block block--advert block--advert-reklama-pettxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><div style="border: 1px solid rgb(138, 138, 138);width: 300px;height: 90px;margin:0 auto;padding: 5px;font-weight:bold;font-size:15px;">
<a href="http://sobesednik.ru/krasota/20161219-uspet-do-novogo-goda">
<img style="float:left;margin-right:5px;" src="http://cdn1.sobesednik.ru/banners/beauty.jpg"/>
<center style="padding-top: 16px;">Успеть до Нового года:<br>экспресс-преображение</center></a></div></div>  </div>
</div>


<div id="block-advert-relap-sidebartxt" class="block block--advert block--advert-relap-sidebartxt">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Читайте также</h2>
	</div>
      <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script id="Av0CyAjI23-FjBAQ">if(window.relap)window.relap.ar('Av0CyAjI23-FjBAQ');</script></div>  </div>
</div>


<div id="block-advert-adfox-240x90txt" class="block block--advert block--advert-adfox-240x90txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x90js-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envl&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-advert-async-240x200-toptxt" class="block block--advert block--advert-async-240x200-toptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envs&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-yandex-postertxt" class="block block--advert block--advert-yandex-postertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_poster"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_poster",{stat_id:18,ad_format:"direct",type:"posterVertical",border_type:"block",limit:3,title_font_size:3,border_radius:true,links_underline:true,site_bg_color:"FFFFFF",border_color:"FBE5C0",title_color:"000000",url_color:"000000",text_color:"000000",hover_color:"808080",sitelinks_color:"808080",favicon:true,no_sitelinks:false});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-sobesednik-advertising-infox" class="block block--sobesednik-advertising block--sobesednik-advertising-infox">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-infox"><!--AdFox START-->
<!--infox-->
<!--Площадка: Sobesednik.ru / Sobesednik.ru / Sobesednik.ru-->
<!--Категория: <не задана>-->
<!--Тип баннера: на Sobesednik.ru-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/3844/prepareCode?p1=blnww&amp;p2=eusi&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'"><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-async-240x200-middletxt" class="block block--advert block--advert-async-240x200-middletxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=h&amp;ps=xmt&amp;p2=envs&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-async-240x400-4txt" class="block block--advert block--advert-async-240x400-4txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=cok&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

</div>  </div>
</div>


<div id="block-advert-async-240x400-5txt" class="block block--advert block--advert-async-240x400-5txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-5-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=czk&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-adfox-240x400-left1txt" class="block block--advert block--advert-adfox-240x400-left1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_прес-релизами-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hnz&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-block-7" class="block block--block block--block-7">
        <div class="block__content">
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=cty&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script><!--AdFox END-->  </div>
</div>


<div id="block-sobesednik-advertising-a-240x400-6" class="block block--sobesednik-advertising block--sobesednik-advertising-a-240x400-6">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-240x400_6"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=cty&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-yandex-rtbtxt" class="block block--advert block--advert-yandex-rtbtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- яндекс.директ --><div id="yandex_ad_rtb" style="font-size:13px"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_rtb",{stat_id:19,ad_format:"direct",font_size:0.8,font_family:"verdana",type:"vertical",limit:4,title_font_size:3,links_underline:false,site_bg_color:"FFFFFF",header_bg_color:"FEEAC7",title_color:"0000CC",url_color:"006600",text_color:"000000",hover_color:"0066FF",sitelinks_color:"0000CC",favicon:true,no_sitelinks:false});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-sobesednik-social-social-block-tabs" class="block block--sobesednik-social block--sobesednik-social-social-block-tabs">
        <div class="block__content">
    <!-- Generated by sobesednik_social module--><div class="social-block-tabs-wrapper">  <div style="text-align: center;color: #de0025; font-family: 'Arial'!important; font-size: 14px; text-transform: uppercase; font-weight: bold;margin-bottom: 7px;">
  Читайте нас в соцсетях
  </div>
<div class="tabs-wrapper pt-sans-black-bold">
	<div class="clickable-tab tab-vkontakte active" tab="content-vkontakte">
    Вконтакте
  </div>
	<div class="tab-separator"></div>
  <div class="clickable-tab tab-facebook" tab="content-facebook">
    Facebook
  </div>
	<div class="tab-separator"></div>
	<div class="clickable-tab tab-odnoklassniki" tab="content-odnoklassniki">
		ОК
	</div>
	<div class="tab-separator tab-end"></div>
</div><div class="tab-content-wrapper pt-sans-black-normal">
<div class="tab-content content-vkontakte">
  
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<br>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">VK.Widgets.Group("vk_groups",{mode:0,width:"308",height:"300",color1:'FFFFFF',color2:'2B587A',color3:'5B7FA6'},12896849);</script>

  </div>
	<div class="tab-content content-facebook hidden">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=350388718347058";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/sobesednik" data-width="308" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	
	<div class="tab-content content-odnoklassniki hidden">
	
	<br>
<div id="ok_group_widget"></div>
<script>!function(d,id,did,st){var js=d.createElement("script");js.src="http://connect.ok.ru/connect.js";js.onload=js.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(id,did,st);},0);}}}
d.documentElement.appendChild(js);}(document,"ok_group_widget","56776154021927","{width:308,height:300}");</script>

	</div>
</div></div><!-- end social-block-tabs-wrapper -->  </div>
</div>

  </aside>
  </div>
	
  <footer class="l-above-footer">
      <div class="l-region l-region--above-footer">
    
<div id="block-advert-yandex-ad1txt" class="block block--advert block--advert-yandex-ad1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_abovefooter"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_abovefooter",{stat_id:16,ad_format:"direct",font_size:1,type:"horizontal",border_type:"ad",limit:3,title_font_size:1,links_underline:false,site_bg_color:"FFFFFF",border_color:"CCCCCC",title_color:"000000",url_color:"000000",text_color:"000000",hover_color:"666666",no_sitelinks:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-advert-adfox-1000-3txt" class="block block--advert block--advert-adfox-1000-3txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=i&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END-->
</center></div>  </div>
</div>

  </div>
  </footer>
</div>
<footer class="l-footer-w">
    <div class="l-region l-region--footer">
    
<div id="block-advert-contentinsighttxt" class="block block--advert block--advert-contentinsighttxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">var _ain={id:"1420",url:'http://sobesednik.ru'+window.location.pathname,postid:post_id,maincontent:".content",title:post_title,pubdate:post_date,authors:post_author,sections:post_rubric,tags:post_tags,comments:jQuery(".hc__menu__count").text()};(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=true;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t);})(document,'script');</script></div>  </div>
</div>


<div id="block-advert-adfox-backgroundtxt" class="block block--advert block--advert-adfox-backgroundtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: BackGround-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=evxd&amp;puid1=&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;dl='+dl+'&amp;pr1='+pr1);</script>
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-sobesednik-footer-sobesednik-footer" class="block block--sobesednik-footer block--sobesednik-footer-sobesednik-footer">
        <div class="block__content">
    <div id="footer-block" class="footer-block pt-sans-black-normal"><div id="footer-block-inner" class="footer-block-inner">
  <div class="list l-2columns-left-9 pt-sans-dark-grey-normal">


	<div class="item pt-sans-black-bold">18+</div>
	<div class="item">свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором</div>
	<div class="item pt-sans-dark-grey-normal">&copy; 1984 - 2017</div>
    <div class="item"><a href="/id-sobesednik">ИД "Собеседник"</a></div>
    <div class="item"><a href="/authors">Авторы</a></div>
    <div class="item"><a href="/reklama">Реклама на сайте</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Контактная информация</div>
	<div class="item pt-sans-dark-grey-normal">учредитель — ООО «Собеседник-Медиа»</div>
    <div class="item pt-sans-dark-grey-normal">(105318, г. Москва, ул. Зверинецкая, д.13)</div>
	<div class="item pt-sans-dark-grey-normal">И. о. шеф-редактора — Зарицкий А. В.</div>
    <div class="item pt-sans-dark-grey-normal">+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)<br/>+7 (495) 685-46-28 (Сайт)</div>
  </div>
  <div class="list l-2columns-left-9">
  	<div class="item pt-sans-black-bold">Связь с отделами</div>
	<div class="item">Новости, политика:<br>&nbsp;<a href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></div>
	<div class="item">Расследования:<br>&nbsp;<a href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></div>
	<div class="item">Культура:<br>&nbsp;<a href="mailto:culsob@gmail.com">culsob@gmail.com</a></div>
	<div class="item">Общая почта сайта:<br>&nbsp;<a href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Подписка на издания</div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Собеседник</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Только звезды</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Между нами женщинами</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Желтая газета ЗАЖИГАЙ!</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Издания для детей</a></div>
  </div>
  <div class="list l-3columns-right">
    <div class="item pt-sans-black-bold"><a href="http://sobesednik.ru/rss.xml">RSS-ленты</a><span class="separator">&bull;</span><a href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">&bull;</span><a href="/vacancies">Вакансии</a></div>
    <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
    <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
    <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</div>
    <div class="item"><a href="http://rambler.ru" target="_blank" rel="nofollow">Партнер Рамблера</a><span class="separator">&bull;</span><a rel="nofollow" target="_blank" href="http://brele.ru/"><span>Дизайн сайта - </span>Brele</a><span></div>



<div style="clear:both;"></div>
<div class="banner-counters">

<!--LiveInternet counter--><script type="text/javascript">new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target="_blank" style="float: left;"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script type="text/javascript">var _top100q=_top100q||[];_top100q.push(["setAccount","2459043"]);_top100q.push(["trackPageviewByLogo",document.getElementById("top100counter")]);(function(){var top100=document.createElement("script");top100.type="text/javascript";top100.async=true;top100.src=("https:"==document.location.protocol?"https:":"http:")+"//st.top100.ru/top100/top100.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(top100,s);})();</script>

<!--Rating@Mail.ru COUNTEr-->
<script language="JavaScript" type="text/javascript">d=document;var a='';a+=';r='+escape(d.referrer)
js=10</script><script language="JavaScript1.1" type="text/javascript">a+=';j='+navigator.javaEnabled()
js=11</script><script language="JavaScript1.2" type="text/javascript">s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12</script><script language="JavaScript1.3" type="text/javascript">js=13</script><script language="JavaScript" type="text/javascript">d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=962849"'+' target=_top><img src="http://d1.cb.be.a0.top.list.ru/counter'+'?id=962849;t=69;js='+js+a+';rand='+Math.random()+'" alt="Ð ÐµÐ¹Ñ‚Ð¸Ð½Ð³@Mail.ru"'+' border=0 height=31 width=38/><\/a>')
if(11<js)d.write('<'+'!-- '+'<nosc'+'ript><a target=_top rel="nofollow" href="http://top.mail.ru/jump?from=962849"><img src="http://d1.cb.be.a0.top.list.ru/counter?js=na;id=962849;t=69" border=0 height=31 width=38 alt="Ð ÐµÐ¹Ñ‚Ð¸Ð½Ð³@Mail.ru"/></a></nosc'+'ript>'+'--'+'>')</script>

</div>


  </div>
  <div class="clear"></div>
</div></div>
  </div>
</div>


<div id="block-sobesednik-advertising-smart-video" class="block block--sobesednik-advertising block--sobesednik-advertising-smart-video">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-smart_video"><!-- GoodADVERT (SMART VIDEO in text) for http://sobesednik.ru/ -->
<script type="text/javascript">var _ga1_channel='2985';var _ga1_inline_max=3;(function(){var s=document.createElement('script');s.type='text/javascript';s.charset='utf-8';s.async=true;s.src='http://files.goodadvert.ru/ga_1.js';var o=document.getElementsByTagName('script')[0];o.parentNode.insertBefore(s,o);})();</script>
<!-- GoodADVERT --></div>  </div>
</div>


<div id="block-advert-adfox-async-footertxt" class="block block--advert block--advert-adfox-async-footertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=i&amp;ps=xmt&amp;p2=ezsl&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-adriver-fstxt" class="block block--advert block--advert-adriver-fstxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--  AdRiver code START. Type:AjaxJS Site: sobesedn PZ: 0 BN: 0 -->
<div id="adriver_banner_973350752"></div>

<script type="text/javascript"></script></div>  </div>
</div>


<div id="block-advert-advarktxt" class="block block--advert block--advert-advarktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type='text/javascript'>(function(){if(!window.advark)window.advark={id:'4371-1-1'};if(!window.advark.s)window.advark.s={};window.advark.s.crElement='advark_div';window.advark.s.crWidth=640;window.advark.s.crHeight=360;var script=document.createElement('script');script.type='text/javascript';script.async=true;script.src='http://s3.advarkads.com/modules/cr.js?v='+Math.random();document.getElementsByTagName('head')[0].appendChild(script);})();</script>

<!-- tns-counter.ru -->
<script type="text/javascript">(function(win,doc,cb){(win[cb]=win[cb]||[]).push(function(){try{tnsCounterAdvarkads_com=new TNS.TnsCounter({'account':'advarkads_com','tmsec':'advarkads_total'});}catch(e){}});var tnsscript=doc.createElement('script');tnsscript.type='text/javascript';tnsscript.async=true;tnsscript.src=('https:'==doc.location.protocol?'https:':'http:')+'//www.tns-counter.ru/tcounter.js';var s=doc.getElementsByTagName('script')[0];s.parentNode.insertBefore(tnsscript,s);})(window,this.document,'tnscounter_callback');</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****advarkads_com/ru/UTF-8/tmsec=advarkads_total/" width="0" height="0" alt=""/>
</noscript>
<!--/ tns-counter.ru --></div>  </div>
</div>


<div id="block-advert-cxensetxt" class="block block--advert block--advert-cxensetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- Cxense script begin -->
<script type="text/javascript">var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1135047011357392686']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<!-- Cxense script end --></div>  </div>
</div>


<div id="block-advert-high-rich-mediatxt" class="block block--advert block--advert-high-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- GoodADVERT (SMART SCREEN) for http://sobesednik.ru/ -->
<script type="text/javascript">var _ga3_channel='2982';(function(){var s=document.createElement('script');s.type='text/javascript';s.charset='utf-8';s.async=true;s.src=document.location.protocol+'//files.goodadvert.ru/ga_3.js';var o=document.getElementsByTagName('script')[0];o.parentNode.insertBefore(s,o);})();</script>
<!-- GoodADVERT --></div>  </div>
</div>


<div id="block-advert-rich-mediatxt" class="block block--advert block--advert-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Rich Media-->
<!--Расположение: Нижний_левый_угол-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hcm&amp;ps=xmt&amp;p2=p&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-slickjumptxt" class="block block--advert block--advert-slickjumptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script>(function(){function a(){var proto=('https:'==document.location.protocol?'https':'http');var a=document.getElementsByTagName("script")[0],sj=document.createElement("script");sj.async=!0;sj.type='text/javascript';sj.src=proto+"://sjsmartcontent.org/static/plugin-site/js/sjplugin.js";sj.setAttribute("site","2ljhixrsv1pzbpvnycw");a.parentNode.insertBefore(sj,a);}window.addEventListener?window.addEventListener("DOMContentLoaded",a,!1):window.attachEvent?window.attachEvent("onDomReady",a):window.onDomReady=a;})();</script></div>  </div>
</div>


<div id="block-advert-utrgettxt" class="block block--advert block--advert-utrgettxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">var utarget_rand=Math.floor(Math.random()*10000);var utarget_ref=escape(document.referrer);var utarget_cookie=document.cookie.indexOf("u_f020678207=")+1;var utarget_src="http://utarget.ru/jsclck/f020678207/?ref="+utarget_ref+"&cookie="+utarget_cookie+"&rand="+utarget_rand;document.write("<sc"+"ript type='text/javascript' src='"+utarget_src+"'></scr"+"ipt>");</script></div>  </div>
</div>


<div id="block-advert-wideorbit-160x600txt" class="block block--advert block--advert-wideorbit-160x600txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- /52555387/sobesednik.ru_160x600_sticky -->
<div>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/52555387/sobesednik.ru_160x600_sticky',[160,600],'div-gpt-ad-1466682798896-0').addService(googletag.pubads());googletag.enableServices();});</script>
</div>
<div id='div-gpt-ad-1466682798896-0' style='height:600px; width:160px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466682798896-0');});</script>
</div></div>  </div>
</div>

  </div>
</footer>  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter22657274=new Ya.Metrika({id:22657274,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_xbk7IvuOGp4L1L0_4O--RfkNPH6Kx7Ou_CmBaU4r1kw.js"></script>
</body>
</html>
