﻿<!DOCTYPE html>
  <!--[if IEMobile 7]><html class="no-js ie iem7" lang="ru" dir="ltr"><![endif]-->
  <!--[if lte IE 6]><html class="no-js ie lt-ie9 lt-ie8 lt-ie7" lang="ru" dir="ltr"><![endif]-->
  <!--[if (IE 7)&(!IEMobile)]><html class="no-js ie lt-ie9 lt-ie8" lang="ru" dir="ltr"><![endif]-->
  <!--[if IE 8]><html class="no-js ie lt-ie9" lang="ru" dir="ltr"><![endif]-->
  <!--[if (gte IE 9)|(gt IEMobile 7)]><html class="no-js ie" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><![endif]-->
  <!--[if !IE]><!--><html class="no-js" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#"><!--<![endif]-->
<head>
  <meta charset="utf-8"/>
<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//cdn1.sobesednik.ru"/>
<link rel="dns-prefetch" href="//cdn2.sobesednik.ru"/>
<link rel="dns-prefetch" href="//cdn3.sobesednik.ru"/>
<!--[if IE 9]>
<link rel="prefetch" href="//cdn1.sobesednik.ru" />
<link rel="prefetch" href="//cdn2.sobesednik.ru" />
<link rel="prefetch" href="//cdn3.sobesednik.ru" />
<![endif]-->
<meta http-equiv="cleartype" content="on"/>
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab"/>
<!--vk.app--><script type="text/javascript" src="//vk.com/js/api/openapi.js?121"></script><script>VK.init({apiId:5162361,onlyWidgets:true});</script>
<!--/vk.app--><link rel="shortcut icon" href="http://sobesednik.ru/favicon.ico" type="image/vnd.microsoft.icon"/>
<meta name="HandheldFriendly" content="true"/>
<meta name="keywords" content="Ольга Свиблова, выставка Стерджеса, современное искусство, цензура, мракобесие"/>
<meta name="description" content="Искусствовед Ольга Свиблова поделилась с Sobesednik.ru своим мнением о восприятии современного искусства в России"/>
<link rel="amphtml" href="http://m.sobesednik.ru/kultura-i-tv/20161231-olga-sviblova-obnazhennoy-fakturoy-mir-ne-zavoyuesh"/>
<meta name="MobileOptimized" content="width"/>
<meta property="og:image" content="http://cdn3.sobesednik.ru/sites/default/files/complex_images/images/loginova_1.jpg"/>
<!--eski.mobi--><script>!function(a,b,c,d,e){function g(a,c,d,e){var f=b.getElementsByTagName("script")[0];e.src?a.src=e.src:e.innerHTML&&(a.innerHTML=e.innerHTML),a.id=c,a.setAttribute("class",d),f.parentNode.insertBefore(a,f)}a.Mobify={points:[+new Date]};var f=/((; )|#|&|^)mobify=(\d)/.exec(location.hash+"; "+b.cookie);if(f&&f[3]){if(!+f[3])return}else if(!c())return;b.write('<div id="eski-overlay" style="font-family:Helvetica-Light,Helvetica,Arial,sans-serif;font-weight:light;font-size:400%;line-height:100%;position:absolute;top:42%;left:0;right:0;text-align:center;color: #999;">\u0417\u0430\u0433\u0440\u0443\u0437\u043A\u0430...</div><plaintext style="display:none">'),setTimeout(function(){var c=a.Mobify=a.Mobify||{};c.capturing=!0;var f=b.createElement("script"),h=function(){var c=new Date;c.setTime(c.getTime()+18e5),b.cookie="mobify=0; expires="+c.toGMTString()+"; path=/",a.location=a.location.href};f.onload=function(){if(e){var a=b.createElement("script");if(a.onerror=h,"string"==typeof e)g(a,"main-executable","mobify",{src:e});else{var c="var main = "+e.toString()+"; main();";g(a,"main-executable","mobify",{innerHTML:c})}}},f.onerror=h,g(f,"mobify-js","mobify",{src:d})})}(window,document,function(){var ua=navigator.userAgent||navigator.vendor||window.opera,m=false;if(/mobi|phone|nokia|android|ipad/i.test(ua))m=true;if(/media\scenter|opera\smini/i.test(ua))m=false;return m;},"/eskimobi/eski.mobi.latest.js","/eskimobi/mobi.js");</script>
<!--/eski.mobi--><meta name="viewport" content="width=device-width"/>
<meta name="generator" content="Drupal 7 (http://drupal.org)"/>
<link rel="canonical" href="http://sobesednik.ru/kultura-i-tv/20161231-olga-sviblova-obnazhennoy-fakturoy-mir-ne-zavoyuesh"/>
<link rel="shortlink" href="http://sobesednik.ru/entity/517412"/>
<meta property="og:site_name" content="Собеседник.ру"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://sobesednik.ru/kultura-i-tv/20161231-olga-sviblova-obnazhennoy-fakturoy-mir-ne-zavoyuesh"/>
<meta property="og:title" content="Ольга Свиблова: Обнаженной фактурой мир не завоюешь"/>
  <title>Ольга Свиблова: Обнаженной фактурой мир не завоюешь | Собеседник.ру</title>
  <link type="text/css" rel="stylesheet" href="http://cdn2.sobesednik.ru/sites/default/files/cdn/css/http/css_WekgGeLPaFj21j1PNqUys-xsYN2xqS8amXMQ6i59KrM.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://cdn3.sobesednik.ru/sites/default/files/cdn/css/http/css_NV7EM92V597B86WFFhopDf3mlqf40_Swj11fiqJQNSY.css" media="all"/>
<link type="text/css" rel="stylesheet" href="http://cdn2.sobesednik.ru/sites/default/files/cdn/css/http/css_OCguOoMWPAqU1tlfgfPI3aTXkmbGhYNG7oTNpZT-EPs.css" media="all"/>

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://cdn1.sobesednik.ru/sites/default/files/cdn/css/http/css_NCwNJZcZ_l5VhJ9Q3XfAzBD-ql1qXED78PpLxnv4iT8.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://cdn3.sobesednik.ru/sites/default/files/cdn/css/http/css_UCs3E87XnoRus36XnjhoGYaKHCRZvhDPwp4Fu69dKQM.css" media="all"/>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script>window.jQuery||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")</script>
<script src="http://cdn3.sobesednik.ru/sites/default/files/js/js_PdiuypZMI8o81AYEdTHwjRslVPEF69JFzr7Y9sMWt4s.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script>window.jQuery.ui||document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")</script>
<script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_1ukIi0LHPuztgtF2O5Lp7COS6KaZXG1WHJWCagRCSXI.js"></script>
<script src="http://cdn2.sobesednik.ru/sites/default/files/js/js_BLxotNs2yt7YGlf9QRI9L9AMfdnkQfnN-_ADBTW3SiE.js"></script>
<script src="http://cdn2.sobesednik.ru/sites/default/files/js/js_lv1babcmZgWq6ZKk9Bx5Kf4GPaMVL_8pa84Lx5eSL_M.js"></script>
<script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_lYx23uw58IrdX3pb86U2AlnEVYFUbxHgya6a_YgEqD4.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create","UA-20958957-1",{"cookieDomain":"auto"});ga("require","displayfeatures");ga("send","pageview");setTimeout(function(){ga('send','event','New Visitor',location.pathname);},35000);</script>
<script src="http://cdn3.sobesednik.ru/sites/default/files/js/js_O1S3iSFBYPOIlzFwk65i-xTz42-3f1OlPFYizJ4qZdc.js"></script>
<script>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</script>
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/fd919701c1cdae7c84a78d09e1ee0580_0.js" async></script>
    <!-- hypercomments-dDe9gaQ11FOFW20B -->
</head>
<body class="html not-front not-logged-in page-entity page-entity- page-entity-517412 section-kultura-i-tv">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
    <div class="l-page">
  <header class="l-header" role="banner">
    <div class="l-topline">
        <div class="l-region l-region--topline">
    
<div id="block-sobesednik-currencies-sobesednik-currencies-block" class="block block--sobesednik-currencies block--sobesednik-currencies-sobesednik-currencies-block">
        <div class="block__content">
    

<div class="pt-sans-black-small-grey currency-output">
	<div class="arrow-same">EUR</div>
	<div class="euro">64.3</div>
	
	<div class="arrow-same">USD</div>
	<div class="usd">61</div>
</div>  </div>
</div>


<div id="block-block-5" class="block block--block block--block-5">
        <div class="block__content">
    <p><a class="cute login pt-sans-black-small-grey" href="/user">Вход</a></p>  </div>
</div>

  </div>
    </div>
	
    <div class="l-top-advertisements">
          <div class="l-region l-region--topadv">
    
<div id="block-sobesednik-advertising-a-100090-first" class="block block--sobesednik-advertising block--sobesednik-advertising-a-100090-first">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class=" ac-1000-90-first"><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <верх страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END-->
</center></div>  </div>
</div>


<div id="block-advert-adfox-poplavoktxt" class="block block--advert block--advert-adfox-poplavoktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Поплавок-->
<!--Расположение: Нижний_левый_угол-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hcm&amp;ps=xmt&amp;p2=fggt&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-advert-relapmaintxt" class="block block--advert block--advert-relapmaintxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=xb3Fz0vP1KZbfhkc"></script></div>  </div>
</div>

  </div>
    </div>
    <div id="sblock">
	<div class="l-logoarea">
      	<a href="/"><div class="logo-logo"></div></a>        <div class="l-region l-region--header">
    
<div id="block-views-exp-search-results-search-page" class="block block--views block--views-exp-search-results-search-page">
        <div class="block__content">
    <form class="views-exposed-form-search-results-search-page" action="/search" method="get" id="views-exposed-form-search-results-search-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-text-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                        <div class="views-widget">
          <div class="form-item form-type-textfield form-item-text">
 <input class="auto_submit form-text form-autocomplete" data-search-api-autocomplete-search="search_api_views_search_results" data-min-autocomplete-length="3" placeholder="Поиск..." type="text" id="edit-text" name="text" value="" size="30" maxlength="128"/><input type="hidden" id="edit-text-autocomplete" value="http://sobesednik.ru/index.php?q=search_api_autocomplete/search_api_views_search_results/body%20sobesednik_author_title%20source%20teaser%20title" disabled="disabled" class="autocomplete"/>
</div>
        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <input type="submit" id="edit-submit-search-results" name="" value="ок" class="form-submit"/>    </div>
      </div>
</div>
</div></form>  </div>
</div>


<div id="block-sobesednik-social-social-block-links" class="block block--sobesednik-social block--sobesednik-social-social-block-links">
        <div class="block__content">
        <!-- Generated by sobesednik_social module-->
	<div class="social-block-title">Следите</div>
	<div class="social-block-links">
<div data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="20" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons"></div>
	</div>  </div>
</div>

<nav id="block-system-main-menu" role="navigation" class="block block--system block--menu block--system-main-menu">
      
  <ul class="menu"><li class="first leaf element-1 mlid-694"><a href="/novosti-dnya" title="">Новости дня</a></li>
<li class="expanded element-2 mlid-695"><a href="/politika" title="">Политика</a><ul class="menu"><li class="first leaf mlid-696"><a href="/politika/news" title="">Новости</a></li>
<li class="last leaf mlid-697"><a href="/rassledovanie" title="">Расследования</a></li>
</ul></li>
<li class="leaf element-3 mlid-9146"><a href="/rubrics/dengi" title="">Деньги</a></li>
<li class="leaf element-4 mlid-698"><a href="/dmitriy-bykov" title="">Дмитрий Быков</a></li>
<li class="expanded element-5 mlid-699"><a href="/obshchestvo" title="">Общество</a><ul class="menu"><li class="first leaf mlid-700"><a href="/obshchestvo/news" title="">Новости</a></li>
<li class="leaf mlid-701"><a href="/proisshestviya" title="">Происшествия</a></li>
<li class="leaf mlid-702"><a href="/skandaly" title="">Скандалы</a></li>
<li class="leaf mlid-717"><a href="/sport" title="">Спорт</a></li>
<li class="last leaf mlid-2242"><a href="/photos" title="">Фотогалереи</a></li>
</ul></li>
<li class="expanded active-trail element-6 mlid-704"><a href="/kultura-i-tv" title="" class="active-trail">Культура</a><ul class="menu"><li class="first leaf mlid-705"><a href="/kultura-i-tv/news" title="">Новости</a></li>
<li class="leaf mlid-706"><a href="/shou-biznes" title="">Шоу-бизнес</a></li>
<li class="last leaf mlid-707"><a href="/today" title="">Афиша</a></li>
</ul></li>
<li class="expanded element-7 mlid-13476"><a href="/zdorove-i-dom" title="">Здоровье и дом</a><ul class="menu"><li class="first leaf mlid-708"><a href="/zdorove" title="">Здоровье</a></li>
<li class="leaf mlid-712"><a href="/dom-dachka" title="">Дом и дачка</a></li>
<li class="leaf mlid-710"><a href="/beauty" title="">Красота</a></li>
<li class="leaf mlid-711"><a href="/psychology" title="">Психология</a></li>
<li class="last leaf mlid-714"><a href="/recepti" title="">Рецепты</a></li>
</ul></li>
<li class="leaf element-8 mlid-715"><a href="/avto" title="">Авто</a></li>
<li class="leaf element-9 mlid-716"><a href="/nedvizhimost" title="">Недвижимость</a></li>
<li class="last leaf element-10 mlid-703"><a href="/turizm" title="">Путешествия</a></li>
</ul></nav>

<div id="block-block-2" class="block block--block block--block-2">
        <div class="block__content">
    <div class="placeholder_images-signin-wrapper"><a href="http://sobesednik.ru/sobes_press" class="placeholder_images-signin"></a><a href="http://sobesednik.ru/sobes_buy" class="placeholder_images-signbuy"></a></div>  </div>
</div>


<div id="block-advert-menu-tracktxt" class="block block--advert block--advert-menu-tracktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script>jQuery("#block-system-main-menu a").click(function(el){var text=this.text;jQuery.ajax({url:"/menutrack.php",data:"item="+this.text,})})</script></div>  </div>
</div>


<div id="block-sobesednik-header-clock" class="block block--sobesednik-header block--sobesednik-header-clock">
        <div class="block__content">
    <span id="digital_watch"></span><script>var monthNames=["января","февраля","марта","апреля","мая","июня","июля","августа","сентября","октября","ноября","декабря"];digitalWatch();function digitalWatch(){var date=new Date();var day=date.getDate();var month=monthNames[date.getMonth()];var hours=date.getHours();var minutes=date.getMinutes();if(hours<10)hours="0"+hours;if(minutes<10)minutes="0"+minutes;document.getElementById("digital_watch").innerHTML=day+" "+month+", "+hours+":"+minutes;setTimeout("digitalWatch()",1000*60);}</script>  </div>
</div>


<div id="block-views-tods-list" class="block block--views block--views-tods-list">
        <div class="block__content">
    <div class="view view-tods view-id-tods view-display-id-list view-dom-id-afdda29f420c6727ebce6d7051f0be5d">
            <div class="view-header">
      О чём говорят:    </div>
  
  
  
      <div class="view-content">
      <div class="item-list"><ul>  <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/novyy-god">Новый год</a></span>  </div></li>
  <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/sankcii">Санкции</a></span>  </div></li>
  <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/krushenie-samoleta-minoborony">Крушение самолета Минобороны</a></span>  </div></li>
  <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/putin">Путин</a></span>  </div></li>
  <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/doping-sharapova">Допинг-скандалы</a></span>  </div></li>
  <li class="views-row views-row-6 views-row-even views-row-last">  
  <div class="views-field views-field-name">        <span class="field-content"><a href="/theme-days/siriya">Сирия</a></span>  </div></li>
</ul></div>    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-advert-followmetxt" class="block block--advert block--advert-followmetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script charset="UTF-8" src="//cdn.sendpulse.com/js/push/fd919701c1cdae7c84a78d09e1ee0580_0.js" async></script>
<script type="text/javascript">setTimeout(function(){var fm_coordY=0;var fm_direction=0;var fm_block=0;jQuery(document).mousemove(function(e){if(fm_coordY>0){if(fm_coordY>e.pageY-jQuery(window).scrollTop()){fm_direction=1;}else{fm_direction=0;}}if(e.pageY<=5+jQuery(window).scrollTop()&&fm_direction&&!fm_block&&jQuery.cookie('fm_shown')==undefined){fm_block=1;yaCounter22657274.reachGoal('SHOW_POPUP_END')
jQuery('.subscribe_popup').show(300);if(jQuery.cookie('fm_shown')==undefined)jQuery.cookie('fm_shown','1',{expires:1,path:'/'});jQuery(".ui-widget-overlay").click(function(){jQuery("#fm_dialog").dialog("close")})}if(e.pageY>5+jQuery(window).scrollTop()&&!fm_direction&&fm_block){fm_block=0;}fm_coordY=e.pageY-jQuery(window).scrollTop();})},5000);</script>

<div class="subscribe_popup" style="display:none;">
	<div class="s_content">
	  <div class="s_title">
		Собеседник<span>.RU</span>
	  </div>
	  <div class="s_descr">
		Читайте самое важное
	  </div>
	  <div class="s_emailform">
		<div class="followmeform">
			<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 100% !important">
			<input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd">
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;">
				<div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text">
				  <p style="text-align: center;">Оставьте Ваш email, чтобы получать подборки наших новостей</p>
				</div>
			  </div>
			</div>
			<div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line">
			  <div style="text-align: center !important;padding: 5px !important;margin:20px;">
				<div style="display: inline-block;">
				  <div elemtype="sform-input" style="">
					<input placeholder="e-mail" class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="box-shadow: 3px 3px 5px #777 inset;border-radius:12px;padding: 15px !important;border-width: 0px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required">
				  </div>
				</div>
			  </div>
			  <div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;margin:20px;">
				<div style="display: inline-block;" elemtype="sform-button">
				  <button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 0px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button>
				</div>
			  </div>
			</div>
		  </div>
		  <script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang='ru'</script>
			</div>
		<div class="s_emailcancel">
		  <span class="cancel" onclick="jQuery('.subscribe_popup').hide(300);">X нет, спасибо</span>
		</div>
	  </div>
	  <div class="s_elem_title">
		Смотрите также:
	  </div>
	  <div class="s_else_elems">
		<script id="7xDvHd0dMKBaLBQU">if(window.relap)window.relap.ar('7xDvHd0dMKBaLBQU');</script>
	  </div>
	</div>
</div>

<style>.subscribe_popup{position:fixed;width:100%;height:100%;top:0;left:0;z-index:+999;background:url(/misc/xphoto_monkey.jpg.pagespeed.ic.Pj8XH7ZS8u.jpg) center;background-size:cover}.s_content{max-width:870px;margin:2% auto;text-align:center;color:#fff}.s_title{font-size:94px;color:#ce171c;text-shadow:#ccc 1px 0 , white 1px 1px , white 0 1px , white -1px 1px , white -1px 0 , white -1px -1px , white 0 -1px , white 1px -1px;margin-bottom:3%}.s_title span{color:#000}.s_descr{font-size:37px;margin-bottom:3%}.s_emailform{margin-bottom:3%}.s_elem_title{font-size:37px;margin-bottom:3%}.s_emailcancel span{cursor:pointer}.s_else_elems{background:rgba(255,255,255,.7);padding:10px;border-radius:5px}</style>

<div id="fm_dialog" style="display:none;text-align: center;min-width: 400px;min-height: 300px;padding-top: 34px;">
<h3>Подпишитесь на <span style="color:#DE0025;">Собеседник</span></h3>
<h4>в социальных сетях и будьте<br>в курсе свежих событий</h4><br>
	<div click="yaCounter22657274.reachGoal('CLICK_SOC_POPUP')" data-background-alpha="0.0" data-buttons-color="#FFFFFF" data-counter-background-color="#ffffff" data-share-counter-size="12" data-top-button="false" data-share-counter-type="disable" data-follow-ok="sobesedka" data-share-style="1" data-mode="follow" data-follow-vk="idsobesednik" data-like-text-enable="false" data-follow-tw="Sobesednik" data-mobile-view="true" data-icon-color="#ffffff" data-orientation="horizontal" data-text-color="#000000" data-share-shape="round-rectangle" data-sn-ids="fb.vk.tw.ok.gp." data-share-size="40" data-background-color="#ffffff" data-preview-mobile="false" data-mobile-sn-ids="fb.vk.tw.wh.ok.vb." data-pid="1510111" data-counter-background-alpha="1.0" data-follow-gp="116676352262413322111" data-following-enable="false" data-exclude-show-more="false" data-selection-enable="false" data-follow-fb="sobesednik" class="uptolike-buttons"></div>
	<div class="followmeform">
	<div id="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="width: 350px !important;"><input type="hidden" name="sform[hash]" value="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd"><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: none !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 14px !important;font-weight: normal !important;" elemtype="sform-text"><p style="text-align: center;">Укажите адрес вашей электронной почты и мы подготовим для Вас интересную новостную рассылку.</p></div></div></div><div class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Ваш email:</div><div elemtype="sform-input" style=""><input class="05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 300px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="yaCounter22657274.reachGoal('SUCCESS_SEND_EMAIL_POPUP');sform05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd._button(this);">Подписаться</button></div></div></div></div><script type="text/javascript" src="https://login.sendpulse.com/members/forms/user-form-js/ac/05e06d492b22e03fbf941822d6b148e773e47e3b198913fc6eb24c7bbf7432cd/c/1/" async></script><script type="text/javascript">var sform_lang='ru'</script>
	</div>
</div></div>  </div>
</div>

  </div>
	</div>
    </div>
  </header>
  
  <div class="l-below-header-ad">
        <div class="l-region l-region--belowheaderadv">
    
<div id="block-advert-admeta970txt" class="block block--advert block--advert-admeta970txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: под-меню-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div style="margin:0 auto;" id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=eco&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-views-carousel-header-carousel-top" class="block block--views block--views-carousel-header-carousel-top">
        <div class="block__content">
    <div class="view view-carousel-header view-id-carousel_header view-display-id-carousel_top view-dom-id-edce8f19c3493636ac9276a74cf2c7fc">
        
  
  
      <div class="view-content">
              <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20161231-anton-zarickiy-2017-y-kak-god-borby-s-bespomoshchnostyu"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20081201_gaf_rk34_027.jpg?itok=KaIDqA39" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/obshchestvo/20161231-anton-zarickiy-2017-y-kak-god-borby-s-bespomoshchnostyu">Антон Зарицкий: 2017-й как год борьбы с беспомощностью</a></span>  </div>  </div>
        <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20161231-v-novyy-god-moskve-poobeshchali-ottepel-shtorm-i-silnyy-vete"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20161206_gaf_rk39_030.jpg?itok=bIGf4Vhx" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/obshchestvo/20161231-v-novyy-god-moskve-poobeshchali-ottepel-shtorm-i-silnyy-vete">В Новый год Москве пообещали оттепель, шторм и сильный ветер</a></span>  </div>  </div>
    <div style="float:left;" class="views-row views-row-7 views-row-odd"><!--Turboroller--><script type="text/javascript" src="http://engine.turboroller.ru/Script?place=sobesednik.ru-8177"></script><!--<br>--></div>    <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/zdorove/20161230-shalnaya-petarda-probka-ot-shampanskogo-i-drugie-ugrozy-praz"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/maxresdefault_101.jpg?itok=zk-0KVDB" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/zdorove/20161230-shalnaya-petarda-probka-ot-shampanskogo-i-drugie-ugrozy-praz">Шальная петарда, пробка от шампанского и другие угрозы празднику</a></span>  </div>  </div>
        <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/krasota/20161230-uspet-do-novogo-goda-ekspress-sovety-vizazhista"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/shutterstock_518661430.jpg?itok=1lVNLdp4" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/krasota/20161230-uspet-do-novogo-goda-ekspress-sovety-vizazhista">Успеть до Нового года: экспресс-советы визажиста</a></span>  </div>  </div>
        <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20161231-stihi-na-zlobu-dnya-skandaly-goda-dlya-naroda"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/20161209_gaf_u40_932.jpg?itok=sP0KiQMY" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/shou-biznes-novosti-na-segodnya/20161231-stihi-na-zlobu-dnya-skandaly-goda-dlya-naroda">Стихи на злобу дня: Скандалы года – для народа</a></span>  </div>  </div>
      <div class="views-row views-row-8 views-row-even">
  <div class="views-field views-field-image">        <span class="field-content"><a href="http://sobesednik.ru/obshchestvo/20161107-top-10-naruchnyh-chasov-2016-goda"><img src="http://cdn2.sobesednik.ru/sites/default/files/watch80x60.jpg" width="160" height="120" alt=""></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="http://sobesednik.ru/obshchestvo/20161107-top-10-naruchnyh-chasov-2016-goda">Топ-10 наручных часов 2016 года</a></span>  </div>  </div>  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20161230-samye-neobychnye-novogodnie-priklyucheniya-rossiyskih-zvyozd"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x60/public/complex_images/images/votoalimag1.jpg?itok=Eaty4BLH" width="160" height="120" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/shou-biznes-novosti-na-segodnya/20161230-samye-neobychnye-novogodnie-priklyucheniya-rossiyskih-zvyozd">Самые необычные новогодние приключения российских звёзд</a></span>  </div>  </div>
<script>setutm("block--views-carousel-header-carousel-top","view-display-id-carousel_top");</script>    </div>
  
  
  
  
  
  
</div>  </div>
</div>

  </div>
  </div>
  <div class="l-main">
      <aside class="l-region l-region--sidebar-left">
    
<div id="block-views-blocks-front-important-left" class="block block--views block--views-blocks-front-important-left">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Важное</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-important_left view-dom-id-c8867b7d3b7ff08e56fc4640f3c269e9">
    
  
  
  
  
      <div class="view-content">
      		  <div class="views-row views-row-1 views-row-odd views-row-first entity-517402">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dom-i-dachka/20161231-kak-pravilno-vstrechat-god-ognennogo-petuha"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/shutterstock_494683774.jpg?itok=dtn30Ygq" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dom-i-dachka/20161231-kak-pravilno-vstrechat-god-ognennogo-petuha">Как правильно встречать год Огненного Петуха</a></span>  </div>	  </div>
			  <div class="views-row views-row-2 views-row-even entity-517470">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/proisshestviya/20161231-rasula-mirzaeva-izbili-i-obstrelyali-iz-travmaticheskogo-pis"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/bufer_obmena01_680.jpg?itok=E1D-b3SH" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/20161231-rasula-mirzaeva-izbili-i-obstrelyali-iz-travmaticheskogo-pis">Расула Мирзаева избили и обстреляли из травматического пистолета в Москве</a></span>  </div>	  </div>
			  <div class="views-row views-row-3 views-row-odd entity-517394">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/zdorove/20161230-5-prichin-ne-otkladyvat-vyzov-vracha-v-novogodnyuyu-noch"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20141020_gaf_rb12_029.jpg?itok=EQAVFl9r" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/zdorove/20161230-5-prichin-ne-otkladyvat-vyzov-vracha-v-novogodnyuyu-noch">5 причин не откладывать вызов врача в новогоднюю ночь</a></span>  </div>	  </div>
			  <div class="views-row views-row-4 views-row-even entity-517474">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20161231-v-novyy-god-moskve-poobeshchali-ottepel-shtorm-i-silnyy-vete"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20161206_gaf_rk39_030.jpg?itok=E0Cshm9g" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20161231-v-novyy-god-moskve-poobeshchali-ottepel-shtorm-i-silnyy-vete">В Новый год Москве пообещали оттепель, шторм и сильный ветер</a></span>  </div>	  </div>
			  <div class="views-row views-row-5 views-row-odd entity-517342">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/kultura-i-tv/20161229-telegid-chto-pokazhut-na-tv-v-novyy-god"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/_lee0053.jpg?itok=eMW0Kb8_" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20161229-telegid-chto-pokazhut-na-tv-v-novyy-god">Телегид: что покажут на ТВ в Новый год</a></span>  </div>	  </div>
			  <div class="views-row views-row-6 views-row-even entity-517393">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/politika/20161230-leonid-radzihovskiy-eshchyo-by-otklyuchili-kanalizaciyu-v-po"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/posol.jpg?itok=B8Ykk13z" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/politika/20161230-leonid-radzihovskiy-eshchyo-by-otklyuchili-kanalizaciyu-v-po">Леонид Радзиховский: Ещё бы отключили канализацию в посольстве США</a></span>  </div>	  </div>
			  <div class="views-row views-row-7 views-row-odd entity-517356">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/sport/20161230-elena-isinbaeva-stereotip-o-rossii-budet-razrushen"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/foto_peryan_img_3338.jpg?itok=yF_HEDkj" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/sport/20161230-elena-isinbaeva-stereotip-o-rossii-budet-razrushen">Елена Исинбаева: Стереотип о России будет разрушен</a></span>  </div>	  </div>
			  <div class="views-row views-row-8 views-row-even entity-517320">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/obshchestvo/20161229-posadki-goda-chem-zakonchatsya-samye-gromkie-ugolovnye-dela"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/shutterstock_521381362.jpg?itok=g1p5qLOn" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20161229-posadki-goda-chem-zakonchatsya-samye-gromkie-ugolovnye-dela">Посадки года: чем закончатся самые громкие уголовные дела 2016-го</a></span>  </div>	  </div>
			  <div class="views-row views-row-9 views-row-odd entity-517273">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/dmitriy-bykov/20161228-ivan-urgant-v-budushchem-godu-televizor-nachnet-smotret-nas"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/audi_13416-1.jpg?itok=eyO8dShz" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/dmitriy-bykov/20161228-ivan-urgant-v-budushchem-godu-televizor-nachnet-smotret-nas">Иван Ургант: В будущем году телевизор начнет смотреть нас</a></span>  </div>	  </div>
			  <div class="views-row views-row-10 views-row-even views-row-last entity-517261">
	      
  <div class="views-field views-field-image-1">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20161228-v-novyy-god-pugacheva-nakormit-zhvaneckogo-pelmenyami"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/hqdefault1_9.jpg?itok=h3iw6-38" width="200" height="150" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20161228-v-novyy-god-pugacheva-nakormit-zhvaneckogo-pelmenyami">В Новый год Пугачева накормит Жванецкого пельменями</a></span>  </div>	  </div>
	    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-c8867b7d3b7ff08e56fc4640f3c269e9","view-display-id-important_left");</script>
<script>excluderows("view-dom-id-c8867b7d3b7ff08e56fc4640f3c269e9")</script>
  </div>
</div>


<div id="block-views-blocks-front-novosti" class="block block--views block--views-blocks-front-novosti">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Главные новости</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-novosti view-dom-id-83676da6666b929579a1a29550b84ada">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;20:03&rsqb;</span> <a href="/kultura-i-tv/20161231-olga-sviblova-obnazhennoy-fakturoy-mir-ne-zavoyuesh" class="active">Ольга Свиблова: Обнаженной фактурой мир не завоюешь</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:23&rsqb;</span> <a href="/obshchestvo/20161231-dvoih-napavshih-na-sotrudnikov-rosgvardiyu-otpravil-pod-ares">Двоих напавших на сотрудников Росгвардии отправил под арест суд</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;16:06&rsqb;</span> <a href="/proisshestviya/20161231-na-mesto-krupnogo-pozhara-na-severo-vostoke-moskvy-pribyli-e">На место крупного пожара на северо-востоке Москвы прибыли эксперты</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;15:56&rsqb;</span> <a href="/proisshestviya/20161231-boy-rasula-mirzaeva-otmenili-posle-ego-operacii">Бой Расула Мирзаева отменили после его операции</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;13:06&rsqb;</span> <a href="/zdorove/20161231-kak-prazdnovat-chtoby-ne-spitsya">Как праздновать, чтобы не спиться</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;12:43&rsqb;</span> <a href="/proisshestviya/20161231-pozhar-v-poliklinike-na-severo-zapade-moskvy-potushili-bez-e">Пожар в поликлинике на северо-западе Москвы потушили без эвакуации</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;11:08&rsqb;</span> <a href="/shou-biznes-novosti-na-segodnya/20161231-stihi-na-zlobu-dnya-skandaly-goda-dlya-naroda">Стихи на злобу дня: Скандалы года – для народа</a></span>  </span>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <span class="views-field views-field-title">        <span class="field-content"><span class="grey-caption">&lsqb;00:02&rsqb;</span> <a href="/obshchestvo/20161231-anton-zarickiy-2017-y-kak-god-borby-s-bespomoshchnostyu">Антон Зарицкий: 2017-й как год борьбы с беспомощностью</a></span>  </span>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <a href="http://sobesednik.ru/novosti-dnya">Другие новости</a>    </div>
  
  
</div><script>setutm("view-dom-id-83676da6666b929579a1a29550b84ada","view-display-id-novosti");jQuery(".view-display-id-novosti").mCustomScrollbar({theme:"dark-thick",scrollButtons:{enable:true,scrollAmount:400,scrollType:"stepped"}});</script>
  </div>
</div>


<div id="block-advert-ad-test-1txt" class="block block--advert block--advert-ad-test-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_2-й_экран-->
<!-- AdFox Asynchronous code START__ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=hhv&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- AdFox Asynchronous code END__ --></div>  </div>
</div>


<div id="block-views-blocks-front-interview" class="block block--views block--views-blocks-front-interview">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Интервью</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-interview view-dom-id-6fa0403e2b765bb665e7366f15acd2e3">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/dmitriy-bykov/20161220-andrey-makarevich-gadosti-pro-menya-ishodili-ne-iz-kremlya"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20001110_gaf_rs56_197.jpg?itok=wxdOwogC" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/dmitriy-bykov/20161220-andrey-makarevich-gadosti-pro-menya-ishodili-ne-iz-kremlya">Андрей Макаревич: Гадости про меня исходили не из Кремля</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20161223-olga-zarubina-na-modnom-prigovore-menya-izurodovali"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/zarubina-shahanova.jpg?itok=4tokHrsy" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20161223-olga-zarubina-na-modnom-prigovore-menya-izurodovali">Ольга Зарубина: На &quot;Модном приговоре&quot; меня изуродовали!</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20161226-stas-sadalskiy-krome-naglosti-v-galkine-nichego-net"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/luchshevseh1.jpg?itok=hToD65AO" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/shou-biznes-novosti-na-segodnya/20161226-stas-sadalskiy-krome-naglosti-v-galkine-nichego-net">Стас Садальский: Кроме наглости, в Галкине ничего нет!</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-6fa0403e2b765bb665e7366f15acd2e3","view-display-id-interview");</script>
  </div>
</div>


<div id="block-views-blocks-front-block-2" class="block block--views block--views-blocks-front-block-2">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Только в &quot;Собеседнике&quot;</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_2 view-dom-id-26b49708148eb3d47a4e04043f2194dc">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/rassledovanie/20161221-kak-semya-glavy-minpromtorga-zarabatyvaet-na-zdorove-detey"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/img_2462.jpg?itok=J1ZqQJqz" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/rassledovanie/20161221-kak-semya-glavy-minpromtorga-zarabatyvaet-na-zdorove-detey">Как семья главы Минпромторга зарабатывает на здоровье детей</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/rassledovanie/20161221-kak-semya-glavy-minpromtorga-zarabatyvaet-na-zdorove-detey">Какое отношение жена министра Дениса Мантурова имеет к «чудо-аппарату» за полмиллиона рублей, узнал Sobesednik.ru</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20161226-blizkiy-drug-vyacheslava-shalevicha-ego-ubili-odnim-roscherk"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/15697645_10154815275993744_2334201819109678716_n.jpg?itok=3u1E9jZ3" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/kultura-i-tv/20161226-blizkiy-drug-vyacheslava-shalevicha-ego-ubili-odnim-roscherk">Близкий друг Вячеслава Шалевича: Его убили одним росчерком пера!</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/kultura-i-tv/20161226-blizkiy-drug-vyacheslava-shalevicha-ego-ubili-odnim-roscherk">Перед смертью у Вячеслава Шалевича отняли дело всей его жизни, рассказал Sobesednik.ru друг умершего артиста</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20161226-deparde-suditsya-s-eks-glavoy-firmy-obsluzhivavshey-polety-p"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/depardie_0.jpg?itok=zCdLiGp2" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20161226-deparde-suditsya-s-eks-glavoy-firmy-obsluzhivavshey-polety-p">Депардье судится с экс-главой фирмы, обслуживавшей полеты Путина</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/obshchestvo/20161226-deparde-suditsya-s-eks-glavoy-firmy-obsluzhivavshey-polety-p">Жерар Депардье судится с бизнесвумен, выполнявшей госзаказы, в том числе от Управделами президента, выяснил Sobesednik.ru</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-26b49708148eb3d47a4e04043f2194dc","view-display-id-block_2");</script>
  </div>
</div>


<div id="block-advert-ad-test-2txt" class="block block--advert block--advert-ad-test-2txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_интервью-->
<!-- AdFox Asynchronous code START__ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=hoc&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- AdFox Asynchronous code END__ --></div>  </div>
</div>


<div id="block-views-blocks-front-block-4" class="block block--views block--views-blocks-front-block-4">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Страсти во власти</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_4 view-dom-id-76278b78c2395b0207aeb4b41ea6259b">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20161222-vladimir-milov-o-liberale-putine-on-delaet-tolko-to-chto-emu"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/pp_6.jpg?itok=Ao81Z0Zk" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20161222-vladimir-milov-o-liberale-putine-on-delaet-tolko-to-chto-emu">Владимир Милов о &quot;либерале&quot; Путине: Он делает только то, что ему выгодно</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/politika/20161222-vladimir-milov-o-liberale-putine-on-delaet-tolko-to-chto-emu">Sobesednik.ru обсудил с Владимиром Миловым заявление Дмитрия Пескова об «абсолютном либерализме» президента Путина</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/politika/20161224-dmitriy-gudkov-pobedit-politicheskih-dinozavrov-ne-kruto-d"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/putin_70.jpg?itok=ZG1mN6Sl" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/politika/20161224-dmitriy-gudkov-pobedit-politicheskih-dinozavrov-ne-kruto-d">Дмитрий Гудков: Победить политических динозавров – не круто для Путина</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/politika/20161224-dmitriy-gudkov-pobedit-politicheskih-dinozavrov-ne-kruto-d">Дмитрий Гудков оценил шансы Алексея Навального на участие в президентских выборах и победу над Владимиром Путиным</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/dengi/20161224-evgeniy-yasin-ekonomika-podnimaetsya-ne-vidno"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/complex_images/images/evgeniy_yasin_rl_20_0_0_0_0_0_0_1.jpg?itok=5vMOPPNr" width="80" height="80" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/dengi/20161224-evgeniy-yasin-ekonomika-podnimaetsya-ne-vidno">Евгений Ясин: Экономика поднимается? Не видно</a></span>  </span>  
  <div class="views-field views-field-teaser">        <span class="field-content"><a href="http://sobesednik.ru/dengi/20161224-evgeniy-yasin-ekonomika-podnimaetsya-ne-vidno">Колумнист Sobesednik.ru Евгений Ясин – об отсутствии стабилизации в российской экономике, объявленной Медведевым</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-76278b78c2395b0207aeb4b41ea6259b","view-display-id-block_4");</script>
  </div>
</div>


<div id="block-views-blocks-front-side-columnists" class="block block--views block--views-blocks-front-side-columnists">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Колумнисты</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-side_columnists view-dom-id-7dd513909614e09f0849dec16d9601f4">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/politika/20161228-nadezhda-guzheva-pchely-protiv-meda-ili-deputaty-protiv-seby"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/psgpg.png?itok=Pqn9YihK" width="80" height="80" alt="Гужева Надежда" title="Гужева Надежда"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/authors/guzheva-nadezhda">Гужева Надежда</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/politika/20161228-nadezhda-guzheva-pchely-protiv-meda-ili-deputaty-protiv-seby">Пчелы против меда, или Депутаты против себя</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/kultura-i-tv/20161223-vladimir-kara-murza-st-opustilis-nizhe-plintusa"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/tmadjgai.png?itok=4xKbBr-v" width="80" height="80" alt="Кара-Мурза-ст. Владимир" title="Кара-Мурза-ст. Владимир"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/sobesednik-person/475">Кара-Мурза-ст. Владимир</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/kultura-i-tv/20161223-vladimir-kara-murza-st-opustilis-nizhe-plintusa">Опустились ниже плинтуса</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    
  
  <div class="views-field views-field-sobesednik-author-id">        <div class="columnist-data-sidebar">
	
        <div class="image">
		<a href="/politika/20161226-mihail-osokin-domostroy-pochti-vernuli-zhdem-krepostnoe-pr"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/80x80/public/sobesednik_person/images/osokin_mihail.png?itok=4mKZrxbO" width="80" height="80" alt="Осокин Михаил" title="Осокин Михаил"/></a>
	</div>
	<div class="name pt-sans-black-bold">
		<a href="/author/20160310-osokin-mihail">Осокин Михаил</a>
	</div>
</div>  </div>  
  <div class="views-field views-field-field-alt-title">        <div class="field-content"><a href="http://sobesednik.ru/politika/20161226-mihail-osokin-domostroy-pochti-vernuli-zhdem-krepostnoe-pr">Домострой почти вернули – ждем крепостное право</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-7dd513909614e09f0849dec16d9601f4","view-display-id-side_columnists");</script>
  </div>
</div>


<div id="block-views-content-media-block-1" class="block block--views block--views-content-media-block-1">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Галерея</h2>
	</div>
      <div class="block__content">
    <div class="view view-content-media view-id-content_media view-display-id-block_1 view-dom-id-ba1ee3ad972cf90af47bea08f7bbfe01">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-image">        <span class="field-content"><a href="/photo-gallery/20161229-10-samyh-gromkih-citat-goda"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/medium/public/complex_images/images/20161220_gaf_rk70_004.jpg?itok=27fc9FkW" alt=""/></a></span>  </div>  
  <div class="views-field views-field-title">        <span class="field-content pt-serif-normal"><a href="http://sobesednik.ru/photo-gallery/20161229-10-samyh-gromkih-citat-goda">10 самых громких цитат года</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>
</div>


<div id="block-views-blocks-front-block-6" class="block block--views block--views-blocks-front-block-6">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">На посошок</h2>
	</div>
      <div class="block__content">
    <div class="view view-blocks-front view-id-blocks_front view-display-id-block_6 view-dom-id-7728d039d1f10a90cbd47dced2dc4bd2">
    
  
  
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/avto/20161225-aleksandr-pikulenko-vrednye-privychki-i-gaishniki"><img src="http://cdn2.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/20140215_gaf_ru04_001.jpg?itok=bBt3FQM1" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/avto/20161225-aleksandr-pikulenko-vrednye-privychki-i-gaishniki">Александр Пикуленко: Вредные привычки и гаишники</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20161225-signalom-iz-za-predelov-mlechnogo-puti-zainteresovalos-fbr"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/ringo_chiu.jpg?itok=18UCPzZV" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/obshchestvo/20161225-signalom-iz-za-predelov-mlechnogo-puti-zainteresovalos-fbr">Сигналом из-за пределов Млечного Пути заинтересовалось ФБР</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <span class="views-field views-field-image">        <span class="field-content"><a href="/proisshestviya/20161229-zhenshchina-ukrala-elku-u-pensionerki-ostaviv-sled-ot-igrush"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/thumbnail/public/complex_images/images/djt4w9_jjxg.jpg?itok=DIYlRvLo" alt=""/></a></span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/proisshestviya/20161229-zhenshchina-ukrala-elku-u-pensionerki-ostaviv-sled-ot-igrush">Москвичка украла елку у пенсионерки, оставив &quot;след&quot; от игрушек</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div><script>setutm("view-dom-id-7728d039d1f10a90cbd47dced2dc4bd2","view-display-id-block_6");</script>
  </div>
</div>


<div id="block-sobesednik-stuff-right-sbar-press-release" class="block block--sobesednik-stuff block--sobesednik-stuff-right-sbar-press-release">
        <div class="block__content">
    	<div class="block-title-outer-wrapper press-release">
		<div class="block__title pt-serif-block-title"><a href="/press-relizy">Пресс-релизы</a></div>
	</div>
	<div class=block--sobesednik-advertising><!--  AdRiver code START. Type:extension Site: sob BN:1 -->
<script type="text/javascript">(function(L){if(typeof(ar_cn)=="undefined")ar_cn=1;var S='setTimeout(function(e){if(!self.CgiHref){document.close();e=parent.document.getElementById("ar_container_"+ar_bnum);e.parentNode.removeChild(e);}},3000);',j=' type="text/javascript"',t=0,D=document,n=ar_cn;L=''+('https:'==document.location.protocol?'https:':'http:')+''+L+escape(D.referrer||'unknown')+'&rnd='+Math.round(Math.random()*999999999);function _(){if(t++<100){var F=D.getElementById('ar_container_'+n);if(F){try{var d=F.contentDocument||(window.ActiveXObject&&window.frames['ar_container_'+n].document);if(d){d.write('<sc'+'ript'+j+'>var ar_bnum='+n+';'+S+'<\/sc'+'ript><sc'+'ript'+j+' src="'+L+'"><\/sc'+'ript>');t=0}else setTimeout(_,100);}catch(e){try{F.src="javascript:{document.write('<sc'+'ript"+j+">var ar_bnum="+n+"; document.domain=\""+D.domain+"\";"+S+"<\/sc'+'ript>');document.write('<sc'+'ript"+j+" src=\""+L+"\"><\/sc'+'ript>');}";return}catch(E){}}}else setTimeout(_,100);}}D.write('<div style="visibility:hidden;height:0px;left:-1000px;position:absolute;"><iframe id="ar_container_'+ar_cn+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div><div id="ad_ph_'+ar_cn+'" style="display:none;"><\/div>');_();ar_cn++;})('//ad.adriver.ru/cgi-bin/erle.cgi?sid=214983&bn=1&target=top&bt=43&pz=0&tail256=');</script>
<!--  AdRiver code END  --></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-sca-i-wsscc-publikuyut-sovmestnoe-issledovanie-o-znachenii-g">SCA и WSSCC публикуют совместное исследование о значении гигиены в мире</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161026-pod-kryshey-doma-iz-kleenogo-brusa">Под крышей дома из клееного бруса</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20161004-kompaniya-sca-provodit-vtoruyu-globalnuyu-nedelyu-bezopasnos">Компания SCA проводит вторую глобальную неделю безопасности для продвижения принципа "Безопасность прежде всего"</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20160930-specialnye-predlozheniya-dlya-klientov-skoda-v-sentyabre">Специальные предложения для клиентов ŠKODA в сентябре</a></div></div><div class="element pt-sans-black-normal"><div class="title"><a href="/press-relizy/20160930-obnovlennyy-ventus">Обновленный Вентус!</a></div></div>  </div>
</div>

  </aside>
    <div class="l-content" role="main">
 
	  
	              
	        
	  
<div id="block-advert-uptoliketxt" class="block block--advert block--advert-uptoliketxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><script rel="uptolike">(function(w,doc){if(!w.__utlWdgt){w.__utlWdgt=true;var d=doc,s=d.createElement('script'),g='getElementsByTagName';s.type='text/javascript';s.charset='UTF-8';s.async=true;s.src=('https:'==w.location.protocol?'https':'http')+'://w.uptolike.com/widgets/v1/uptolike.js';var h=d[g]('body')[0];h.appendChild(s);}})(window,document);</script></div>  </div>
</div>




<div class="sobesednik-content entity-sobesednik-content sobesednik-content-article clearfix">

<div class="block-title-outer-wrapper rubric-943">
	<div class="block__title pt-serif-block-title">
		<a class="pt-serif-block-title" href="/kultura-i-tv">
			Культура и ТВ		</a>
	</div>
</div>


	<div class="meta grey-caption margin-bottom-10">
					<div class="source">Источник: <a target="_blank" href="/search?text=«Собеседник» №47-2016">«Собеседник» №47-2016</a></div>
				<span class="date">20:03, 31 Декабря 2016</span>
		<span class="print"><span class="print_html"><a href="http://sobesednik.ru/print/kultura-i-tv/20161231-olga-sviblova-obnazhennoy-fakturoy-mir-ne-zavoyuesh" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon" src="http://cdn1.sobesednik.ru/sites/all/modules/contrib/print/icons/print_icon.png" width="16px" height="16px" alt="Версия для печати" title="Версия для печати"/></a></span></span>
	</div>
    <h1 class="pt-sans-title-big margin-bottom-10">
       Ольга Свиблова: Обнаженной фактурой мир не завоюешь    </h1>




  <div class="content pt-serif-normal">
	<div class="image-wrapper element-0">
	<div class="image">
		<img src="http://cdn3.sobesednik.ru/sites/default/files/styles/420x315/public/complex_images/images/loginova_1.jpg?itok=IY-FaE1O" width="420" height="315" alt="Ольга Свиблова" title="Ольга Свиблова"/>
	</div>
	<div class="text grey-border-top grey-border-bottom">
		<div class="description pt-sans-black-small">Ольга Свиблова</div>
		<div class="source pt-sans-grey-small-italic">Фото: Наталья Логинова</div>
	</div>
</div>
	

<div class="directadvert-in-entity">
	</div>
	<div class="body _ga1_on_" id="content">
				<p>Искусствовед Ольга Свиблова поделилась с Sobesednik.ru своим мнением о восприятии современного искусства в России.</p><p>Десятая по счету Премия Кандинского – главная премия в области современного искусства – чуть было не закончилась скандалом: как и недавнюю выставку американского фотохудожника Стёрджеса, одного из номинантов премии, а следом и организаторов обвинили в пропаганде педофилии.</p><p>Питерский художник Александр Шишкин-Хокусай представил на Премию Кандинского свою работу «Практика взросления» с обнаженными девочками, заставив все тех же общественных активистов возбудиться: а не повод ли это для новой разборки в борьбе за чистоту и нравственность в искусстве? К счастью, к арт-премии грязь не прилипла.</p><p>– Я скандала не вижу, – прокомментировала эту историю Sobesednik.ru искусствовед, директор Мультимедиа Арт музея, член жюри Премии Кандинского Ольга Свиблова. – То же самое было с выставкой Стёрджеса. Я тогда намеренно отказывалась от любых комментариев по простой причине: нет темы для разговора. Хулиганы и вандалы пришли и всё это устроили. Попали в полицию, получили то, что положено по закону за вандализм и хулиганство. А сами работы этого фотографа мне, например, неинтересны. Они манерны, вторичны, даже провокативности нет. Как и у Шишкина. Вот победитель в номинации «Проект года» Андрей Кузькин мне интересен. У него были и есть потрясающие перфомансы. Например, когда месил бетон. Гениально. Потому что жить – это месить бетон: боль, страдания, риск... Работы Кузькина наполнены и силой, и смыслом. Были и другие авторы, интересные для меня – немало.</p><p><strong>– То есть премию пытались втянуть в скандал – не удалось?</strong></p><p>– Страсть втянуть кого-то в скандал – она, видимо, в природе человека. В отдельных случаях это нарочное привлечение внимания. Но я лично эту стратегию не люблю, мне кажется, она давно устарела. Искусство – это поиск все-таки нового взгляда на мир. Обнаженной фактурой мир не завоюешь. Премия Кандинского прекрасна тем – вы это верно заметили, – что в скандалы не втягивается. Она была и остается премией достоинства и профессионального качества. А скандалы быстро затухают, как любой костер.</p><p><strong>– В этом году премию вручали в десятый раз – юбилей. В чем главное отличие от предыдущих девяти лет?</strong></p><p>– Главный вывод: в стране есть искусство. Очень много молодых художников. Это важно. Если в стране есть креативная энергия, значит, мы можем в будущее смотреть как минимум с интересом и оптимизмом.</p><p><p><div class="wsame-material"><a target="_blank" href="/kultura-i-tv/20161216-organizatory-vystavki-kandinskogo-davka-u-nas-vse-bolee-kult"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/hqdefault_78.jpg?itok=XF4tvnjD" width="240" height="160" alt="В «Центре искусств. Москва» открывается выставка, посвященная 150-летию художника Василия Кандинского" title="В «Центре искусств. Москва» открывается выставка, посвященная 150-летию художника Василия Кандинского"/></div><div class="addition-title">Организаторы выставки Кандинского: Давка? У нас все более культурно</div><div class="addition-teaser">Sobesednik.ru узнал, как на выставке Кандинского предупредят давку, нередкую в последнее время на таких мероприятиях&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p><p><div class="wsame-material"><a target="_blank" href="/kultura-i-tv/20161118-kompot-iz-sovremennogo-iskusstva-o-vystavke-aktualnaya-rossi"><div class="addition-cover"><span class="addition-moretext">читайте также:</span><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/240x160/public/complex_images/images/frnefkmyfz.jpg?itok=XlMTFkle" width="240" height="160" alt="На открытии присутствовал министр культуры Владимир Мединский" title="На открытии присутствовал министр культуры Владимир Мединский"/></div><div class="addition-title">Компот из современного искусства: о выставке "Актуальная Россия"</div><div class="addition-teaser">Зачем Владимир Мединский пытается развенчать миф о своей неприязни к современному искусству, разбирался Sobesednik.ru&nbsp;<span class="addition-arrows">&#187;</span></div></a></div></p></p>			<sjdiv id="SlickJumpNativeAds-cuiwclp88"></sjdiv>
							</div>
		<div class=block--sobesednik-advertising-borderless><div id="inpage_VI-162555-0-135216220"></div>
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Context.AdvManager.render({blockId:"VI-162555-0",renderTo:'inpage_VI-162555-0-135216220',inpage:{slide:true,visibleAfterInit:false,adFoxUrl:"//ads.adfox.ru/177176/getCode?pp=i&ps=xmt&p2=fixo&pfc=a&pfb=a&plp=a&pli=a&pop=a&puid1=&fmt=1&pr="+pr,insertAfter:'undefined',insertPosition:'0'},},function callback(params){});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.type="text/javascript";s.src="//an.yandex.ru/system/context.js";s.async=true;t.parentNode.insertBefore(s,t);})(this,this.document,"yandexContextAsyncCallbacks");</script></div>		
	
	
  </div>
	
						<div class="share-line" id="anchor">
				<script type="text/javascript">(function(){if(window.pluso)if(typeof window.pluso.start=="function")return;if(window.ifpluso==undefined){window.ifpluso=1;var d=document,s=d.createElement('script'),g='getElementsByTagName';s.type='text/javascript';s.charset='UTF-8';s.async=true;s.src=('https:'==window.location.protocol?'https':'http')+'://share.pluso.ru/pluso-like.js';var h=d[g]('body')[0];h.appendChild(s);}})();</script>

<div class="bordered"><span>поделиться &rarr;</span> <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div></div>
<script type="text/javascript">var plusodiv;if(!plusodiv)jQuery(".body>p:nth-child(2)").prepend('<div class="bordered"><span>поделиться &rarr;</span> <div class="pluso" data-background="none;" data-options="small,square,line,horizontal,nocounter,sepcounter=1,theme=14" data-services="odnoklassniki,vkontakte,facebook,twitter,google,moimir,livejournal" data-user="1798829209"></div></div></p><p>');plusodiv=true;</script>			</div>
		  	<div class="authors-line bottom pt-serif-normal text-right padding-bottom-30 visited-black">
		<div class="author pt-serif-bold"><a href="/authors/kataeva-viktoriya">Катаева Виктория</a></div>	</div>
	<div style="clear:both;"></div>
					    <div class="hypercomments">
	        <div id="hypercomments_widget"></div>
							<script type="text/javascript">_hcwp=window._hcwp||[];_hcwp.push({widget:"Stream",widget_id:84294});(function(){if("HC_LOAD_INIT"in window)return;HC_LOAD_INIT=true;var lang=(navigator.language||navigator.systemLanguage||navigator.userLanguage||"en").substr(0,2).toLowerCase();var hcc=document.createElement("script");hcc.type="text/javascript";hcc.async=true;hcc.src=("https:"==document.location.protocol?"https":"http")+"://w.hypercomments.com/widget/hc/84294/"+lang+"/widget.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(hcc,s.nextSibling);})();</script>	    </div>
				<div class=block--sobesednik-advertising><div id="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="width: 600px !important;background-color: #f1f1ee !important;border-style: solid !important;border-width: 1px !important;border-color: #ada7b3 !important;border-radius: 5px !important;"><style>.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line p,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h1,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h2,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h3,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h4,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h5,.2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line h6{margin:0!important;color:inherit!important;font:inherit!important}</style><input type="hidden" name="sform[hash]" value="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c"><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;border-radius: 4px 4px 0px 0px !important;"><div style="display: inline-block !important;vertical-align: top !important;word-wrap: break-word !important;text-align: center !important;color: #423200 !important;width: 100% !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 24px !important;font-weight: normal !important;" elemtype="sform-text"><h3>Подписаться на новости</h3></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;"><div style="display: inline-block;"><div elemtype="sform-label" style="margin-bottom: 5px;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: bold !important;color: #B2B2B2 !important;text-align: left !important;">Введите Ваш email:</div><div elemtype="sform-input" style=""><input class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_email" style="padding: 5px !important;border-width: 1px !important;border-style: solid !important;border-color: #eeeeee !important;width: 450px !important;text-align: center !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif; !important;font-size: 12px !important;font-weight: normal !important;color: #666 !important;" placeholder="example@yandex.ru" maxlength="255" name="sform[email]" type="email" required="required"></div></div></div></div><div class="2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c_form_line"><div style="text-align: center !important;padding: 5px !important;padding-top: 5px !important;padding-bottom: 5px !important;"><div style="display: inline-block;" elemtype="sform-button"><button id="button2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="text-decoration: none; border-style: solid; text-align: center; border-collapse:inherit;background: linear-gradient(#f97779, #ce2424) repeat scroll 0 0 rgba(0, 0, 0, 0);border-color: #be2424 #be2424 #bd2524;border-image: none;border-style: solid;border-width: 1px 1px 3px;box-shadow: 0 0 0 1px #e67e7b inset;color: #fff;text-shadow: 0 1px 0 #bd2524;color: #FFFFFF !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;font-size: 22px !important;font-weight: normal !important;background-color: #B2B2B2 !important;border-radius: 5px !important;width: 250px !important;height: 40px !important;cursor: pointer;border-width: 1px;border-style: solid;padding: 5px;" onclick="sform2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c._button(this);">Подписаться</button></div></div></div><div id="_plain_message2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c" style="display:none;"></div><div><div style="display: inline-block !important;text-align: center !important;width: 100% !important;font-size: 12px !important;font-family: Arial,'Helvetica Neue',Helvetica,sans-serif !important;color='#2A6496' !important;padding: 10px !important;font-weight:normal !important;border-radius: 0px 0px 4px 4px  !important;" elemtype="sform-text"><a href="https://sendpulse.com/?rg=4&uid=628282"><img src="https://cdn.sendpulse.com/img/logoimage.png" alt="email рассылки" style="width:100px"></a></div></div></div><script type="text/javascript" src="https://fast.sendpulse.com/members/forms/user-form-js/ac/2645b76a00a05bcc576f2e3d4fea8b3b83b9d471078ab8dd0f7b981206ad641c/c/1/"></script><script type="text/javascript">var sform_lang='ru'</script></div>  
  <div align="center"><br/><div class=block--sobesednik-advertising><!-- /52555387/sobesednik.ru_468x60 -->
<div>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/52555387/sobesednik.ru_468x60',[468,60],'div-gpt-ad-1466683170724-0').addService(googletag.pubads());googletag.enableServices();});</script>
</div>
<div id='div-gpt-ad-1466683170724-0' style='height:60px; width:468px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466683170724-0');});</script>
</div></div></div>
  <hr>

	

</div>

<div id="block-sobesednik-popular-popular-content" class="block block--sobesednik-popular block--sobesednik-popular-popular-content">
	<div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Выбор читателей</h2>
	</div>
	<div class="block__content">
		<div class=block--sobesednik-advertising-borderless><script id="2UBACZdW3Sfdj4-P">if(window.relap)window.relap.ar('2UBACZdW3Sfdj4-P');</script></div>
	</div>
</div><div style="clear:both;"></div>
<div id="advark_div"></div>

<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-640х100_1"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: под_статьёй-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=ewpm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>
<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->

<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-mirtesen"><div id="smi2adblock_77975"><a href="http://advert.mirtesen.ru/">Новости advert.mirtesen.ru</a></div>
<script type="text/javascript" charset="utf-8">(function(){var sc=document.createElement('script');sc.type='text/javascript';sc.async=true;sc.src='http://js.advert.mirtesen.ru/data/js/77975.js';sc.charset='utf-8';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(sc,s);}());</script></div><div class=block--sobesednik-advertising>﻿<!-- Яндекс.Директ --><div id="yandex_ad_underarticle"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_underarticle",{stat_id:17,ad_format:"direct",font_size:1,type:"horizontal",border_type:"collapse",limit:2,title_font_size:3,links_underline:false,site_bg_color:"FFFFFF",border_color:"CCCCCC",title_color:"0000CC",url_color:"006600",text_color:"000000",hover_color:"0066FF",no_sitelinks:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>
<div class="additional-materials">
		</div>


<div class="block-title-outer-wrapper ">
	<div class="block__title pt-serif-block-title">Новости Партнеров</div>
</div>

<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Gnezdo-->
<!--Расположение: под_статьёй-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=fjoo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div><br>

<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->


<div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Lentainform-->
<!--Расположение: под_статьёй-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=dvi&amp;ps=xmt&amp;p2=fjne&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div><div id="block-sobesednik-advertising-above-podpiska-other">
<!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-smi_teaser_2154"><div id="smi_teaser_2910">
<center><a href="http://24smi.info">ֽמגמסעט 24ָּׁ</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">(function(){var sm=document.createElement("script");sm.type="text/javascript";sm.async=true;sm.src="http://jsn.24smi.org/d/b/2910.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(sm,s);})();</script></div><!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-redtram">	<div id="n4p_30734">Loading...</div>
<script type="text/javascript" charset="utf-8">(function(d,s){var o=d.createElement(s);o.async=true;o.type="text/javascript";o.charset="utf-8";if(location.protocol=="https:"){o.src="https://js-ru.redtram.com/n4p/0/30/ticker_30734.js";}else{o.src="http://js.ru.redtram.com/n4p/0/30/ticker_30734.js";}var x=d.getElementsByTagName(s)[0];x.parentNode.insertBefore(o,x);})(document,"script");</script></div></div>


<!-- реклама добавлена в темплейте sobesednik_content.tpl.php-->
<script>var post_id=517412;var post_date="2016-12-31 20:03:00";var post_title="Ольга Свиблова: Обнаженной фактурой мир не завоюешь";var post_author="Катаева Виктория";var post_rubric="Культура и ТВ";var post_tags="";</script>

<script type="text/javascript">setTimeout(excludecontent,100000,517412)
function excludecontent(id){var excludedata=jQuery.cookie('important_exclude')
if(excludedata!=undefined){var exclude=eval(excludedata);}else{var exclude=[];}if(exclude.indexOf('entity-'+id)==-1){exclude.push('entity-'+id);jQuery.cookie('important_exclude',JSON.stringify(exclude),{path:"/",expires:7})}}</script>

<div id="block-sobesednik-advertising-a-640100-3" class="block block--sobesednik-advertising block--sobesednik-advertising-a-640100-3">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-640х100_3"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 640x100-->
<!--Расположение: третий экран-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=dvk&amp;ps=xmt&amp;p2=ewpm&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-views-rubrics-block-filling" class="block block--views block--views-rubrics-block-filling">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Новое на сайте</h2>
	</div>
      <div class="block__content">
    <div class="view view-rubrics view-id-rubrics view-display-id-block_filling view-dom-id-99cc61f015f68720069afc73e6cda0ee">
        
  
  
      <div class="view-content">
      <div class="1-column-tods">
  <div class="views-row views-row-1 views-row-odd views-row-first">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/kultura-i-tv/20161231-olga-sviblova-obnazhennoy-fakturoy-mir-ne-zavoyuesh" class="active"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/loginova_1.jpg?itok=dyhKQdRo" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/kultura-i-tv/20161231-olga-sviblova-obnazhennoy-fakturoy-mir-ne-zavoyuesh" class="active">Ольга Свиблова: Обнаженной фактурой мир не завоюешь</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">20:03, 31 Декабря 2016</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Искусствовед Ольга Свиблова поделилась с Sobesednik.ru своим мнением о восприятии современного искусства в России</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/obshchestvo/20161231-v-novyy-god-moskve-poobeshchali-ottepel-shtorm-i-silnyy-vete"><img src="http://cdn1.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20161206_gaf_rk39_030.jpg?itok=E0Cshm9g" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/obshchestvo/20161231-v-novyy-god-moskve-poobeshchali-ottepel-shtorm-i-silnyy-vete">В Новый год Москве пообещали оттепель, шторм и сильный ветер</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">16:16, 31 Декабря 2016</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Вечером 31 декабря в Москве объявлено штормовое предупреждение, порывы ветра могут превышать 15 м/c</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
    <div class="margin-bottom-15">
	  
  <div class="views-field views-field-image">        <span class="field-content"><a href="/zdorove/20161231-kak-prazdnovat-chtoby-ne-spitsya"><img src="http://cdn3.sobesednik.ru/sites/default/files/styles/200x150/public/complex_images/images/20060705_gaf_rl11_002_1.jpg?itok=tqSmnAe1" width="200" height="150" alt=""/></a></span>      </div>
  
  <div class="views-field views-field-title">        <span class="field-content pt-sans-black-normal"><a href="/zdorove/20161231-kak-prazdnovat-chtoby-ne-spitsya">Как праздновать, чтобы не спиться</a></span>      </div>
  
  <div class="views-field views-field-created">        <nobr><span class="field-content grey-caption">13:06, 31 Декабря 2016</span></nobr>      </div>
  
  <div>        <div class="field-content pt-sans-black-normal teaser">Sobesednik.ru выяснил, какие приемы помогут не перебрать с алкоголем в новогодние праздники</div>    <span class='addition-arrows'>&#187;</span>  </div>
<div style='clear:both;'></div>    </div>
  </div>

</div>
    </div>
  
      <ul class="pager pager-load-more"><li class="pager-next"><a href="/kultura-i-tv/20161231-olga-sviblova-obnazhennoy-fakturoy-mir-ne-zavoyuesh?page=1">Ранее</a></li>
</ul>  
  
  
  
  
</div>  </div>
</div>


    </div>

      <aside class="l-region l-region--sidebar-right">
    
<div id="block-advert-async-240x400-1txt" class="block block--advert block--advert-async-240x400-1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-1-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'https://ads.adfox.ru/177176/prepareCode?pp=dyy&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->


</div>  </div>
</div>


<div id="block-advert-reklama-pet1txt" class="block block--advert block--advert-reklama-pet1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><div style="border: 1px solid rgb(138, 138, 138);width: 300px;height: 90px;margin:0 auto;padding: 5px;font-weight:bold;font-size:16px;">
<a href="http://sobesednik.ru/krasota/20161214-kak-uhazhivat-za-volosami-zimoy-10-glavnyh-pravil">
<img style="float:left;margin-right:5px;" height="75" src="http://cdn2.sobesednik.ru/banners/volosy1.jpg"/>
<center style="padding-top: 17px;">Роскошные волосы!<br>Надо всего лишь…</center></a></div></div>  </div>
</div>


<div id="block-advert-reklama-pettxt" class="block block--advert block--advert-reklama-pettxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><div style="border: 1px solid rgb(138, 138, 138);width: 300px;height: 90px;margin:0 auto;padding: 5px;font-weight:bold;font-size:15px;">
<a href="http://sobesednik.ru/krasota/20161219-uspet-do-novogo-goda">
<img style="float:left;margin-right:5px;" src="http://cdn1.sobesednik.ru/banners/beauty.jpg"/>
<center style="padding-top: 16px;">Успеть до Нового года:<br>экспресс-преображение</center></a></div></div>  </div>
</div>


<div id="block-advert-relap-sidebartxt" class="block block--advert block--advert-relap-sidebartxt">
        <div class="block-title-outer-wrapper ">
		<h2 class="block__title pt-serif-block-title">Читайте также</h2>
	</div>
      <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script id="Av0CyAjI23-FjBAQ">if(window.relap)window.relap.ar('Av0CyAjI23-FjBAQ');</script></div>  </div>
</div>


<div id="block-advert-adfox-240x90txt" class="block block--advert block--advert-adfox-240x90txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x90js-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envl&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-advert-async-240x200-toptxt" class="block block--advert block--advert-async-240x200-toptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=envs&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-yandex-postertxt" class="block block--advert block--advert-yandex-postertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_poster"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_poster",{stat_id:18,ad_format:"direct",type:"posterVertical",border_type:"block",limit:3,title_font_size:3,border_radius:true,links_underline:true,site_bg_color:"FFFFFF",border_color:"FBE5C0",title_color:"000000",url_color:"000000",text_color:"000000",hover_color:"808080",sitelinks_color:"808080",favicon:true,no_sitelinks:false});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-sobesednik-advertising-infox" class="block block--sobesednik-advertising block--sobesednik-advertising-infox">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-infox"><!--AdFox START-->
<!--infox-->
<!--Площадка: Sobesednik.ru / Sobesednik.ru / Sobesednik.ru-->
<!--Категория: <не задана>-->
<!--Тип баннера: на Sobesednik.ru-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/3844/prepareCode?p1=blnww&amp;p2=eusi&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'"><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-async-240x200-middletxt" class="block block--advert block--advert-async-240x200-middletxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x200js-->
<!--Расположение: <середина страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=h&amp;ps=xmt&amp;p2=envs&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-async-240x400-4txt" class="block block--advert block--advert-async-240x400-4txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-4-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=cok&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

</div>  </div>
</div>


<div id="block-advert-async-240x400-5txt" class="block block--advert block--advert-async-240x400-5txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-5-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=escape(document.location);var pr1=Math.floor(Math.random()*1000000);document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=czk&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-adfox-240x400-left1txt" class="block block--advert block--advert-adfox-240x400-left1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: Левая_колонка_под_прес-релизами-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hnz&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-block-7" class="block block--block block--block-7">
        <div class="block__content">
    <!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=cty&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script><!--AdFox END-->  </div>
</div>


<div id="block-sobesednik-advertising-a-240x400-6" class="block block--sobesednik-advertising block--sobesednik-advertising-a-240x400-6">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-240x400_6"><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 240x400js-->
<!--Расположение: номер-6-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=cty&amp;ps=xmt&amp;p2=envf&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-yandex-rtbtxt" class="block block--advert block--advert-yandex-rtbtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- яндекс.директ --><div id="yandex_ad_rtb" style="font-size:13px"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_rtb",{stat_id:19,ad_format:"direct",font_size:0.8,font_family:"verdana",type:"vertical",limit:4,title_font_size:3,links_underline:false,site_bg_color:"FFFFFF",header_bg_color:"FEEAC7",title_color:"0000CC",url_color:"006600",text_color:"000000",hover_color:"0066FF",sitelinks_color:"0000CC",favicon:true,no_sitelinks:false});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-sobesednik-social-social-block-tabs" class="block block--sobesednik-social block--sobesednik-social-social-block-tabs">
        <div class="block__content">
    <!-- Generated by sobesednik_social module--><div class="social-block-tabs-wrapper">  <div style="text-align: center;color: #de0025; font-family: 'Arial'!important; font-size: 14px; text-transform: uppercase; font-weight: bold;margin-bottom: 7px;">
  Читайте нас в соцсетях
  </div>
<div class="tabs-wrapper pt-sans-black-bold">
	<div class="clickable-tab tab-vkontakte active" tab="content-vkontakte">
    Вконтакте
  </div>
	<div class="tab-separator"></div>
  <div class="clickable-tab tab-facebook" tab="content-facebook">
    Facebook
  </div>
	<div class="tab-separator"></div>
	<div class="clickable-tab tab-odnoklassniki" tab="content-odnoklassniki">
		ОК
	</div>
	<div class="tab-separator tab-end"></div>
</div><div class="tab-content-wrapper pt-sans-black-normal">
<div class="tab-content content-vkontakte">
  
<script type="text/javascript" src="//vk.com/js/api/openapi.js?105"></script>

<br>
<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">VK.Widgets.Group("vk_groups",{mode:0,width:"308",height:"300",color1:'FFFFFF',color2:'2B587A',color3:'5B7FA6'},12896849);</script>

  </div>
	<div class="tab-content content-facebook hidden">
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1&appId=350388718347058";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/sobesednik" data-width="308" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
	</div>
	
	<div class="tab-content content-odnoklassniki hidden">
	
	<br>
<div id="ok_group_widget"></div>
<script>!function(d,id,did,st){var js=d.createElement("script");js.src="http://connect.ok.ru/connect.js";js.onload=js.onreadystatechange=function(){if(!this.readyState||this.readyState=="loaded"||this.readyState=="complete"){if(!this.executed){this.executed=true;setTimeout(function(){OK.CONNECT.insertGroupWidget(id,did,st);},0);}}}
d.documentElement.appendChild(js);}(document,"ok_group_widget","56776154021927","{width:308,height:300}");</script>

	</div>
</div></div><!-- end social-block-tabs-wrapper -->  </div>
</div>

  </aside>
  </div>
	
  <footer class="l-above-footer">
      <div class="l-region l-region--above-footer">
    
<div id="block-advert-yandex-ad1txt" class="block block--advert block--advert-yandex-ad1txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless>﻿<!-- Яндекс.Директ --><div id="yandex_ad_abovefooter"></div><script type="text/javascript">(function(w,d,n,s,t){w[n]=w[n]||[];w[n].push(function(){Ya.Direct.insertInto(130866,"yandex_ad_abovefooter",{stat_id:16,ad_format:"direct",font_size:1,type:"horizontal",border_type:"ad",limit:3,title_font_size:1,links_underline:false,site_bg_color:"FFFFFF",border_color:"CCCCCC",title_color:"000000",url_color:"000000",text_color:"000000",hover_color:"666666",no_sitelinks:true});});t=d.getElementsByTagName("script")[0];s=d.createElement("script");s.src="//an.yandex.ru/system/context.js";s.type="text/javascript";s.async=true;t.parentNode.insertBefore(s,t);})(window,document,"yandex_context_callbacks");</script></div>  </div>
</div>


<div id="block-advert-adfox-1000-3txt" class="block block--advert block--advert-adfox-1000-3txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><center>
<!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: 1000x90js-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*1000000);}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=escape(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="http://ads.adfox.ru/177176/prepareCode?pp=i&amp;ps=xmt&amp;p2=envo&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END-->
</center></div>  </div>
</div>

  </div>
  </footer>
</div>
<footer class="l-footer-w">
    <div class="l-region l-region--footer">
    
<div id="block-advert-contentinsighttxt" class="block block--advert block--advert-contentinsighttxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">var _ain={id:"1420",url:'http://sobesednik.ru'+window.location.pathname,postid:post_id,maincontent:".content",title:post_title,pubdate:post_date,authors:post_author,sections:post_rubric,tags:post_tags,comments:jQuery(".hc__menu__count").text()};(function(d,s){var sf=d.createElement(s);sf.type='text/javascript';sf.async=true;sf.src=(('https:'==d.location.protocol)?'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com':'http://t.contentinsights.com')+'/stf.js';var t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(sf,t);})(document,'script');</script></div>  </div>
</div>


<div id="block-advert-adfox-backgroundtxt" class="block block--advert block--advert-adfox-backgroundtxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: BackGround-->
<!--Расположение: <верх страницы>-->
<!-- ________________________AdFox Asynchronous code START__________________________ -->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=g&amp;ps=xmt&amp;p2=evxd&amp;puid1=&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;dl='+dl+'&amp;pr1='+pr1);</script>
<!-- _________________________AdFox Asynchronous code END___________________________ --></div>  </div>
</div>


<div id="block-sobesednik-footer-sobesednik-footer" class="block block--sobesednik-footer block--sobesednik-footer-sobesednik-footer">
        <div class="block__content">
    <div id="footer-block" class="footer-block pt-sans-black-normal"><div id="footer-block-inner" class="footer-block-inner">
  <div class="list l-2columns-left-9 pt-sans-dark-grey-normal">


	<div class="item pt-sans-black-bold">18+</div>
	<div class="item">свидетельство о регистрации СМИ: ЭЛ №ФС77-43277 от 24 декабря 2010 г. выдано Роскомнадзором</div>
	<div class="item pt-sans-dark-grey-normal">&copy; 1984 - 2016</div>
    <div class="item"><a href="/id-sobesednik">ИД "Собеседник"</a></div>
    <div class="item"><a href="/authors">Авторы</a></div>
    <div class="item"><a href="/reklama">Реклама на сайте</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Контактная информация</div>
	<div class="item pt-sans-dark-grey-normal">учредитель — ООО «Собеседник-Медиа»</div>
    <div class="item pt-sans-dark-grey-normal">(105318, г. Москва, ул. Зверинецкая, д.13)</div>
	<div class="item pt-sans-dark-grey-normal">И. о. шеф-редактора — Зарицкий А. В.</div>
    <div class="item pt-sans-dark-grey-normal">+7 (495) 685-56-65 (Общие вопросы, связь с журналистами)<br/>+7 (495) 685-46-28 (Сайт)</div>
  </div>
  <div class="list l-2columns-left-9">
  	<div class="item pt-sans-black-bold">Связь с отделами</div>
	<div class="item">Новости, политика:<br>&nbsp;<a href="mailto:versia@sobesednik.ru">versia@sobesednik.ru</a></div>
	<div class="item">Расследования:<br>&nbsp;<a href="mailto:delo@sobesednik.ru">delo@sobesednik.ru</a></div>
	<div class="item">Культура:<br>&nbsp;<a href="mailto:culsob@gmail.com">culsob@gmail.com</a></div>
	<div class="item">Общая почта сайта:<br>&nbsp;<a href="mailto:sobesedka@gmail.com">sobesedka@gmail.com</a></div>
  </div>
  <div class="list l-2columns-left-9">
    <div class="item pt-sans-black-bold">Подписка на издания</div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Собеседник</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Только звезды</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Между нами женщинами</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Желтая газета ЗАЖИГАЙ!</a></div>
    <div class="item"><a href="http://sobesednik.ru/sobes_press">Издания для детей</a></div>
  </div>
  <div class="list l-3columns-right">
    <div class="item pt-sans-black-bold"><a href="http://sobesednik.ru/rss.xml">RSS-ленты</a><span class="separator">&bull;</span><a href="mailto://sobesedka@gmail.com">Обратная связь</a><span class="separator">&bull;</span><a href="/vacancies">Вакансии</a></div>
    <div class="item pt-sans-small-dark-grey">Самые свежие новости сегодня на Sobesednik.ru — новости дня, новости России, новости шоу бизнеса, новости спорта, видео новости, криминальные новости.</div>
    <div class="item pt-sans-small-dark-grey">Любая перепечатка материалов сайта возможна только при наличии прямой индексируемой гиперссылки.</div>
    <div class="item pt-sans-small-dark-grey"><p>Все пресс-релизы публикуются на правах рекламы.</div>
    <div class="item"><a href="http://rambler.ru" target="_blank" rel="nofollow">Партнер Рамблера</a><span class="separator">&bull;</span><a rel="nofollow" target="_blank" href="http://brele.ru/"><span>Дизайн сайта - </span>Brele</a><span></div>



<div style="clear:both;"></div>
<div class="banner-counters">

<!--LiveInternet counter--><script type="text/javascript">new Image().src="//counter.yadro.ru/hit?r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random();</script><!--/LiveInternet-->
<!--LiveInternet logo--><a href="http://www.liveinternet.ru/click" target="_blank" style="float: left;"><img src="//counter.yadro.ru/logo?18.18" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->

<!-- *******  Counters ******** -->

<!--   top100counter   -->
    <div style="float:left;" id='top100counter'></div>

<script type="text/javascript">var _top100q=_top100q||[];_top100q.push(["setAccount","2459043"]);_top100q.push(["trackPageviewByLogo",document.getElementById("top100counter")]);(function(){var top100=document.createElement("script");top100.type="text/javascript";top100.async=true;top100.src=("https:"==document.location.protocol?"https:":"http:")+"//st.top100.ru/top100/top100.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(top100,s);})();</script>

<!--Rating@Mail.ru COUNTEr-->
<script language="JavaScript" type="text/javascript">d=document;var a='';a+=';r='+escape(d.referrer)
js=10</script><script language="JavaScript1.1" type="text/javascript">a+=';j='+navigator.javaEnabled()
js=11</script><script language="JavaScript1.2" type="text/javascript">s=screen;a+=';s='+s.width+'*'+s.height
a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
js=12</script><script language="JavaScript1.3" type="text/javascript">js=13</script><script language="JavaScript" type="text/javascript">d.write('<a rel="nofollow" href="http://top.mail.ru/jump?from=962849"'+' target=_top><img src="http://d1.cb.be.a0.top.list.ru/counter'+'?id=962849;t=69;js='+js+a+';rand='+Math.random()+'" alt="Ð ÐµÐ¹Ñ‚Ð¸Ð½Ð³@Mail.ru"'+' border=0 height=31 width=38/><\/a>')
if(11<js)d.write('<'+'!-- '+'<nosc'+'ript><a target=_top rel="nofollow" href="http://top.mail.ru/jump?from=962849"><img src="http://d1.cb.be.a0.top.list.ru/counter?js=na;id=962849;t=69" border=0 height=31 width=38 alt="Ð ÐµÐ¹Ñ‚Ð¸Ð½Ð³@Mail.ru"/></a></nosc'+'ript>'+'--'+'>')</script>

</div>


  </div>
  <div class="clear"></div>
</div></div>
  </div>
</div>


<div id="block-sobesednik-advertising-smart-video" class="block block--sobesednik-advertising block--sobesednik-advertising-smart-video">
        <div class="block__content">
    <!-- Generated by Sobesednik_advertising module --><div class="sa-element  sa-smart_video"><!-- GoodADVERT (SMART VIDEO in text) for http://sobesednik.ru/ -->
<script type="text/javascript">var _ga1_channel='2985';var _ga1_inline_max=3;(function(){var s=document.createElement('script');s.type='text/javascript';s.charset='utf-8';s.async=true;s.src='http://files.goodadvert.ru/ga_1.js';var o=document.getElementsByTagName('script')[0];o.parentNode.insertBefore(s,o);})();</script>
<!-- GoodADVERT --></div>  </div>
</div>


<div id="block-advert-adfox-async-footertxt" class="block block--advert block--advert-adfox-async-footertxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник /  / -->
<!--Тип баннера: HTML-код-->
<!--Расположение: <низ страницы>-->
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();document.write('<scr'+'ipt type="text/javascript" src="//ads.adfox.ru/177176/prepareCode?pp=i&amp;ps=xmt&amp;p2=ezsl&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1="><\/scr'+'ipt>');</script>
<!--AdFox END--></div>  </div>
</div>


<div id="block-advert-adriver-fstxt" class="block block--advert block--advert-adriver-fstxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!--  AdRiver code START. Type:AjaxJS Site: sobesedn PZ: 0 BN: 0 -->
<div id="adriver_banner_973350752"></div>

<script type="text/javascript"></script></div>  </div>
</div>


<div id="block-advert-advarktxt" class="block block--advert block--advert-advarktxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type='text/javascript'>(function(){if(!window.advark)window.advark={id:'4371-1-1'};if(!window.advark.s)window.advark.s={};window.advark.s.crElement='advark_div';window.advark.s.crWidth=640;window.advark.s.crHeight=360;var script=document.createElement('script');script.type='text/javascript';script.async=true;script.src='http://s3.advarkads.com/modules/cr.js?v='+Math.random();document.getElementsByTagName('head')[0].appendChild(script);})();</script>

<!-- tns-counter.ru -->
<script type="text/javascript">(function(win,doc,cb){(win[cb]=win[cb]||[]).push(function(){try{tnsCounterAdvarkads_com=new TNS.TnsCounter({'account':'advarkads_com','tmsec':'advarkads_total'});}catch(e){}});var tnsscript=doc.createElement('script');tnsscript.type='text/javascript';tnsscript.async=true;tnsscript.src=('https:'==doc.location.protocol?'https:':'http:')+'//www.tns-counter.ru/tcounter.js';var s=doc.getElementsByTagName('script')[0];s.parentNode.insertBefore(tnsscript,s);})(window,this.document,'tnscounter_callback');</script>
<noscript>
	<img src="//www.tns-counter.ru/V13a****advarkads_com/ru/UTF-8/tmsec=advarkads_total/" width="0" height="0" alt=""/>
</noscript>
<!--/ tns-counter.ru --></div>  </div>
</div>


<div id="block-advert-cxensetxt" class="block block--advert block--advert-cxensetxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- Cxense script begin -->
<script type="text/javascript">var cX=cX||{};cX.callQueue=cX.callQueue||[];cX.callQueue.push(['setSiteId','1135047011357392686']);cX.callQueue.push(['sendPageViewEvent']);</script>
<script type="text/javascript">(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');</script>
<!-- Cxense script end --></div>  </div>
</div>


<div id="block-advert-high-rich-mediatxt" class="block block--advert block--advert-high-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!-- GoodADVERT (SMART SCREEN) for http://sobesednik.ru/ -->
<script type="text/javascript">var _ga3_channel='2982';(function(){var s=document.createElement('script');s.type='text/javascript';s.charset='utf-8';s.async=true;s.src=document.location.protocol+'//files.goodadvert.ru/ga_3.js';var o=document.getElementsByTagName('script')[0];o.parentNode.insertBefore(s,o);})();</script>
<!-- GoodADVERT --></div>  </div>
</div>


<div id="block-advert-rich-mediatxt" class="block block--advert block--advert-rich-mediatxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising><!--AdFox START-->
<!--sobesednikru-->
<!--Площадка: Собеседник / * / *-->
<!--Тип баннера: Rich Media-->
<!--Расположение: Нижний_левый_угол-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript">if(typeof(pr)=='undefined'){var pr=Math.floor(Math.random()*4294967295)+1;}if(typeof(document.referrer)!='undefined'){if(typeof(afReferrer)=='undefined'){afReferrer=encodeURIComponent(document.referrer);}}else{afReferrer='';}var addate=new Date();var dl=encodeURIComponent(document.location);var pr1=Math.floor(Math.random()*4294967295)+1;document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');AdFox_getCodeScript(1,pr1,'//ads.adfox.ru/177176/prepareCode?pp=hcm&amp;ps=xmt&amp;p2=p&amp;pct=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr='+pr+'&amp;pt=b&amp;pd='+addate.getDate()+'&amp;pw='+addate.getDay()+'&amp;pv='+addate.getHours()+'&amp;prr='+afReferrer+'&amp;puid1=&amp;dl='+dl+'&amp;pr1='+pr1);</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->
</div>  </div>
</div>


<div id="block-advert-slickjumptxt" class="block block--advert block--advert-slickjumptxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script>(function(){function a(){var proto=('https:'==document.location.protocol?'https':'http');var a=document.getElementsByTagName("script")[0],sj=document.createElement("script");sj.async=!0;sj.type='text/javascript';sj.src=proto+"://sjsmartcontent.org/static/plugin-site/js/sjplugin.js";sj.setAttribute("site","2ljhixrsv1pzbpvnycw");a.parentNode.insertBefore(sj,a);}window.addEventListener?window.addEventListener("DOMContentLoaded",a,!1):window.attachEvent?window.attachEvent("onDomReady",a):window.onDomReady=a;})();</script></div>  </div>
</div>


<div id="block-advert-utrgettxt" class="block block--advert block--advert-utrgettxt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><script type="text/javascript">var utarget_rand=Math.floor(Math.random()*10000);var utarget_ref=escape(document.referrer);var utarget_cookie=document.cookie.indexOf("u_f020678207=")+1;var utarget_src="http://utarget.ru/jsclck/f020678207/?ref="+utarget_ref+"&cookie="+utarget_cookie+"&rand="+utarget_rand;document.write("<sc"+"ript type='text/javascript' src='"+utarget_src+"'></scr"+"ipt>");</script></div>  </div>
</div>


<div id="block-advert-wideorbit-160x600txt" class="block block--advert block--advert-wideorbit-160x600txt">
        <div class="block__content">
    <div class=block--sobesednik-advertising-borderless><!-- /52555387/sobesednik.ru_160x600_sticky -->
<div>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>

<script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/52555387/sobesednik.ru_160x600_sticky',[160,600],'div-gpt-ad-1466682798896-0').addService(googletag.pubads());googletag.enableServices();});</script>
</div>
<div id='div-gpt-ad-1466682798896-0' style='height:600px; width:160px;'>
<script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1466682798896-0');});</script>
</div></div>  </div>
</div>

  </div>
</footer>  <div class="ym-counter"><!-- Yandex.Metrika counter -->
<script type="text/javascript">(function(d,w,c){(w[c]=w[c]||[]).push(function(){try{w.yaCounter22657274=new Ya.Metrika({id:22657274,clickmap:true,trackLinks:true,accurateTrackBounce:true,webvisor:true});}catch(e){}});var n=d.getElementsByTagName("script")[0],s=d.createElement("script"),f=function(){n.parentNode.insertBefore(s,n);};s.type="text/javascript";s.async=true;s.src="https://mc.yandex.ru/metrika/watch.js";if(w.opera=="[object Opera]"){d.addEventListener("DOMContentLoaded",f,false);}else{f();}})(document,window,"yandex_metrika_callbacks");</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22657274" style="position:absolute; left:-9999px;" alt=""/></div></noscript>
<!-- /Yandex.Metrika counter --></div><script src="http://cdn1.sobesednik.ru/sites/default/files/js/js_xbk7IvuOGp4L1L0_4O--RfkNPH6Kx7Ou_CmBaU4r1kw.js"></script>
</body>
</html>
